<!DOCTYPE html>
<html>
<head>
<!--<meta name="google-site-verification" content="XMa-6qQhKzWX878O5vxcEys6p5KCQaeNlrfa7qPhRyI" />-->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-51340542-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-51340542-1');
</script>


<title>Coronavirus 17/10: 232 nuovi casi, età media 45 anni, 6 decessi | StampToscana</title>

	<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}</style>
	<!-- This site is optimized with the Yoast SEO plugin v17.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="I casi di positività al Coronavirus, 232 in più rispetto a ieri (225 confermati con tampone molecolare e 7 da test rapido antigenico)." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.stamptoscana.it/coronavirus-17-10-232-nuovi-casi-eta-media-45-anni-6-decessi/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Coronavirus 17/10: 232 nuovi casi, età media 45 anni, 6 decessi - StampToscana" />
	<meta property="og:description" content="I casi di positività al Coronavirus, 232 in più rispetto a ieri (225 confermati con tampone molecolare e 7 da test rapido antigenico)." />
	<meta property="og:url" content="https://www.stamptoscana.it/coronavirus-17-10-232-nuovi-casi-eta-media-45-anni-6-decessi/" />
	<meta property="og:site_name" content="StampToscana" />
	<meta property="article:publisher" content="https://www.facebook.com/stamptoscana" />
	<meta property="article:published_time" content="2021-10-17T12:51:59+00:00" />
	<meta property="og:image" content="https://www.stamptoscana.it/wp-content/uploads/old/nuova_camera_ospedali_toscani.jpg" />
	<meta property="og:image:width" content="933" />
	<meta property="og:image:height" content="700" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@StampToscana" />
	<meta name="twitter:site" content="@StampToscana" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="redazione" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="2 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.stamptoscana.it/#organization","name":"Stamptoscana","url":"https://www.stamptoscana.it/","sameAs":["https://www.facebook.com/stamptoscana","https://twitter.com/StampToscana"],"logo":{"@type":"ImageObject","@id":"https://www.stamptoscana.it/#logo","inLanguage":"it-IT","url":"https://www.stamptoscana.it/wp-content/uploads/2014/12/login-logo.png","contentUrl":"https://www.stamptoscana.it/wp-content/uploads/2014/12/login-logo.png","width":312,"height":120,"caption":"Stamptoscana"},"image":{"@id":"https://www.stamptoscana.it/#logo"}},{"@type":"WebSite","@id":"https://www.stamptoscana.it/#website","url":"https://www.stamptoscana.it/","name":"StampToscana","description":"Notizie dalla Toscana","publisher":{"@id":"https://www.stamptoscana.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.stamptoscana.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.stamptoscana.it/coronavirus-17-10-232-nuovi-casi-eta-media-45-anni-6-decessi/#primaryimage","inLanguage":"it-IT","url":"https://www.stamptoscana.it/wp-content/uploads/old/nuova_camera_ospedali_toscani.jpg","contentUrl":"https://www.stamptoscana.it/wp-content/uploads/old/nuova_camera_ospedali_toscani.jpg","width":933,"height":700},{"@type":"WebPage","@id":"https://www.stamptoscana.it/coronavirus-17-10-232-nuovi-casi-eta-media-45-anni-6-decessi/#webpage","url":"https://www.stamptoscana.it/coronavirus-17-10-232-nuovi-casi-eta-media-45-anni-6-decessi/","name":"Coronavirus 17/10: 232 nuovi casi, et\u00e0 media 45 anni, 6 decessi - StampToscana","isPartOf":{"@id":"https://www.stamptoscana.it/#website"},"primaryImageOfPage":{"@id":"https://www.stamptoscana.it/coronavirus-17-10-232-nuovi-casi-eta-media-45-anni-6-decessi/#primaryimage"},"datePublished":"2021-10-17T12:51:59+00:00","dateModified":"2021-10-17T12:51:59+00:00","description":"I casi di positivit\u00e0 al Coronavirus, 232 in pi\u00f9 rispetto a ieri (225 confermati con tampone molecolare e 7 da test rapido antigenico).","breadcrumb":{"@id":"https://www.stamptoscana.it/coronavirus-17-10-232-nuovi-casi-eta-media-45-anni-6-decessi/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.stamptoscana.it/coronavirus-17-10-232-nuovi-casi-eta-media-45-anni-6-decessi/"]}]},{"@type":"BreadcrumbList","@id":"https://www.stamptoscana.it/coronavirus-17-10-232-nuovi-casi-eta-media-45-anni-6-decessi/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.stamptoscana.it/"},{"@type":"ListItem","position":2,"name":"Coronavirus 17/10: 232 nuovi casi, et\u00e0 media 45 anni, 6 decessi"}]},{"@type":"Article","@id":"https://www.stamptoscana.it/coronavirus-17-10-232-nuovi-casi-eta-media-45-anni-6-decessi/#article","isPartOf":{"@id":"https://www.stamptoscana.it/coronavirus-17-10-232-nuovi-casi-eta-media-45-anni-6-decessi/#webpage"},"author":{"@id":"https://www.stamptoscana.it/#/schema/person/7265abc1c1d90f02840af1b7bb2d1650"},"headline":"Coronavirus 17/10: 232 nuovi casi, et\u00e0 media 45 anni, 6 decessi","datePublished":"2021-10-17T12:51:59+00:00","dateModified":"2021-10-17T12:51:59+00:00","mainEntityOfPage":{"@id":"https://www.stamptoscana.it/coronavirus-17-10-232-nuovi-casi-eta-media-45-anni-6-decessi/#webpage"},"wordCount":202,"commentCount":0,"publisher":{"@id":"https://www.stamptoscana.it/#organization"},"image":{"@id":"https://www.stamptoscana.it/coronavirus-17-10-232-nuovi-casi-eta-media-45-anni-6-decessi/#primaryimage"},"thumbnailUrl":"https://www.stamptoscana.it/wp-content/uploads/old/nuova_camera_ospedali_toscani.jpg","keywords":["bollettino","Casi","Coronavirus","decessi","isolamento","positivi","ricoverati","tamponi"],"articleSection":["Cronaca"],"inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.stamptoscana.it/coronavirus-17-10-232-nuovi-casi-eta-media-45-anni-6-decessi/#respond"]}]},{"@type":"Person","@id":"https://www.stamptoscana.it/#/schema/person/7265abc1c1d90f02840af1b7bb2d1650","name":"redazione","image":{"@type":"ImageObject","@id":"https://www.stamptoscana.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/a22f8b7334b6edbd97f2e3b9d2c5efb7?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/a22f8b7334b6edbd97f2e3b9d2c5efb7?s=96&d=mm&r=g","caption":"redazione"},"url":"https://www.stamptoscana.it/author/redazione/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//translate.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="StampToscana &raquo; Feed" href="https://www.stamptoscana.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="StampToscana &raquo; Feed dei commenti" href="https://www.stamptoscana.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="StampToscana &raquo; Coronavirus 17/10: 232 nuovi casi, età media 45 anni, 6 decessi Feed dei commenti" href="https://www.stamptoscana.it/coronavirus-17-10-232-nuovi-casi-eta-media-45-anni-6-decessi/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.stamptoscana.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.5"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='zilla-shortcodes-css'  href='https://www.stamptoscana.it/wp-content/themes/magazine/includes/assets/shortcodes/shortcodes.css?ver=5.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.stamptoscana.it/wp-includes/css/dist/block-library/style.min.css?ver=5.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='disqus_rcw-css'  href='https://www.stamptoscana.it/wp-content/plugins/disqus-recent-comments-widget/disqus_rcw.css?ver=5.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-language-translator-css'  href='https://www.stamptoscana.it/wp-content/plugins/google-language-translator/css/style.css?ver=6.0.12' type='text/css' media='' />
<link rel='stylesheet' id='glt-toolbar-styles-css'  href='https://www.stamptoscana.it/wp-content/plugins/google-language-translator/css/toolbar.css?ver=6.0.12' type='text/css' media='' />
<link rel='stylesheet' id='swipemenu-css'  href='https://www.stamptoscana.it/wp-content/themes/magazine/css/swipemenu.css?ver=5.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='magz-style-css'  href='https://www.stamptoscana.it/wp-content/themes/magazine/style.css?ver=5.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='https://www.stamptoscana.it/wp-content/themes/magazine/css/flexslider.css?ver=5.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.stamptoscana.it/wp-content/themes/magazine/css/bootstrap.css?ver=5.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-responsive-css'  href='https://www.stamptoscana.it/wp-content/themes/magazine/css/bootstrap-responsive.css?ver=5.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='simplyscroll-css'  href='https://www.stamptoscana.it/wp-content/themes/magazine/css/jquery.simplyscroll.css?ver=5.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='jPages-css'  href='https://www.stamptoscana.it/wp-content/themes/magazine/css/jPages.css?ver=5.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='ie-styles-css'  href='https://www.stamptoscana.it/wp-content/themes/magazine/css/ie.css?ver=5.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='options_typography_Noto+Serif-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.stamptoscana.it/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.25' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://www.stamptoscana.it/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.25' type='text/css' media='all' />
<link rel='stylesheet' id='post-ratings-css'  href='https://www.stamptoscana.it/wp-content/themes/magazine/css/post-ratings.css?ver=5.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_widgets_style-css'  href='https://www.stamptoscana.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/widget/static/widgets.css?ver=3.17' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_thumbnails_style-css'  href='https://www.stamptoscana.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.css?ver=3.17' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_slideshow_style-css'  href='https://www.stamptoscana.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/slideshow/ngg_basic_slideshow.css?ver=3.17' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='https://www.stamptoscana.it/wp-content/themes/magazine/includes/assets/easy-image-gallery/includes/lib/prettyphoto/prettyPhoto.css?ver=1.0.4' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.stamptoscana.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/themes/magazine/js/html5.js?ver=3.6' id='html5-js'></script>
<link rel="https://api.w.org/" href="https://www.stamptoscana.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.stamptoscana.it/wp-json/wp/v2/posts/259934" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.stamptoscana.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.stamptoscana.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.5" />
<link rel='shortlink' href='https://www.stamptoscana.it/?p=259934' />
<link rel="alternate" type="application/json+oembed" href="https://www.stamptoscana.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stamptoscana.it%2Fcoronavirus-17-10-232-nuovi-casi-eta-media-45-anni-6-decessi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.stamptoscana.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stamptoscana.it%2Fcoronavirus-17-10-232-nuovi-casi-eta-media-45-anni-6-decessi%2F&#038;format=xml" />
<style type="text/css">#google_language_translator a {display: none !important; }.goog-te-gadget {color:transparent !important;}.goog-te-gadget { font-size:0px !important; }.goog-branding { display:none; }.goog-tooltip {display: none !important;}.goog-tooltip:hover {display: none !important;}.goog-text-highlight {background-color: transparent !important; border: none !important; box-shadow: none !important;}#google_language_translator select.goog-te-combo { color:#32373c; }#flags { display:none; }#google_language_translator {color: transparent;}body { top:0px !important; }#glt-translate-trigger > span { color:#ffffff; }#glt-translate-trigger { background:#f89406; }</style>						  <style type="text/css">
			@media screen {
			  .printfriendly {
				position: relative;
				  z-index: 1000;
				margin: 12px 12px 12px 12px;
			  }
			  .printfriendly a, .printfriendly a:link, .printfriendly a:visited, .printfriendly a:hover, .printfriendly a:active {
				font-weight: 600;
				cursor: pointer;
				text-decoration: none;
				border: none;
				-webkit-box-shadow: none;
				-moz-box-shadow: none;
				box-shadow: none;
				outline:none;
				font-size: 14px !important;
				color: #6D9F00 !important;
			  }
			  .printfriendly.pf-alignleft {float: left}.printfriendly.pf-alignright {float: right}.printfriendly.pf-aligncenter {display: flex;align-items: center;justify-content: center;}
			}

			@media print {
			  .printfriendly {display: none}
			}

			.pf-button.pf-button-excerpt {
				display: none;
			}

		  </style>
				    <script type="text/javascript">
        function nxsPostToFav(obj){ obj.preventDefault;
            var k = obj.target.split("-"); var nt = k[0]; var ii = k[1];  var pid = k[2];
            var data = {  action:'nxs_snap_aj', nxsact: 'manPost', nt:nt, id: pid, nid: ii, et_load_builder_modules:1, _wpnonce: '7898d6629f'};
            jQuery('#nxsFavNoticeCnt').html('<p> Posting... </p>'); jQuery('#nxsFavNotice').modal({ fadeDuration: 50 });
            jQuery.post('https://www.stamptoscana.it/wp-admin/admin-ajax.php', data, function(response) { if (response=='') response = 'Message Posted';
                jQuery('#nxsFavNoticeCnt').html('<p> ' + response + '</p>' +'<input type="button"  onclick="jQuery.modal.close();" class="bClose" value="Close" />');
            });
        }
    </script><style type="text/css">/* =Responsive Map fix

-------------------------------------------------------------- */

.magz_map_canvas img {
	max-width: none;
}</style><link type="text/css" rel="stylesheet" href="https://www.stamptoscana.it/wp-content/themes/magazine/includes/assets/magz-twitter-sidebar-widget/magz_twitter_widget.css" />

<style>
body { color:#003366; font-family:Arial, sans-serif; font-weight:normal; font-size:13px; }
h1 { color:#003366; font-family:Noto Serif, serif; font-weight:bold; font-size:24px; }
h2 { color:#003366; font-family:Noto Serif, serif; font-weight:bold; font-size:20px; }
h3 { color:#003366; font-family:Noto Serif, serif; font-weight:bold; font-size:16px; }
h4 { color:#003366; font-family:Noto Serif, serif; font-weight:bold; font-size:13px; }
h5 { color:#003366; font-family:Noticia Text, serif; font-weight:bold; font-size:12px; }
</style>
<style type="text/css" >body {
			background-color: #dadada;
		}#header {
			background-color: #003366;}#content {
			background-color: #ffffff;}#site-info {
			background-color: #003366;}h1.entry-title span {background: #003366;color: #ffffff;}#home-top .title span {background: #ecebeb;}a {color: #003366;text-decoration: none;}a:hover, a:focus {color: #005580;text-decoration: none;}.navbar .nav > li > a {color: #FFFFFF !important;}</style><!-- AJAXY SEARCH V 2.2.0-->
		<link rel="stylesheet" type="text/css" href="https://www.stamptoscana.it/wp-content/themes/magazine/includes/assets/ajax-search/themes/common.css" />
		<link rel="stylesheet" type="text/css" href="https://www.stamptoscana.it/wp-content/themes/magazine/includes/assets/ajax-search/themes/default/style.css" />
		
		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = 0;
				var sf_templates = "<a href=\"{search_url_escaped}\"><span class=\"sf_text\">View More<\/span><\/a>";
				var sf_input = ".sf_input";
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({expand: false, searchUrl: "https://www.stamptoscana.it/?s=%s", text: "Cerca qui...", delay:500, iwidth:180, width:420, ajaxUrl:"https://www.stamptoscana.it/wp-admin/admin-ajax.php"});
				});
			/* ]]> */
		</script><script src="https://www.stamptoscana.it/wp-content/themes/magazine/includes/assets/ajax-search/js/sf.js" type="text/javascript"></script>
		<!-- END --><link rel="icon" href="https://www.stamptoscana.it/wp-content/uploads/2020/07/cropped-stamptoscana_favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.stamptoscana.it/wp-content/uploads/2020/07/cropped-stamptoscana_favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.stamptoscana.it/wp-content/uploads/2020/07/cropped-stamptoscana_favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.stamptoscana.it/wp-content/uploads/2020/07/cropped-stamptoscana_favicon-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.ngg-album-compactbox {
	min-height:110px
}
.ngg-gallery-thumbnail {
	border:0 !important
}
.ngg-breadcrumbs {
	display:none
}
.ngg-albumoverview {
	margin-top:0 !important
}		</style>
		

<meta charset="UTF-8" />




<link rel="shortcut icon" href="https://www.stamptoscana.it/favicon.ico" title="Favicon"/>

<!--<link rel="shortcut icon" href="" title="Favicon"/>-->




<!--<meta name="viewport" content="width=device-width" />-->

<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />





<link rel="profile" href="http://gmpg.org/xfn/11" />

<link rel="pingback" href="https://www.stamptoscana.it/xmlrpc.php" />

 <script type="text/javascript">

jQuery(document).load(jQuery(window).bind("resize", listenWidth));

    function listenWidth( e ) {

        if(jQuery(window).width()<900)

        {

            jQuery("#headline").remove().insertAfter(jQuery("#content"));

        } else {

            jQuery("#headline").remove().insertBefore(jQuery("#intr"));

        }

    }

jQuery( document ).ready(function() {

	var w = jQuery(window).width();

if(w <= 900) { 

	jQuery("#headline").remove().insertAfter(jQuery("#content"));

	}

});

</script>



	<!-- add line for google captcha -->

	<script src='https://www.google.com/recaptcha/api.js'></script>

	<!-- add for facebook -->
	
	<div id="fb-root"></div>

	<script>(function(d, s, id) {

	  var js, fjs = d.getElementsByTagName(s)[0];

	  if (d.getElementById(id)) return;

	  js = d.createElement(s); js.id = id;

	  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=810136865670789&version=v2.0";

	  fjs.parentNode.insertBefore(js, fjs);

	}(document, 'script', 'facebook-jssdk'));</script>

</head>



<body class="post-template-default single single-post postid-259934 single-format-standard">

<div id="page">



	
		
		

 

		
	<div id="superHead">
	
				<a href="https://www.stamptoscana.it" title="stamposcana" alt="stamptoscana" target="_blank" style="display:none"><div id="superstamp"><img src="/wp-content/uploads/stamp_logo_quadrato.jpg" /></div></a>
		
		<a href="https://www.energee3.com" title="energee3" alt="energee3" target="_blank"><div id="super1" class="superHead"><img src="/wp-content/themes/magazine/images/logoenergee.png" alt="energee3" style="max-width:240px"/></div></a>
		
		<a href="/" title="stamptoscana notizie" alt="logo stamptoscana"><div id="super2" class="superHead" ><img src="/wp-content/themes/magazine/images/logoStamp.png" style="margin-top:15px" alt="logo stamptoscana"/></div></a>

		<a href="https://www.edizionithedotcompany.it" title="edizionithedotcompany.it" alt="edizionithedotcompany.it" target="_blank"><div id="super3" class="superHead"><img src="/wp-content/uploads/sponsor/Logo-Edizioni-TDC.png" alt="Edizioni Thedotcompany"/></div></a>
		
		<!--<a href="https://www.energee3.com" title="energee3" alt="energee3" target="_blank"><div id="super4" class="superHead"><img src="/wp-content/themes/magazine/images/logoenergee.png" alt="energee3" style="max-width:200px; margin-top:16px"/></div></a>-->
		
		<!--<a href="https://www.edizionithedotcompany.it" title="edizionithedotcompany.it" alt="edizionithedotcompany.it" target="_blank"><div id="super5" class="superHead"><img src="/wp-content/uploads/sponsor/Logo-Edizioni-TDC.png" alt="badzar"/></div></a>-->

	</div>

	<header id="header" class="container">
		
		<!--<div id="mast-head">

			
			<div id="logo">

			<a href="" title="" rel="home"><img src="" alt="" /></a>

			</div>

			
			<h1 class="site-title"><a href="" title="" rel="home"></a></h1>

			<h2 class="site-description"></h2>

			
		</div>-->



	


		
		

        <nav class="navbar navbar-inverse clearfix nobot">

			

			
			

			<a id="responsive-menu-button" href="#swipe-menu">

			  <span class="icon-bar"></span>

			  <span class="icon-bar"></span>

			  <span class="icon-bar"></span>		

			</a>	



				



            <button type="button" class="btn btn-navbar hide"  >

				  <span class="icon-bar"></span>

				  <span class="icon-bar"></span>

				  <span class="icon-bar"></span>  

            </button>

		



            <!-- Responsive Navbar Part 2: Place all navbar contents you want collapsed withing .navbar-collapse.collapse. -->

            <div class="nav-collapse" id="swipe-menu-responsive">



			<ul class="nav">

				

				
					<li><span id="close-menu">

						<a href="#" class="close-this-menu">Close</a>

					

					<script type="text/javascript">

						jQuery('a.sidr-class-close-this-menu').click(function(){

							jQuery('div.sidr').css({

								'right': '-476px'

							});

							jQuery('body').css({

								'right': '0'

							});							

						});

					</script>

					

					</span></li>

				
				

				<li><a href="https://www.stamptoscana.it/"><img src="https://www.stamptoscana.it/wp-content/themes/magazine/images/home.png" alt="StampToscana"></a></li>

				<li id="menu-item-73464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73464"><a href="https://www.stamptoscana.it/category/notizie-toscana/">Notizie locali</a></li>
<li id="menu-item-73465" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-73465"><a href="https://www.stamptoscana.it/category/toscana-cronaca/">Cronaca</a></li>
<li id="menu-item-73466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73466"><a href="https://www.stamptoscana.it/category/politica/">Politica</a></li>
<li id="menu-item-73467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73467"><a href="https://www.stamptoscana.it/category/societa/">Società</a></li>
<li id="menu-item-73468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73468"><a href="https://www.stamptoscana.it/category/economia/">Economia</a></li>
<li id="menu-item-73469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73469"><a href="https://www.stamptoscana.it/category/ambiente/">Ambiente</a></li>
<li id="menu-item-78713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78713"><a href="https://www.stamptoscana.it/category/innovazione/">Innovazione</a></li>
<li id="menu-item-73470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73470"><a href="https://www.stamptoscana.it/category/cinema/">Cinema</a></li>
<li id="menu-item-73471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73471"><a href="https://www.stamptoscana.it/category/cultura/">Cultura</a></li>
<li id="menu-item-73472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73472"><a href="https://www.stamptoscana.it/category/internet/">Internet</a></li>
<li id="menu-item-73473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73473"><a href="https://www.stamptoscana.it/category/turismo/">Turismo</a></li>
<li id="menu-item-73474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73474"><a href="https://www.stamptoscana.it/category/sport/">Sport</a></li>
<li id="menu-item-73475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73475"><a href="https://www.stamptoscana.it/category/spettacoli/">Spettacoli</a></li>
<li id="menu-item-73478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-73478 dropdown"><a href="https://www.stamptoscana.it/stamp-speciali/">SPECIALI</a>
<ul class="sub-menu">
	<li id="menu-item-243488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-243488"><a href="https://www.stamptoscana.it/gallerie-foto/">Gallery</a></li>
	<li id="menu-item-83713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83713"><a href="https://www.stamptoscana.it/category/azienda/">Azienda</a></li>
	<li id="menu-item-83711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83711"><a href="https://www.stamptoscana.it/category/salute/">Sanità</a></li>
	<li id="menu-item-83712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83712"><a href="https://www.stamptoscana.it/category/universita/">Università</a></li>
</ul>
</li>

			</ul>



            </div><!--/.nav-collapse -->

			

        </nav><!-- /.navbar -->

		

			



	</header><!-- #masthead -->

	

	
		
		

 






	<div id="headline" class="container">
		<!--<div style="overflow: hidden;
    text-align: center;
    margin-bottom: 0px;
    position: relative;
    top: -13px;"><a href="http://books.thedotcompany.it/?p=406#" target="_blank"><img style="border: 1px solid gray;
    padding: 6px;
    border-radius: 6px;
    background-color: #D6D6D6;" src="http://www.stamptoscana.it/wp-content/themes/magazine/images/franco.jpg"/></a></div>-->
	<div class="row-fluid">

		
		<!--
		<div class="blogContainer">

			<div class="blogFoto">

				<a href="/stamp-blog-cucina" ><img src="< ?php echo get_template_directory_uri(); ?>/images/cucina.png" alt="blog cucina"/></a>

			</div>

			<div class="blogRight">

				<div class="blogTitle">

					<a style="color:green;" href="/stamp-blog-cucina" >Cooking</a>

				</div>

				<div class="blogAutore">

					Il blog di <a href="/stamp-blog-cucina" >Fabio Campetti</a>

				</div>

				<div class="blogLast">

					< ?php 

						 $args = array(

						   'post_type' => 'cucina',

						   'posts_per_page' => 1

						   );

						query_posts($args);

						while ( have_posts() ) : the_post(); 

					?>

					<a href="< ?php the_permalink(); ?>" title="< ?php echo esc_attr( sprintf( __( 'Permalink to %s', 'magazine' ), the_title_attribute( 'echo=0' ) ) ); ?>" rel="bookmark">< ?php the_title(); ?></a>

					< ?php endwhile; // end of the loop. ?>

				</div>

			</div>

		</div>
		
        -->
        
		
		<div class="blogContainer">
			<div class="blogFoto">
				<a href="/stamp-blog-trekking" ><img src="https://www.stamptoscana.it/wp-content/themes/magazine/images/trekking.png" alt="blog trekking"/></a>
			</div>
			<div class="blogRight">
				<div class="blogTitle">
					<a style="color:green;" href="/stamp-blog-trekking" >Trekking</a>
				</div>
				<div class="blogAutore">
					Il blog di <a href="/stamp-blog-trekking" >Baldi & Alberighi</a>
				</div>
				<div class="blogLast">
										<a href="https://www.stamptoscana.it/?trekking=nelle-crete-senesi-nasce-il-sentiero-la-biancane-di-leonina" title="Permalink to Nelle Crete senesi nasce il sentiero &#8220;La Biancane di Leonina&#8221;" rel="bookmark">Nelle Crete senesi nasce il sentiero &#8220;La Biancane di Leonina&#8221;</a>
									</div>
			</div>
		</div>
        
        <div class="blogContainer">

			<div class="blogFoto">

				<a href="/stamp-blog-songs" ><img src="https://www.stamptoscana.it/wp-content/themes/magazine/images/song.png" alt="blog songs"/></a>

			</div>

			<div class="blogRight">

				<div class="blogTitle">

					<a style="color:green;" href="/stamp-blog-songs" >Songs</a>

				</div>

				<div class="blogAutore">

					Il blog di <a href="/stamp-blog-songs" >Roger Stamp</a>

				</div>

				<div class="blogLast">

					
					<a href="https://www.stamptoscana.it/?songs=voglio-vederti-danzare-franco-battiato-1982" title="Permalink to Voglio vederti danzare, Franco Battiato (1982)" rel="bookmark">Voglio vederti danzare, Franco Battiato (1982)</a>

					
				</div>

			</div>

		</div>

		<div class="blogContainer">

			<div class="blogFoto">

				<a href="/stamp-blog-dance" ><img src="https://www.stamptoscana.it/wp-content/themes/magazine/images/dance.png" alt="blog dance"/></a>

			</div>

			<div class="blogRight">

				<div class="blogTitle">

					<a style="color:green;" href="/stamp-blog-dance" >Dance</a>

				</div>

				<div class="blogAutore">

					Il blog di <a href="/stamp-blog-dance" >Anna Letizia Marchitelli</a>

				</div>

				<div class="blogLast">

					
					<a href="https://www.stamptoscana.it/?dance=a-cango-la-democrazia-del-corpo-di-virgilio-sieni" title="Permalink to A Cango la Democrazia del corpo di Virgilio Sieni" rel="bookmark">A Cango la Democrazia del corpo di Virgilio Sieni</a>

					
				</div>

			</div>

		</div>

		<div class="blogContainer">

			<div class="blogFoto">

				<a href="/stamp-blog-book" ><img src="https://www.stamptoscana.it/wp-content/themes/magazine/images/book.png" alt="blog book"/></a>

			</div>

			<div class="blogRight">

				<div class="blogTitle">

					<a style="color:green;" href="/stamp-blog-book" >Book</a>

				</div>

				<div class="blogAutore">

					Il blog di <a href="/stamp-blog-book" >Cecilia Chiavistelli</a>

				</div>

				<div class="blogLast">

					
					<a href="https://www.stamptoscana.it/?book=la-censura-e-fra-noi-ecco-dove-si-nasconde" title="Permalink to La censura è fra noi: ecco dove si nasconde" rel="bookmark">La censura è fra noi: ecco dove si nasconde</a>

					
					
				</div>

			</div>

		</div>

	

	<!--

		

		-->

	</div>

	</div>




	<div id="intr" class="container">

		<div class="row-fluid">



		
		<div class="brnews span9">

			<a href="https://www.stamptoscana.it/category/breaking-news">

				<h3 class="breaking">Breaking News</h3>

			</a>

				<ul id="scroller">

				
								<li>

									<p><a href="https://www.stamptoscana.it/coronavirus-17-10-232-nuovi-casi-eta-media-45-anni-6-decessi/" title="Permalink to Coronavirus 17/10: 232 nuovi casi, età media 45 anni, 6 decessi" rel="bookmark"><span class="title">Coronavirus 17/10: 232 nuovi casi, età media 45 anni, 6 decessi</span>

									</a></p>

								</li>

							
								<li>

									<p><a href="https://www.stamptoscana.it/area-occupata-next-emerson-torna-lasta-e-il-presidio-martedi-19/" title="Permalink to Area occupata Next Emerson, torna l&#8217;asta (e il presidio) martedì 19" rel="bookmark"><span class="title">Area occupata Next Emerson, torna l&#8217;asta (e il presidio) martedì</span>

									</a></p>

								</li>

							
								<li>

									<p><a href="https://www.stamptoscana.it/aggressione-macrolotto-il-corteo-sfila-fra-le-fabbriche/" title="Permalink to Aggressione Macrolotto, il corteo sfila fra le fabbriche" rel="bookmark"><span class="title">Aggressione Macrolotto, il corteo sfila fra le fabbriche</span>

									</a></p>

								</li>

							
								<li>

									<p><a href="https://www.stamptoscana.it/incendio-elba-messo-sotto-controllo/" title="Permalink to Incendio Elba messo sotto controllo" rel="bookmark"><span class="title">Incendio Elba messo sotto controllo</span>

									</a></p>

								</li>

							
								<li>

									<p><a href="https://www.stamptoscana.it/danni-da-grandine-sconti-per-auto-nuove-a-vaglia/" title="Permalink to Danni da grandine, sconti per auto nuove a Vaglia" rel="bookmark"><span class="title">Danni da grandine, sconti per auto nuove a Vaglia</span>

									</a></p>

								</li>

							
								<li>

									<p><a href="https://www.stamptoscana.it/volley-scandicci-prima-vittoria-battuta-bergamo-3-1/" title="Permalink to Volley: Scandicci prima vittoria, battuta Bergamo 3-1" rel="bookmark"><span class="title">Volley: Scandicci prima vittoria, battuta Bergamo 3-1</span>

									</a></p>

								</li>

							
								<li>

									<p><a href="https://www.stamptoscana.it/a-bombassei-brembo-il-premio-intitolato-agli-inventori-del-motore-a-scoppio/" title="Permalink to A Bombassei (Brembo) il premio intitolato agli inventori del motore a scoppio" rel="bookmark"><span class="title">A Bombassei (Brembo) il premio intitolato agli inventori del motore a </span>

									</a></p>

								</li>

							
								<li>

									<p><a href="https://www.stamptoscana.it/muore-operaio-edile-a-santa-croce-sullarno/" title="Permalink to Muore operaio edile a Santa Croce sull&#8217;Arno" rel="bookmark"><span class="title">Muore operaio edile a Santa Croce sull&#8217;Arno</span>

									</a></p>

								</li>

							
								<li>

									<p><a href="https://www.stamptoscana.it/mostra-sui-cento-anni-del-viaggio-del-milite-ignoto-verso-roma/" title="Permalink to Mostra sui cento anni del viaggio del Milite ignoto verso Roma" rel="bookmark"><span class="title">Mostra sui cento anni del viaggio del Milite ignoto verso Roma</span>

									</a></p>

								</li>

							
								<li>

									<p><a href="https://www.stamptoscana.it/siena-awards-larte-della-fotografia-libera-animali-nel-centro-di-sovicille/" title="Permalink to Siena Awards: l’arte della fotografia “libera” animali nel centro di Sovicille" rel="bookmark"><span class="title">Siena Awards: l’arte della fotografia “libera” animali nel centro di S</span>

									</a></p>

								</li>

							
								<li>

									<p><a href="https://www.stamptoscana.it/tanti-toscani-alla-manifestazione-antifascista-di-roma/" title="Permalink to Tanti toscani alla manifestazione antifascista di Roma" rel="bookmark"><span class="title">Tanti toscani alla manifestazione antifascista di Roma</span>

									</a></p>

								</li>

							
								<li>

									<p><a href="https://www.stamptoscana.it/coronavirus-16-10-212-nuovi-casi-nessun-decesso/" title="Permalink to Coronavirus 16/10: 212 nuovi casi, nessun decesso" rel="bookmark"><span class="title">Coronavirus 16/10: 212 nuovi casi, nessun decesso</span>

									</a></p>

								</li>

							
								<li>

									<p><a href="https://www.stamptoscana.it/fiamme-allisola-delba-in-arrivo-elicottero-regionale/" title="Permalink to Fiamme all’isola d’Elba, in arrivo elicottero regionale" rel="bookmark"><span class="title">Fiamme all’isola d’Elba, in arrivo elicottero regionale</span>

									</a></p>

								</li>

							
								<li>

									<p><a href="https://www.stamptoscana.it/quando-i-cattolici-fiorentini-incontrarono-emmanuel-mounier/" title="Permalink to Quando i cattolici fiorentini incontrarono Emmanuel Mounier" rel="bookmark"><span class="title">Quando i cattolici fiorentini incontrarono Emmanuel Mounier</span>

									</a></p>

								</li>

							
								<li>

									<p><a href="https://www.stamptoscana.it/due-chili-di-hashish-nascosti-nellauto-arrestato/" title="Permalink to Due chili di hashish nascosti nell&#8217;auto, arrestato" rel="bookmark"><span class="title">Due chili di hashish nascosti nell&#8217;auto, arrestato</span>

									</a></p>

								</li>

							
				</ul>



		</div>



		


		<div class="search span3"><div class="offset1"><!-- Ajaxy Search Form v2.2.0 --><div class="sf_container"> <form role="search" method="get" class="searchform" action="https://www.stamptoscana.it/" ><p><input class='sf_input' autocomplete='off' type='text' value='Cerca qui...'  name='s'   /><input type="submit" id="searchsubmit" value="Search" /></p></form></div></div></div><div class="clear"></div>

		</div>

	</div>



	<div id="content" class="container">

	<div id="main" class="row-fluid">
			<div id="main-left" class="span8">
											<article id="post-259934" class="post-259934 post type-post status-publish format-standard has-post-thumbnail hentry category-toscana-cronaca tag-bollettino tag-Casi tag-Coronavirus tag-decessi tag-isolamento tag-positivi tag-ricoverati tag-tamponi">
						<h2 class="entry-title">
							<span class="the_title">Coronavirus 17/10: 232 nuovi casi, età media 45 anni, 6 decessi</span>
														<span class="entry-cat"><a href="https://www.stamptoscana.it/category/toscana-cronaca/" rel="category tag">Cronaca</a></span>
						</h2>

						<div class="entry-meta row-fluid"><ul class="clearfix"><li><img alt='redazione' src='http://www.stamptoscana.it/wp-content/uploads/2014/05/redazione_avatar_1400251035-15x15.jpg' class='avatar avatar-15 photo' height='15' width='15' /><a href="https://www.stamptoscana.it/author/redazione/" title="Articoli scritti da redazione" rel="author">redazione</a></li><li class="orarioPubblicazione byline"><img src="https://www.stamptoscana.it/wp-content/themes/magazine/images/time.png" alt="">domenica  17   			Ottobre,	2021 - 	14:51</li><li><img src="https://www.stamptoscana.it/wp-content/themes/magazine/images/view-bg.png" alt="">24 </li><li><img src="https://www.stamptoscana.it/wp-content/themes/magazine/images/komen.png" alt=""><a href="https://www.stamptoscana.it/coronavirus-17-10-232-nuovi-casi-eta-media-45-anni-6-decessi/#respond"><span class="dsq-postid" data-dsqidentifier="259934 https://www.stamptoscana.it/?p=259934">0 Commenti</span></a></li><li class="tagz"><img src="https://www.stamptoscana.it/wp-content/themes/magazine/images/tags-icon.png" alt=""><a href="https://www.stamptoscana.it/tag/bollettino/" rel="tag">bollettino</a>, <a href="https://www.stamptoscana.it/tag/Casi/" rel="tag">Casi</a>, <a href="https://www.stamptoscana.it/tag/Coronavirus/" rel="tag">Coronavirus</a>, <a href="https://www.stamptoscana.it/tag/decessi/" rel="tag">decessi</a>, <a href="https://www.stamptoscana.it/tag/isolamento/" rel="tag">isolamento</a>, <a href="https://www.stamptoscana.it/tag/positivi/" rel="tag">positivi</a>, <a href="https://www.stamptoscana.it/tag/ricoverati/" rel="tag">ricoverati</a>, <a href="https://www.stamptoscana.it/tag/tamponi/" rel="tag">tamponi</a><br /></li></ul></div>
						<div class="entry-content">
							<img width="300" height="225" src="https://www.stamptoscana.it/wp-content/uploads/old/nuova_camera_ospedali_toscani.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" />												
							<div class="pf-content"><p>Firenze &#8211; <strong>I casi di positività al Coronavirus, 232 in più rispetto a ieri (225 confermati con tampone molecolare e 7 da test rapido antigenico).</strong> I guariti crescono dello 0,1% e raggiungono quota 273.288 (95,6% dei casi totali). Oggi sono stati eseguiti 8.934 tamponi molecolari e 18.823 tamponi antigenici rapidi, di questi lo 0,8% è risultato positivo. Gli attualmente positivi sono oggi 5.354, stabili rispetto a ieri. I ricoverati sono 219 (4 in più rispetto a ieri), di cui 21 in terapia intensiva (stabili). <strong>Oggi si registrano 6 nuovi decessi: 5 uomini e una donna con un&#8217;età media di 76,7 anni: 2 a Firenze, 2 a Pistoia, 1 a Livorno, 1 a Arezzo</strong></p>
<p>Questi i dati &#8211; accertati alle ore 12 di oggi sulla base delle richieste della Protezione Civile Nazionale &#8211; relativi all&#8217;andamento dell&#8217;epidemia in regione.</p>
<p><strong>L&#8217;età media dei 232 nuovi positivi odierni è di 45 anni circa</strong> (21% ha meno di 20 anni, 17% tra 20 e 39 anni, 29% tra 40 e 59 anni, 25% tra 60 e 79 anni, 8% ha 80 anni o più).</p>
<p>C<strong>omplessivamente, 5.135 persone sono in isolamento a casa</strong>, poiché presentano sintomi lievi che non richiedono cure ospedaliere, o risultano prive di sintomi (4 in meno rispetto a ieri, meno 0,1%).<br />
Sono 12.251 (701 in meno rispetto a ieri, meno 5,4%) le persone, anch&#8217;esse isolate, in sorveglianza attiva perché hanno avuto contatti con persone contagiate (ASL Centro 4.785, Nord Ovest 5.433, Sud Est 2.033).</p>
<div class="printfriendly pf-button pf-button-content pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; -moz-box-shadow: none; box-shadow:none; padding:0; margin:0" src="https://cdn.printfriendly.com/buttons/printfriendly-button.png" alt="Print Friendly, PDF & Email" /></a></div></div><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.stamptoscana.it/coronavirus-17-10-232-nuovi-casi-eta-media-45-anni-6-decessi/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Condividi</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.stamptoscana.it%2Fcoronavirus-17-10-232-nuovi-casi-eta-media-45-anni-6-decessi%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Coronavirus%2017%2F10%3A%20232%20nuovi%20casi%2C%20et%C3%A0%20media%2045%20anni%2C%206%20decessi&url=https%3A%2F%2Fwww.stamptoscana.it%2Fcoronavirus-17-10-232-nuovi-casi-eta-media-45-anni-6-decessi%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.stamptoscana.it%2Fcoronavirus-17-10-232-nuovi-casi-eta-media-45-anni-6-decessi%2F&title=Coronavirus%2017%2F10%3A%20232%20nuovi%20casi%2C%20et%C3%A0%20media%2045%20anni%2C%206%20decessi")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/" rel="nofollow noopener" target="_blank"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=Coronavirus%2017%2F10%3A%20232%20nuovi%20casi%2C%20et%C3%A0%20media%2045%20anni%2C%206%20decessi https%3A%2F%2Fwww.stamptoscana.it%2Fcoronavirus-17-10-232-nuovi-casi-eta-media-45-anni-6-decessi%2F")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Google Gmail" Title="Google Gmail" class="heateorSssSharing heateorSssGoogleGmailBackground" onclick='heateorSssPopup("https://mail.google.com/mail/?ui=2&view=cm&fs=1&tf=1&su=Coronavirus%2017%2F10%3A%20232%20nuovi%20casi%2C%20et%C3%A0%20media%2045%20anni%2C%206%20decessi&body=Link:https%3A%2F%2Fwww.stamptoscana.it%2Fcoronavirus-17-10-232-nuovi-casi-eta-media-45-anni-6-decessi%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssGoogleGmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.stamptoscana.it/coronavirus-17-10-232-nuovi-casi-eta-media-45-anni-6-decessi/', 'Coronavirus%2017%2F10%3A%20232%20nuovi%20casi%2C%20et%C3%A0%20media%2045%20anni%2C%206%20decessi', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>							
							
		
			

							
						</div>

						
					</article>

	        <div class="post-entries">
	            <div class="nav-prev fl"><a href="https://www.stamptoscana.it/area-occupata-next-emerson-torna-lasta-e-il-presidio-martedi-19/" rel="prev" title="Area occupata Next Emerson, torna l&#8217;asta (e il presidio) martedì 19"><span>&laquo;</span> Area occupata Next...</a></div>
	            <div class="nav-next fr"></div>
	            <div class="clearfix"></div>
	        </div>
										
<div id="disqus_thread"></div>

										</div>
			
				
	
		<div id="sidebar" class="span4">
		
			<div id="text-10" class="widget widget_text"><h3 class="title"><span>Gallery</span></h3>			<div class="textwidget"></div>
		</div><div id="recentpostbycategory-8" class="widget widget_latestpost"></span></h3></a>
<div class="latest-posts">		


		<article class="post-215863 post type-post status-publish format-standard has-post-thumbnail hentry category-foto-gallery tag-libro tag-lido-contemori tag-satira">
		<a class="image_thumb_zoom" href="https://www.stamptoscana.it/lido-contemori-colpire-in-alto-2/" title="Permalink to Lido Contemori &#8211; Colpire in alto" rel="bookmark">
				<img width="371" height="177" src="https://www.stamptoscana.it/wp-content/uploads/2019/06/02_Copertina_Colpire-in-alto_ritaglio-371x177.jpg" class="attachment-post-first size-post-first wp-post-image" alt="" loading="lazy" />		</a>
		<h4 class="post-title"><a href="https://www.stamptoscana.it/lido-contemori-colpire-in-alto-2/" title="Permalink to Lido Contemori &#8211; Colpire in alto" rel="bookmark">Lido Contemori &#8211; Colpire in alto</a>
		<span class="date">giovedì 13 Giugno - 12:34</span>
		</h4>
		<p>Firenze - 13 giugno 2019 - Galleria di immagini tratte dal libro di Lido Contemori - Colpire in alto. Viaggio nel d...</p>
		</article>



		<article class="post-208359 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-foto-gallery tag-arte tag-cultura tag-eventi tag-fotografia tag-mostre-fotografiche">
		<div class="entry clearfix">
		<a href="https://www.stamptoscana.it/maurizio-berlincioni-fotografo/" title="Permalink to Maurizio Berlincioni fotografo" rel="bookmark">
				<img width="225" height="136" src="https://www.stamptoscana.it/wp-content/uploads/2019/01/locandina-maurizio-225x136.jpg" class="thumb wp-post-image" alt="" loading="lazy" />				<h4 class="post-title">Maurizio Berlincioni fotografo</h4></a>
		<p>Firenze - sabato 19 gennaio dalle ore 11...</p>
		<div class="meta">
		<span class="date">venerdì 18 Gennaio - 10:03</span>
		</div>
		</div>
		</article>



		<article class="post-207613 post type-post status-publish format-standard has-post-thumbnail hentry category-foto-gallery tag-70187 tag-annonuovo tag-auguri-da-stamp tag-massimo-presciutti">
		<div class="entry clearfix">
		<a href="https://www.stamptoscana.it/felice-2019/" title="Permalink to Felice 2019!" rel="bookmark">
				<img width="225" height="136" src="https://www.stamptoscana.it/wp-content/uploads/2018/12/lefeste_scorrono-225x136.jpg" class="thumb wp-post-image" alt="" loading="lazy" />				<h4 class="post-title">Felice 2019!</h4></a>
		<p>Firenze - 30 dicembre 2018 - Felice 2019...</p>
		<div class="meta">
		<span class="date">domenica 30 Dicembre - 00:52</span>
		</div>
		</div>
		</article>



<p class="moretag"><a href="https://www.stamptoscana.it/category/" title="">Leggi tutto<span>&nbsp;</span></a></p>
</div>

</div><div id="text-11" class="widget widget_text">			<div class="textwidget"><p class="moretag"><a href="https://www.stamptoscana.it/gallerie-foto" title="Gallery">Leggi tutto<span>&nbsp;Gallery</span></a></p></div>
		</div><div id="recentpostbycategory-4" class="widget widget_latestpost"><a href="https://www.stamptoscana.it/category/Innovazione"><h3 class="title"><span style="background-color: #E9ECEE;color: #3E4548;">Innovazione</span></h3></a>
<div class="latest-posts">		


		<article class="post-259465 post type-post status-publish format-standard has-post-thumbnail hentry category-economia category-innovazione tag-earth-technology-expo tag-fortezza tag-innovazione tag-sfida-climatica tag-startup tag-terra">
		<a class="image_thumb_zoom" href="https://www.stamptoscana.it/earth-technology-expo-le-idee-italiane-per-la-sfida-climatica/" title="Permalink to Earth Technology Expo, le idee italiane per la sfida climatica" rel="bookmark">
				<img width="371" height="177" src="https://www.stamptoscana.it/wp-content/uploads/2021/10/etexpo-gallery-11-371x177.jpg" class="attachment-post-first size-post-first wp-post-image" alt="" loading="lazy" />		</a>
		<h4 class="post-title"><a href="https://www.stamptoscana.it/earth-technology-expo-le-idee-italiane-per-la-sfida-climatica/" title="Permalink to Earth Technology Expo, le idee italiane per la sfida climatica" rel="bookmark">Earth Technology Expo, le idee italiane per la sfida climatica</a>
		<span class="date">giovedì 7 Ottobre - 16:50</span>
		</h4>
		<p>Firenze - Dal 13 al 16 ottobre, a pochi giorni dalla Cop26 di Glasgow, e dopo lo Youth4Climate che ha portato in It...</p>
		</article>



		<article class="post-259458 post type-post status-publish format-standard has-post-thumbnail hentry category-innovazione tag-degustazioni tag-festival tag-gender-gap tag-information-communication-technology tag-internet tag-multisensoriali">
		<div class="entry clearfix">
		<a href="https://www.stamptoscana.it/if2021-il-gender-gap-nella-rete-di-internet-festival/" title="Permalink to IF2021: il gender gap nella rete di Internet Festival" rel="bookmark">
				<img width="225" height="136" src="https://www.stamptoscana.it/wp-content/uploads/2021/10/Ponte-di-Mezzo-225x136.jpg" class="thumb wp-post-image" alt="" loading="lazy" />				<h4 class="post-title">IF2021: il gender gap nella rete di Internet Festival</h4></a>
		<p>Pisa - Dal Gender Gap nell’Information C...</p>
		<div class="meta">
		<span class="date">giovedì 7 Ottobre - 16:31</span>
		</div>
		</div>
		</article>



<p class="moretag"><a href="https://www.stamptoscana.it/category/Innovazione" title="Innovazione">Leggi tutto<span>&nbsp;Innovazione</span></a></p>
</div>

</div><div id="recentpostbycategory-5" class="widget widget_latestpost"><a href="https://www.stamptoscana.it/category/Sport"><h3 class="title"><span style="background-color: #E9ECEE;color: #3E4548;">Sport</span></h3></a>
<div class="latest-posts">		


		<article class="post-259912 post type-post status-publish format-standard has-post-thumbnail hentry category-sport tag-Bergamo tag-campionato tag-savino-del-bene tag-vittoria tag-volley">
		<a class="image_thumb_zoom" href="https://www.stamptoscana.it/volley-scandicci-prima-vittoria-battuta-bergamo-3-1/" title="Permalink to Volley: Scandicci prima vittoria, battuta Bergamo 3-1" rel="bookmark">
				<img width="371" height="177" src="https://www.stamptoscana.it/wp-content/uploads/2021/10/scandicci2021-371x177.jpg" class="attachment-post-first size-post-first wp-post-image" alt="" loading="lazy" />		</a>
		<h4 class="post-title"><a href="https://www.stamptoscana.it/volley-scandicci-prima-vittoria-battuta-bergamo-3-1/" title="Permalink to Volley: Scandicci prima vittoria, battuta Bergamo 3-1" rel="bookmark">Volley: Scandicci prima vittoria, battuta Bergamo 3-1</a>
		<span class="date">domenica 17 Ottobre - 09:12</span>
		</h4>
		<p>Scandicci - Dopo mesi di pandemia e di palazzetto vuoto la Savino Del Bene ritrova l'abbraccio del proprio pubblico...</p>
		</article>



		<article class="post-259821 post type-post status-publish format-standard has-post-thumbnail hentry category-sport tag-giovanissimi tag-Granpremio tag-luca-pablo-giovannetti tag-oro tag-sciabola tag-toscana">
		<div class="entry clearfix">
		<a href="https://www.stamptoscana.it/scherma-primo-oro-toscano-nella-sciabola-al-gp-giovanissimi/" title="Permalink to Scherma: primo oro toscano nella sciabola al GP Giovanissimi" rel="bookmark">
				<img width="225" height="136" src="https://www.stamptoscana.it/wp-content/uploads/2021/10/giovannetti-toscana-225x136.jpg" class="thumb wp-post-image" alt="" loading="lazy" />				<h4 class="post-title">Scherma: primo oro toscano nella sciabola al GP Giovanissimi</h4></a>
		<p>Riccione - La sesta giornata di gare del...</p>
		<div class="meta">
		<span class="date">venerdì 15 Ottobre - 11:44</span>
		</div>
		</div>
		</article>



<p class="moretag"><a href="https://www.stamptoscana.it/category/Sport" title="Sport">Leggi tutto<span>&nbsp;Sport</span></a></p>
</div>

</div>
					
		</div>
		
	
			<div class="clear"></div>

		</div><!-- #main -->

	</div><!-- #content -->

	<footer id="footer" class="row-fluid">

	
		<div id="footer-widgets" class="container">
		
			<div class="footer-widget span3 block1">
				<div id="text-7" class="widget widget_text"><h3 class="title"><span>Segui StampToscana</span></h3>			<div class="textwidget"><div class="fb-like-box" style="width:100%;overflow:hidden" data-href="https://www.facebook.com/stamptoscana" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div></div>
		</div>			</div>
			
			<div class="footer-widget span3 block2">
				<div id="magz_twitter_widget-2" class="widget widget_magz_twitter_widget"><h3 class="title"><span style="background-color: #;color: #;">Tweets!</span></h3><div class="magz-twitter-tweet"><a href="http://twitter.com/stamptoscana"><img class="twit-pic" src="https://www.stamptoscana.it/wp-content/themes/magazine/includes/assets/magz-twitter-sidebar-widget/stamptoscana.jpg" alt='stamptoscana twitter'></a><div class="twit-entry">&quot;Coronavirus 17/10: 232 nuovi casi, età media 45 anni, 6 decessi - StampToscana <a href="https://t.co/fW25fLbIwN">https://t.co/fW25fLbIwN</a> https://t.co/YQL0bW8VM9&quot;</div><div class="clearfix"></div></div><div class="magz-twitter-tweet"><a href="http://twitter.com/stamptoscana"><img class="twit-pic" src="https://www.stamptoscana.it/wp-content/themes/magazine/includes/assets/magz-twitter-sidebar-widget/stamptoscana.jpg" alt='stamptoscana twitter'></a><div class="twit-entry">&quot;Area occupata Next Emerson, torna l'asta (e il presidio) martedì 19 - StampToscana <a href="https://t.co/Nj5WatQWZO">https://t.co/Nj5WatQWZO</a> https://t.co/T9gsz2WQR9&quot;</div><div class="clearfix"></div></div><div class="magz-twitter-tweet"><a href="http://twitter.com/stamptoscana"><img class="twit-pic" src="https://www.stamptoscana.it/wp-content/themes/magazine/includes/assets/magz-twitter-sidebar-widget/stamptoscana.jpg" alt='stamptoscana twitter'></a><div class="twit-entry">&quot;Aggressione Macrolotto, il corteo sfila fra le fabbriche - StampToscana <a href="https://t.co/v4EsrTnUFk">https://t.co/v4EsrTnUFk</a> https://t.co/alhrKsyZbx&quot;</div><div class="clearfix"></div></div><div class="magz-twitter-tweet"><a href="http://twitter.com/stamptoscana"><img class="twit-pic" src="https://www.stamptoscana.it/wp-content/themes/magazine/includes/assets/magz-twitter-sidebar-widget/stamptoscana.jpg" alt='stamptoscana twitter'></a><div class="twit-entry">&quot;Incendio Elba messo sotto controllo - StampToscana <a href="https://t.co/7bYP7TKgFb">https://t.co/7bYP7TKgFb</a> https://t.co/6ltLecOOeT&quot;</div><div class="clearfix"></div></div><div class="magz-twitter-tweet"><a href="http://twitter.com/stamptoscana"><img class="twit-pic" src="https://www.stamptoscana.it/wp-content/themes/magazine/includes/assets/magz-twitter-sidebar-widget/stamptoscana.jpg" alt='stamptoscana twitter'></a><div class="twit-entry">&quot;- StampToscana <a href="https://t.co/cQElm7sa7L">https://t.co/cQElm7sa7L</a> https://t.co/PbWHXTfB8o&quot;</div><div class="clearfix"></div></div><div class="magz-twitter-tweet"><a href="http://twitter.com/stamptoscana"><img class="twit-pic" src="https://www.stamptoscana.it/wp-content/themes/magazine/includes/assets/magz-twitter-sidebar-widget/stamptoscana.jpg" alt='stamptoscana twitter'></a><div class="twit-entry">&quot;Aggressione al Macrolotto, centinaia in corteo - StampToscana <a href="https://t.co/rDS5LvdWak">https://t.co/rDS5LvdWak</a> https://t.co/yeEQJfg1V9&quot;</div><div class="clearfix"></div></div></div>			</div>
			
			<div class="footer-widget span3 block3">
				<div id="text-5" class="widget widget_text"><h3 class="title"><span>Meteo Toscana</span></h3>			<div class="textwidget"><!-- Inizio codice ilMeteo.it -->
<a href="http://www.ilmeteo.it/Toscana" title="Meteo Toscana" target="_blank" rel="noopener"><img src="https://www.ilmeteo.it/cartine3/0.TOS.png" alt="Meteo Toscana" border="0" /></a>
<!-- Fine codice ilMeteo.it --></div>
		</div>			</div>
			
			<div class="footer-widget span3 block4">
				<div id="text-17" class="widget widget_text"><h3 class="title"><span>Stamptoscana</span></h3>			<div class="textwidget"></div>
		</div>			
			
			<div class="footer-widget block5" style="width: 300px">
			<img class="footer-logo" src="https://www.stamptoscana.it/wp-content/uploads/2014/05/smalltoscana1.jpg" alt="StampToscana"><br>
				<div class="footer-text">
					<h4>StampToscana.it</h4>
					<p style="width:300px"><b>STAMP</b> è testata giornalistica online iscritta al numero 5842/2011 del Registro Stampa del Tribunale di Firenze<br>
					<b>Editore:</b> thedotcompany srl<br>
					<b>Codice fiscale e P.IVA:</b> 02327630352<br> 
					<b>Direttore responsabile:</b> Piero Meucci<br>
					<b>Provider:</b> Register</p>
				</div>
				<div class="clearfix"></div>
			
			</div></div>

		</div>

	
		<div id="site-info" class="container">
		
			<div id="footer-nav" class="fr">
				<ul id="menu-bottom-3" class="menu"><li id="menu-item-73445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-73445"><a href="https://www.stamptoscana.it/">Home</a></li>
<li id="menu-item-73463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73463"><a href="https://www.stamptoscana.it/la-redazione/">La Redazione</a></li>
<li id="menu-item-73462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73462"><a href="https://www.stamptoscana.it/mystamp/">MyStamp</a></li>
<li id="menu-item-73461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73461"><a href="https://www.stamptoscana.it/news-community/">News Community</a></li>
<li id="menu-item-73459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73459"><a href="https://www.stamptoscana.it/leader/">Leader</a></li>
<li id="menu-item-73458" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73458"><a href="https://www.stamptoscana.it/contatti/">Contatti StampToscana</a></li>
</ul>			</div>

			<div id="credit" class="fl">
				<p>STAMP Toscana è un prodotto editoriale STAMP</p>				<p>Editore: thedotcompany Srl - P.IVA 02327630352<br>
				Direttore responsabile: Piero Meucci - Provider: Register</p>
			</div> 

		</div><!-- .site-info -->
		<script>
		jQuery( document ).ready(function() {
			var urlAttuale = document.URL;
			if(urlAttuale.indexOf("economia") > -1) {
				var ott = jQuery( ".nav li a:contains('Economia')" ); 
				jQuery(ott).parent().css('background', 'rgb(180, 0, 0)');
			}
			else if(urlAttuale.indexOf("notizie-toscana") > -1) {
				var ott = jQuery( ".nav li a:contains('Notizie locali')" ); 
				jQuery(ott).parent().css('background', 'rgb(180, 0, 0)');
			}
			else if(urlAttuale.indexOf("toscana-cronaca") > -1) {
				var ott = jQuery( ".nav li a:contains('Cronaca')" ); 
				jQuery(ott).parent().css('background', 'rgb(180, 0, 0)');
			}
			else if(urlAttuale.indexOf("politica") > -1) {
				var ott = jQuery( ".nav li a:contains('Politica')" ); 
				jQuery(ott).parent().css('background', 'rgb(180, 0, 0)');
			}
			else if(urlAttuale.indexOf("societa") > -1) {
				var ott = jQuery( ".nav li a:contains('Societ')" ); 
				jQuery(ott).parent().css('background', 'rgb(180, 0, 0)');
			}
			else if(urlAttuale.indexOf("ambiente") > -1) {
				var ott = jQuery( ".nav li a:contains('Ambiente')" ); 
				jQuery(ott).parent().css('background', 'rgb(180, 0, 0)');
			}
			else if(urlAttuale.indexOf("innovazione") > -1) {
				var ott = jQuery( ".nav li a:contains('Innovazione')" ); 
				jQuery(ott).parent().css('background', 'rgb(180, 0, 0)');
			}
			else if(urlAttuale.indexOf("cinema") > -1) {
				var ott = jQuery( ".nav li a:contains('Cinema')" ); 
				jQuery(ott).parent().css('background', 'rgb(180, 0, 0)');
			}
			else if(urlAttuale.indexOf("cultura") > -1) {
				var ott = jQuery( ".nav li a:contains('Cultura')" ); 
				jQuery(ott).parent().css('background', 'rgb(180, 0, 0)');
			}
			else if(urlAttuale.indexOf("internet") > -1) {
				var ott = jQuery( ".nav li a:contains('Internet')" ); 
				jQuery(ott).parent().css('background', 'rgb(180, 0, 0)');
			}
			else if(urlAttuale.indexOf("turismo") > -1) {
				var ott = jQuery( ".nav li a:contains('Turismo')" ); 
				jQuery(ott).parent().css('background', 'rgb(180, 0, 0)');
			}
			else if(urlAttuale.indexOf("spettacoli") > -1) {
				var ott = jQuery( ".nav li a:contains('Spettacoli')" ); 
				jQuery(ott).parent().css('background', 'rgb(180, 0, 0)');
			}
			else if(urlAttuale.indexOf("sport") > -1) {
				var ott = jQuery( ".nav li a:contains('Sport')" ); 
				jQuery(ott).parent().css('background', 'rgb(180, 0, 0)');
			}
			else if(urlAttuale == 'https://www.stamptoscana.it' || urlAttuale == 'https://www.stamptoscana.it/') {
				jQuery('.nav li:nth-child(2)').css('background', 'rgb(180, 0, 0)');
			}
			
			jQuery('#home-top .title span, #fotoVideo .title span, #home-middle .title span, #gallery .title span').hover(function() {
				jQuery(this).css('cssText', 'background: #3284c7 !important');
				}, function() {
				jQuery(this).css('cssText', 'background: url("/wp-content/themes/magazine/images/backgroundmystamp.jpg") !important');
			});
			
			jQuery('#stampAzienda').hover(function() {
				jQuery(this).css('background', '#F8D1D1');
				}, function() {
				jQuery(this).css('background', 'rgb(236, 235, 235)');
			});
		});
		</script>
	</footer>

</div><!-- #wrapper -->

<div id="glt-translate-trigger"><span class="notranslate">Translate &raquo;</span></div><div id="glt-toolbar"></div><div id="flags" style="display:none" class="size24"><ul id="sortable" class="ui-sortable"><li id="English"><a href="#" title="English" class="nturl notranslate en flag English"></a></li></ul></div><div id='glt-footer'><div id="google_language_translator" class="default-language-it"></div></div><script>function GoogleLanguageTranslatorInit() { new google.translate.TranslateElement({pageLanguage: 'it', includedLanguages:'en', autoDisplay: false}, 'google_language_translator');}</script><div style="display: none;" id="nxsFavNotice"><div id="nxsFavNoticeCnt">Posting....</div></div>		<script type="text/javascript" id="pf_script">
		  var pfHeaderImgUrl = '';
		  var pfHeaderTagline = '';
		  var pfdisableClickToDel = '0';
		  var pfImagesSize = 'full-size';
		  var pfImageDisplayStyle = 'right';
		  var pfEncodeImages = '0';
		  var pfDisableEmail = '0';
		  var pfDisablePDF = '0';
		  var pfDisablePrint = '0';
		  var pfCustomCSS = '';
		  var pfPlatform = 'WordPress';
		</script>
		<script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
			<link rel='stylesheet' id='modal-css'  href='https://www.stamptoscana.it/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.css?ver=4.3.23' type='text/css' media='all' />
<script type='text/javascript' src='https://www.stamptoscana.it/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-includes/js/jquery/ui/accordion.min.js?ver=1.12.1' id='jquery-ui-accordion-js'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-includes/js/jquery/ui/tabs.min.js?ver=1.12.1' id='jquery-ui-tabs-js'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/themes/magazine/includes/assets/shortcodes/js/zilla-shortcodes-lib.js' id='zilla-shortcodes-lib-js'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/themes/magazine/js/bootstrap.min.js?ver=2.3.2' id='bootstrap-js'></script>
<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"stamptoscanaitalia"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.22' id='disqus_count-js'></script>
<script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.22"},"disqusIdentifier":"259934 https:\/\/www.stamptoscana.it\/?p=259934","disqusShortname":"stamptoscanaitalia","disqusTitle":"Coronavirus 17\/10: 232 nuovi casi, et\u00e0 media 45 anni, 6 decessi","disqusUrl":"https:\/\/www.stamptoscana.it\/coronavirus-17-10-232-nuovi-casi-eta-media-45-anni-6-decessi\/","postId":"259934"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.22' id='disqus_embed-js'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/plugins/google-language-translator/js/scripts.js?ver=6.0.12' id='scripts-js'></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=GoogleLanguageTranslatorInit' id='scripts-google-js'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-includes/js/comment-reply.min.js?ver=5.6.5' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/themes/magazine/js/jquery.flexslider.js?ver=2.1' id='jquery.flexslider-js'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/themes/magazine/js/jquery.flexslider.init.js?ver=2.1' id='jquery.flexslider.init-js'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/themes/magazine/js/jquery.idTabs.min.js?ver=2.2' id='jquery.idTabs-js'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/themes/magazine/js/jquery.simplyscroll.js?ver=2.0.5' id='jquery.simplyscroll-js'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/themes/magazine/js/fluidvids.min.js?ver=1.0.0' id='jquery.fluiddivs-js'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/themes/magazine/js/jPages.js?ver=0.7' id='jquery.jpage-js'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/themes/magazine/js/jquery.sidr.min.js?ver=1.1.1' id='jquery.swipemenu-js'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/themes/magazine/js/jquery.touchSwipe.min.js?ver=1.6' id='jquery.touchSwipe-js'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/themes/magazine/js/jquery.swipemenu.init.js?ver=1.1.1' id='jquery.swipemenu.init-js'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/themes/magazine/js/jquery.prettyPhoto.js?ver=0.7' id='jquery.prettyPhoto-js'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/themes/magazine/js/custom.js' id='jquery.custom-js'></script>
<script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.stamptoscana.it/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.stamptoscana.it/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.stamptoscana.it/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.25' id='heateor_sss_sharing_js-js'></script>
<script type='text/javascript' id='post-ratings-js-extra'>
/* <![CDATA[ */
var post_ratings = {"blog_url":"https:\/\/www.stamptoscana.it\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/themes/magazine/js/post-ratings.js?ver=2.4' id='post-ratings-js'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/themes/magazine/includes/assets/easy-image-gallery/includes/lib/prettyphoto/jquery.prettyPhoto.js?ver=1.0.4' id='pretty-photo-js'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-includes/js/wp-embed.min.js?ver=5.6.5' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.js?ver=4.3.23' id='modal-js'></script>
									
					<script>
					  jQuery(document).ready(function() {
					    jQuery("a[rel^='prettyPhoto']").prettyPhoto({
					    	social_tools : false,
					    	show_title : false
					    });
					  });
					</script>

									
				

<script type="text/javascript">var switchTo5x=true;</script>
<!--<script type="text/javascript" src="https://www.stamptoscana.it/wp-content/themes/magazine/js/buttons.js"></script>-->
<!--<script type="text/javascript">stLight.options({publisher: "dd545503-0914-42fb-a197-e4611e23bed4", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>-->


</body>
</html>