<!DOCTYPE html>
<html>
<head>
<!--<meta name="google-site-verification" content="XMa-6qQhKzWX878O5vxcEys6p5KCQaeNlrfa7qPhRyI" />-->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-51340542-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-51340542-1');
</script>


<title>Coronavirus, Sì Toscana: &#8220;Requisire reagenti ai privati&#8221; | StampToscana</title>

	
<!-- This site is optimized with the Yoast SEO plugin v13.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Toscana è in ritardo nel fornire i risultati di 10mila tamponi perché mancano i reagenti per analizzarli. Cosa aspetta la Regione a requisirli?"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.stamptoscana.it/coronavirus-si-toscana-requisire-reagenti-ai-privati/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Coronavirus, Sì Toscana: &quot;Requisire reagenti ai privati&quot; - StampToscana" />
<meta property="og:description" content="Toscana è in ritardo nel fornire i risultati di 10mila tamponi perché mancano i reagenti per analizzarli. Cosa aspetta la Regione a requisirli?" />
<meta property="og:url" content="https://www.stamptoscana.it/coronavirus-si-toscana-requisire-reagenti-ai-privati/" />
<meta property="og:site_name" content="StampToscana" />
<meta property="article:publisher" content="https://www.facebook.com/stamptoscana" />
<meta property="article:tag" content="Fattori" />
<meta property="article:tag" content="reagenti" />
<meta property="article:tag" content="regione" />
<meta property="article:tag" content="requisizione" />
<meta property="article:tag" content="sarti" />
<meta property="article:tag" content="sì toscana" />
<meta property="article:tag" content="tamponi" />
<meta property="article:section" content="Dibattito politico" />
<meta property="article:published_time" content="2020-04-12T12:39:44+00:00" />
<meta property="og:image" content="https://www.stamptoscana.it/wp-content/uploads/2020/04/tampone.jpg" />
<meta property="og:image:secure_url" content="https://www.stamptoscana.it/wp-content/uploads/2020/04/tampone.jpg" />
<meta property="og:image:width" content="716" />
<meta property="og:image:height" content="393" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Toscana è in ritardo nel fornire i risultati di 10mila tamponi perché mancano i reagenti per analizzarli. Cosa aspetta la Regione a requisirli?" />
<meta name="twitter:title" content="Coronavirus, Sì Toscana: &quot;Requisire reagenti ai privati&quot; - StampToscana" />
<meta name="twitter:site" content="@StampToscana" />
<meta name="twitter:image" content="https://www.stamptoscana.it/wp-content/uploads/2020/04/tampone.jpg" />
<meta name="twitter:creator" content="@StampToscana" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.stamptoscana.it/#organization","name":"Stamptoscana","url":"https://www.stamptoscana.it/","sameAs":["https://www.facebook.com/stamptoscana","https://twitter.com/StampToscana"],"logo":{"@type":"ImageObject","@id":"https://www.stamptoscana.it/#logo","inLanguage":"it-IT","url":"https://www.stamptoscana.it/wp-content/uploads/2014/12/login-logo.png","width":312,"height":120,"caption":"Stamptoscana"},"image":{"@id":"https://www.stamptoscana.it/#logo"}},{"@type":"WebSite","@id":"https://www.stamptoscana.it/#website","url":"https://www.stamptoscana.it/","name":"StampToscana","inLanguage":"it-IT","description":"Notizie dalla Toscana","publisher":{"@id":"https://www.stamptoscana.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.stamptoscana.it/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.stamptoscana.it/coronavirus-si-toscana-requisire-reagenti-ai-privati/#primaryimage","inLanguage":"it-IT","url":"https://www.stamptoscana.it/wp-content/uploads/2020/04/tampone.jpg","width":716,"height":393},{"@type":"WebPage","@id":"https://www.stamptoscana.it/coronavirus-si-toscana-requisire-reagenti-ai-privati/#webpage","url":"https://www.stamptoscana.it/coronavirus-si-toscana-requisire-reagenti-ai-privati/","name":"Coronavirus, S\u00ec Toscana: &quot;Requisire reagenti ai privati&quot; - StampToscana","isPartOf":{"@id":"https://www.stamptoscana.it/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://www.stamptoscana.it/coronavirus-si-toscana-requisire-reagenti-ai-privati/#primaryimage"},"datePublished":"2020-04-12T12:39:44+00:00","dateModified":"2020-04-12T12:39:44+00:00","description":"Toscana \u00e8 in ritardo nel fornire i risultati di 10mila tamponi perch\u00e9 mancano i reagenti per analizzarli. Cosa aspetta la Regione a requisirli?","potentialAction":[{"@type":"ReadAction","target":["https://www.stamptoscana.it/coronavirus-si-toscana-requisire-reagenti-ai-privati/"]}]},{"@type":"Article","@id":"https://www.stamptoscana.it/coronavirus-si-toscana-requisire-reagenti-ai-privati/#article","isPartOf":{"@id":"https://www.stamptoscana.it/coronavirus-si-toscana-requisire-reagenti-ai-privati/#webpage"},"author":{"@id":"https://www.stamptoscana.it/#/schema/person/7265abc1c1d90f02840af1b7bb2d1650"},"headline":"Coronavirus, S\u00ec Toscana: &#8220;Requisire reagenti ai privati&#8221;","datePublished":"2020-04-12T12:39:44+00:00","dateModified":"2020-04-12T12:39:44+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.stamptoscana.it/coronavirus-si-toscana-requisire-reagenti-ai-privati/#webpage"},"publisher":{"@id":"https://www.stamptoscana.it/#organization"},"image":{"@id":"https://www.stamptoscana.it/coronavirus-si-toscana-requisire-reagenti-ai-privati/#primaryimage"},"keywords":"Fattori,reagenti,regione,requisizione,sarti,s\u00ec toscana,tamponi","articleSection":"Dibattito politico","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.stamptoscana.it/coronavirus-si-toscana-requisire-reagenti-ai-privati/#respond"]}]},{"@type":["Person"],"@id":"https://www.stamptoscana.it/#/schema/person/7265abc1c1d90f02840af1b7bb2d1650","name":"redazione","image":{"@type":"ImageObject","@id":"https://www.stamptoscana.it/#authorlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/a22f8b7334b6edbd97f2e3b9d2c5efb7?s=96&d=mm&r=g","caption":"redazione"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//translate.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="StampToscana &raquo; Feed" href="https://www.stamptoscana.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="StampToscana &raquo; Feed dei commenti" href="https://www.stamptoscana.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="StampToscana &raquo; Coronavirus, Sì Toscana: &#8220;Requisire reagenti ai privati&#8221; Feed dei commenti" href="https://www.stamptoscana.it/coronavirus-si-toscana-requisire-reagenti-ai-privati/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.stamptoscana.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='zilla-shortcodes-css'  href='https://www.stamptoscana.it/wp-content/themes/magazine/includes/assets/shortcodes/shortcodes.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.stamptoscana.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.stamptoscana.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='disqus_rcw-css'  href='https://www.stamptoscana.it/wp-content/plugins/disqus-recent-comments-widget/disqus_rcw.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-language-translator-css'  href='https://www.stamptoscana.it/wp-content/plugins/google-language-translator/css/style.css?ver=6.0.6' type='text/css' media='' />
<link rel='stylesheet' id='glt-toolbar-styles-css'  href='https://www.stamptoscana.it/wp-content/plugins/google-language-translator/css/toolbar.css?ver=6.0.6' type='text/css' media='' />
<link rel='stylesheet' id='st-widget-css'  href='https://www.stamptoscana.it/wp-content/plugins/share-this/css/style.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='swipemenu-css'  href='https://www.stamptoscana.it/wp-content/themes/magazine/css/swipemenu.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='magz-style-css'  href='https://www.stamptoscana.it/wp-content/themes/magazine/style.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='https://www.stamptoscana.it/wp-content/themes/magazine/css/flexslider.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.stamptoscana.it/wp-content/themes/magazine/css/bootstrap.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-responsive-css'  href='https://www.stamptoscana.it/wp-content/themes/magazine/css/bootstrap-responsive.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='simplyscroll-css'  href='https://www.stamptoscana.it/wp-content/themes/magazine/css/jquery.simplyscroll.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='jPages-css'  href='https://www.stamptoscana.it/wp-content/themes/magazine/css/jPages.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='ie-styles-css'  href='https://www.stamptoscana.it/wp-content/themes/magazine/css/ie.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='options_typography_Noto+Serif-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif' type='text/css' media='all' />
<link rel='stylesheet' id='post-ratings-css'  href='https://www.stamptoscana.it/wp-content/themes/magazine/css/post-ratings.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='https://www.stamptoscana.it/wp-content/themes/magazine/includes/assets/easy-image-gallery/includes/lib/prettyphoto/prettyPhoto.css?ver=1.0.4' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.stamptoscana.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/themes/magazine/js/html5.js?ver=3.6'></script>
<link rel='https://api.w.org/' href='https://www.stamptoscana.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.stamptoscana.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.stamptoscana.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4" />
<link rel='shortlink' href='https://www.stamptoscana.it/?p=231904' />
<link rel="alternate" type="application/json+oembed" href="https://www.stamptoscana.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stamptoscana.it%2Fcoronavirus-si-toscana-requisire-reagenti-ai-privati%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.stamptoscana.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stamptoscana.it%2Fcoronavirus-si-toscana-requisire-reagenti-ai-privati%2F&#038;format=xml" />
<style type="text/css">#google_language_translator a {display: none !important; }.goog-te-gadget {color:transparent !important;}.goog-te-gadget { font-size:0px !important; }.goog-branding { display:none; }.goog-tooltip {display: none !important;}.goog-tooltip:hover {display: none !important;}.goog-text-highlight {background-color: transparent !important; border: none !important; box-shadow: none !important;}#google_language_translator select.goog-te-combo { color:#32373c; }#flags { display:none; }#google_language_translator {color: transparent;}body { top:0px !important; }#glt-translate-trigger > span { color:#ffffff; }#glt-translate-trigger { background:#f89406; }</style>    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited, div.printfriendly a:focus {
        text-decoration: none;
        border: none;
        -webkit-box-shadow:none!important;
        box-shadow:none!important;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
          }
        </style>
		<link rel="stylesheet" href="https://www.stamptoscana.it/wp-content/plugins/printfriendly/printfriendly.css" media="screen" />
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<script charset="utf-8" type="text/javascript">var switchTo5x=true;</script>
<script charset="utf-8" type="text/javascript" id="st_insights_js" src="https://ws.sharethis.com/button/buttons.js?publisher=9251be29-67c4-4fdf-ae66-9fd8f880d3b3&amp;product=sharethis-wordpress"></script>
<script charset="utf-8" type="text/javascript">stLight.options({"publisher":"9251be29-67c4-4fdf-ae66-9fd8f880d3b3","doNotCopy":false,"hashAddressBar":true,"doNotHash":false});var st_type="wordpress4.9.8";</script>
<!-- <meta name="NextGEN" version="3.3.0" /> -->
<style type="text/css">/* =Responsive Map fix

-------------------------------------------------------------- */

.magz_map_canvas img {
	max-width: none;
}</style><link type="text/css" rel="stylesheet" href="https://www.stamptoscana.it/wp-content/themes/magazine/includes/assets/magz-twitter-sidebar-widget/magz_twitter_widget.css" />

<style>
body { color:#003366; font-family:Arial, sans-serif; font-weight:normal; font-size:13px; }
h1 { color:#003366; font-family:Noto Serif, serif; font-weight:bold; font-size:24px; }
h2 { color:#003366; font-family:Noto Serif, serif; font-weight:bold; font-size:20px; }
h3 { color:#003366; font-family:Noto Serif, serif; font-weight:bold; font-size:16px; }
h4 { color:#003366; font-family:Noto Serif, serif; font-weight:bold; font-size:13px; }
h5 { color:#003366; font-family:Noticia Text, serif; font-weight:bold; font-size:12px; }
</style>
<style type="text/css" >body {
			background-color: #dadada;
		}#header {
			background-color: #003366;}#content {
			background-color: #ffffff;}#site-info {
			background-color: #003366;}h1.entry-title span {background: #003366;color: #ffffff;}#home-top .title span {background: #ecebeb;}a {color: #003366;text-decoration: none;}a:hover, a:focus {color: #005580;text-decoration: none;}.navbar .nav > li > a {color: #FFFFFF !important;}</style><!-- AJAXY SEARCH V 2.2.0-->
		<link rel="stylesheet" type="text/css" href="https://www.stamptoscana.it/wp-content/themes/magazine/includes/assets/ajax-search/themes/common.css" />
		<link rel="stylesheet" type="text/css" href="https://www.stamptoscana.it/wp-content/themes/magazine/includes/assets/ajax-search/themes/default/style.css" />
		
		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = 0;
				var sf_templates = "<a href=\"{search_url_escaped}\"><span class=\"sf_text\">View More<\/span><\/a>";
				var sf_input = ".sf_input";
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({expand: false, searchUrl: "https://www.stamptoscana.it/?s=%s", text: "Cerca qui...", delay:500, iwidth:180, width:420, ajaxUrl:"https://www.stamptoscana.it/wp-admin/admin-ajax.php"});
				});
			/* ]]> */
		</script><script src="https://www.stamptoscana.it/wp-content/themes/magazine/includes/assets/ajax-search/js/sf.js" type="text/javascript"></script>
		<!-- END -->

<meta charset="UTF-8" />




<link rel="shortcut icon" href="https://www.stamptoscana.it/favicon.ico" title="Favicon"/>

<!--<link rel="shortcut icon" href="" title="Favicon"/>-->




<!--<meta name="viewport" content="width=device-width" />-->

<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />





<link rel="profile" href="http://gmpg.org/xfn/11" />

<link rel="pingback" href="https://www.stamptoscana.it/xmlrpc.php" />

 <script type="text/javascript">

jQuery(document).load(jQuery(window).bind("resize", listenWidth));

    function listenWidth( e ) {

        if(jQuery(window).width()<900)

        {

            jQuery("#headline").remove().insertAfter(jQuery("#content"));

        } else {

            jQuery("#headline").remove().insertBefore(jQuery("#intr"));

        }

    }

jQuery( document ).ready(function() {

	var w = jQuery(window).width();

if(w <= 900) { 

	jQuery("#headline").remove().insertAfter(jQuery("#content"));

	}

});

</script>



	<!-- add line for google captcha -->

	<script src='https://www.google.com/recaptcha/api.js'></script>

	<!-- add for facebook -->
	
	<div id="fb-root"></div>

	<script>(function(d, s, id) {

	  var js, fjs = d.getElementsByTagName(s)[0];

	  if (d.getElementById(id)) return;

	  js = d.createElement(s); js.id = id;

	  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=810136865670789&version=v2.0";

	  fjs.parentNode.insertBefore(js, fjs);

	}(document, 'script', 'facebook-jssdk'));</script>

</head>



<body class="post-template-default single single-post postid-231904 single-format-standard cookies-not-set">

<div id="page">



	
		
		

 

		
	<div id="superHead">
	
				<a href="https://www.stamptoscana.it" title="stamposcana" alt="stamptoscana" target="_blank" style="display:none"><div id="superstamp"><img src="/wp-content/uploads/stamp_logo_quadrato.jpg" /></div></a>
		
		<a href="http://www.energee3.com" title="energee3" alt="energee3" target="_blank"><div id="super1" class="superHead"><img src="/wp-content/themes/magazine/images/logoenergee.png" alt="energee3" style="max-width:240px"/></div></a>
		
		<a href="/" title="stamptoscana notizie" alt="logo stamptoscana"><div id="super2" class="superHead" ><img src="/wp-content/themes/magazine/images/logoStamp.png" style="margin-top:15px" alt="logo stamptoscana"/></div></a>

		<a href="http://www.badzar.com" title="badzar.com" alt="badzar.com" target="_blank"><div id="super3" class="superHead"><img src="/wp-content/uploads/sponsor/logo_Badzar_3.png" alt="badzar"/></div></a>
		
		<a href="http://www.energee3.com" title="energee3" alt="energee3" target="_blank"><div id="super4" class="superHead"><img src="/wp-content/themes/magazine/images/logoenergee.png" alt="energee3" style="max-width:200px; margin-top:16px"/></div></a>
		
		<a href="http://www.badzar.com" title="badzar.com" alt="badzar.com" target="_blank"><div id="super5" class="superHead"><img src="/wp-content/uploads/sponsor/logo_Badzar_3.png" alt="badzar"/></div></a>

	</div>

	<header id="header" class="container">
		
		<!--<div id="mast-head">

			
			<div id="logo">

			<a href="" title="" rel="home"><img src="" alt="" /></a>

			</div>

			
			<h1 class="site-title"><a href="" title="" rel="home"></a></h1>

			<h2 class="site-description"></h2>

			
		</div>-->



	


		
		

        <nav class="navbar navbar-inverse clearfix nobot">

			

			
			

			<a id="responsive-menu-button" href="#swipe-menu">

			  <span class="icon-bar"></span>

			  <span class="icon-bar"></span>

			  <span class="icon-bar"></span>		

			</a>	



				



            <button type="button" class="btn btn-navbar hide"  >

				  <span class="icon-bar"></span>

				  <span class="icon-bar"></span>

				  <span class="icon-bar"></span>  

            </button>

		



            <!-- Responsive Navbar Part 2: Place all navbar contents you want collapsed withing .navbar-collapse.collapse. -->

            <div class="nav-collapse" id="swipe-menu-responsive">



			<ul class="nav">

				

				
					<li><span id="close-menu">

						<a href="#" class="close-this-menu">Close</a>

					

					<script type="text/javascript">

						jQuery('a.sidr-class-close-this-menu').click(function(){

							jQuery('div.sidr').css({

								'right': '-476px'

							});

							jQuery('body').css({

								'right': '0'

							});							

						});

					</script>

					

					</span></li>

				
				

				<li><a href="https://www.stamptoscana.it/"><img src="https://www.stamptoscana.it/wp-content/themes/magazine/images/home.png" alt="StampToscana"></a></li>

				<li id="menu-item-73464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73464"><a href="https://www.stamptoscana.it/category/notizie-toscana/">Notizie locali</a></li>
<li id="menu-item-73465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73465"><a href="https://www.stamptoscana.it/category/toscana-cronaca/">Cronaca</a></li>
<li id="menu-item-73466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73466"><a href="https://www.stamptoscana.it/category/politica/">Politica</a></li>
<li id="menu-item-73467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73467"><a href="https://www.stamptoscana.it/category/societa/">Società</a></li>
<li id="menu-item-73468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73468"><a href="https://www.stamptoscana.it/category/economia/">Economia</a></li>
<li id="menu-item-73469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73469"><a href="https://www.stamptoscana.it/category/ambiente/">Ambiente</a></li>
<li id="menu-item-78713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78713"><a href="https://www.stamptoscana.it/category/innovazione/">Innovazione</a></li>
<li id="menu-item-73470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73470"><a href="https://www.stamptoscana.it/category/cinema/">Cinema</a></li>
<li id="menu-item-73471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73471"><a href="https://www.stamptoscana.it/category/cultura/">Cultura</a></li>
<li id="menu-item-73472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73472"><a href="https://www.stamptoscana.it/category/internet/">Internet</a></li>
<li id="menu-item-73473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73473"><a href="https://www.stamptoscana.it/category/turismo/">Turismo</a></li>
<li id="menu-item-73474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73474"><a href="https://www.stamptoscana.it/category/sport/">Sport</a></li>
<li id="menu-item-73475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73475"><a href="https://www.stamptoscana.it/category/spettacoli/">Spettacoli</a></li>
<li id="menu-item-73478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-73478 dropdown"><a href="https://www.stamptoscana.it/stamp-speciali/">SPECIALI</a>
<ul class="sub-menu">
	<li id="menu-item-83713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83713"><a href="https://www.stamptoscana.it/category/azienda/">Azienda</a></li>
	<li id="menu-item-83711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83711"><a href="https://www.stamptoscana.it/category/salute/">Sanità</a></li>
	<li id="menu-item-83712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83712"><a href="https://www.stamptoscana.it/category/universita/">Università</a></li>
</ul>
</li>

			</ul>



            </div><!--/.nav-collapse -->

			

        </nav><!-- /.navbar -->

		

			



	</header><!-- #masthead -->

	

	
		
		

 






	<div id="headline" class="container">
		<!--<div style="overflow: hidden;
    text-align: center;
    margin-bottom: 0px;
    position: relative;
    top: -13px;"><a href="http://books.thedotcompany.it/?p=406#" target="_blank"><img style="border: 1px solid gray;
    padding: 6px;
    border-radius: 6px;
    background-color: #D6D6D6;" src="http://www.stamptoscana.it/wp-content/themes/magazine/images/franco.jpg"/></a></div>-->
	<div class="row-fluid">

		
		<!--
		<div class="blogContainer">

			<div class="blogFoto">

				<a href="/stamp-blog-cucina" ><img src="< ?php echo get_template_directory_uri(); ?>/images/cucina.png" alt="blog cucina"/></a>

			</div>

			<div class="blogRight">

				<div class="blogTitle">

					<a style="color:green;" href="/stamp-blog-cucina" >Cooking</a>

				</div>

				<div class="blogAutore">

					Il blog di <a href="/stamp-blog-cucina" >Fabio Campetti</a>

				</div>

				<div class="blogLast">

					< ?php 

						 $args = array(

						   'post_type' => 'cucina',

						   'posts_per_page' => 1

						   );

						query_posts($args);

						while ( have_posts() ) : the_post(); 

					?>

					<a href="< ?php the_permalink(); ?>" title="< ?php echo esc_attr( sprintf( __( 'Permalink to %s', 'magazine' ), the_title_attribute( 'echo=0' ) ) ); ?>" rel="bookmark">< ?php the_title(); ?></a>

					< ?php endwhile; // end of the loop. ?>

				</div>

			</div>

		</div>
		
        -->
        
		
		<div class="blogContainer">
			<div class="blogFoto">
				<a href="/stamp-blog-trekking" ><img src="https://www.stamptoscana.it/wp-content/themes/magazine/images/trekking.png" alt="blog trekking"/></a>
			</div>
			<div class="blogRight">
				<div class="blogTitle">
					<a style="color:green;" href="/stamp-blog-trekking" >Trekking</a>
				</div>
				<div class="blogAutore">
					Il blog di <a href="/stamp-blog-trekking" >Baldi & Alberighi</a>
				</div>
				<div class="blogLast">
										<a href="https://www.stamptoscana.it/?trekking=fiesole-e-i-suoi-cimeli-etruschi-romani-medioevali" title="Permalink to Fiesole e i suoi cimeli etruschi, romani, medioevali" rel="bookmark">Fiesole e i suoi cimeli etruschi, romani, medioevali</a>
									</div>
			</div>
		</div>
        
        <div class="blogContainer">

			<div class="blogFoto">

				<a href="/stamp-blog-songs" ><img src="https://www.stamptoscana.it/wp-content/themes/magazine/images/song.png" alt="blog songs"/></a>

			</div>

			<div class="blogRight">

				<div class="blogTitle">

					<a style="color:green;" href="/stamp-blog-songs" >Songs</a>

				</div>

				<div class="blogAutore">

					Il blog di <a href="/stamp-blog-songs" >Roger Stamp</a>

				</div>

				<div class="blogLast">

					
					<a href="https://www.stamptoscana.it/?songs=que-rico-mambo-musica-antivirale" title="Permalink to Que Rico Mambo. Musica antivirale" rel="bookmark">Que Rico Mambo. Musica antivirale</a>

					
				</div>

			</div>

		</div>

		<div class="blogContainer">

			<div class="blogFoto">

				<a href="/stamp-blog-dance" ><img src="https://www.stamptoscana.it/wp-content/themes/magazine/images/dance.png" alt="blog dance"/></a>

			</div>

			<div class="blogRight">

				<div class="blogTitle">

					<a style="color:green;" href="/stamp-blog-dance" >Dance</a>

				</div>

				<div class="blogAutore">

					Il blog di <a href="/stamp-blog-dance" >Anna Letizia Marchitelli</a>

				</div>

				<div class="blogLast">

					
					<a href="https://www.stamptoscana.it/?dance=appello-di-infodanza-per-salvare-le-scuole" title="Permalink to Appello di InfoDanza per salvare le scuole" rel="bookmark">Appello di InfoDanza per salvare le scuole</a>

					
				</div>

			</div>

		</div>

		<div class="blogContainer">

			<div class="blogFoto">

				<a href="/stamp-blog-book" ><img src="https://www.stamptoscana.it/wp-content/themes/magazine/images/book.png" alt="blog book"/></a>

			</div>

			<div class="blogRight">

				<div class="blogTitle">

					<a style="color:green;" href="/stamp-blog-book" >Book</a>

				</div>

				<div class="blogAutore">

					Il blog di <a href="/stamp-blog-book" >Sebastiana Gangemi</a>

				</div>

				<div class="blogLast">

					
					<a href="https://www.stamptoscana.it/?book=diario-social-di-un-rettore-frammenti-di-un-discorso-creativo" title="Permalink to Diario social di un Rettore: frammenti di un discorso creativo" rel="bookmark">Diario social di un Rettore: frammenti di un discorso creativo</a>

					
					
				</div>

			</div>

		</div>

	

	<!--

		

		-->

	</div>

	</div>




	<div id="intr" class="container">

		<div class="row-fluid">



		
		<div class="brnews span9">

			<a href="https://www.stamptoscana.it/category/breaking-news">

				<h3 class="breaking">Breaking News</h3>

			</a>

				<ul id="scroller">

				
								<li>

									<p><a href="https://www.stamptoscana.it/nelle-grandi-isole-lunico-rifugio-sicuro-dalle-pandemie/" title="Permalink to Nelle grandi isole l&#8217;unico rifugio sicuro dalle pandemie" rel="bookmark"><span class="title">Nelle grandi isole l&#8217;unico rifugio sicuro dalle pandemie</span>

									</a></p>

								</li>

							
								<li>

									<p><a href="https://www.stamptoscana.it/pasqua-a-chiese-vuote-ma-il-covid-non-ferma-la-fede/" title="Permalink to Pasqua a chiese vuote, ma il covid non ferma la fede" rel="bookmark"><span class="title">Pasqua a chiese vuote, ma il covid non ferma la fede</span>

									</a></p>

								</li>

							
								<li>

									<p><a href="https://www.stamptoscana.it/bollettino-coronavirus-sempre-alto-il-numero-dei-casi-positivi/" title="Permalink to Bollettino coronavirus: sempre alto il numero dei casi positivi" rel="bookmark"><span class="title">Bollettino coronavirus: sempre alto il numero dei casi positivi</span>

									</a></p>

								</li>

							
								<li>

									<p><a href="https://www.stamptoscana.it/coronavirus-si-toscana-requisire-reagenti-ai-privati/" title="Permalink to Coronavirus, Sì Toscana: &#8220;Requisire reagenti ai privati&#8221;" rel="bookmark"><span class="title">Coronavirus, Sì Toscana: &#8220;Requisire reagenti ai privati&#8221;</span>

									</a></p>

								</li>

							
								<li>

									<p><a href="https://www.stamptoscana.it/leuropa-ce-manca-chi-lo-spiega-bene-agli-italiani/" title="Permalink to L&#8217;Europa c&#8217;è, manca chi lo spiega bene agli italiani" rel="bookmark"><span class="title">L&#8217;Europa c&#8217;è, manca chi lo spiega bene agli italiani</span>

									</a></p>

								</li>

							
								<li>

									<p><a href="https://www.stamptoscana.it/rsa-il-covid-bracca-utenti-e-operatori-sanitari-oltre-700-i-positivi-in-toscana/" title="Permalink to Rsa, il Covid bracca utenti e operatori sanitari, oltre 700 i positivi in Toscana" rel="bookmark"><span class="title">Rsa, il Covid bracca utenti e operatori sanitari, oltre 700 i positivi</span>

									</a></p>

								</li>

							
								<li>

									<p><a href="https://www.stamptoscana.it/pasqua-in-casa-puo-lo-stato-limitare-la-liberta-religiosa/" title="Permalink to Pasqua in casa: può lo Stato limitare la libertà religiosa? " rel="bookmark"><span class="title">Pasqua in casa: può lo Stato limitare la libertà religiosa? </span>

									</a></p>

								</li>

							
								<li>

									<p><a href="https://www.stamptoscana.it/archeologia-il-mistero-delle-uova-dipinte-ritrovate-a-vulci/" title="Permalink to Archeologia: il mistero delle uova dipinte ritrovate a Vulci" rel="bookmark"><span class="title">Archeologia: il mistero delle uova dipinte ritrovate a Vulci</span>

									</a></p>

								</li>

							
								<li>

									<p><a href="https://www.stamptoscana.it/bollettino-coronavirus-231-casi-positivi-in-dimunizione-i-ricoveri-33/" title="Permalink to Bollettino coronavirus, 231 casi positivi, in diminuzione i ricoveri (-33)" rel="bookmark"><span class="title">Bollettino coronavirus, 231 casi positivi, in diminuzione i ricoveri (</span>

									</a></p>

								</li>

							
								<li>

									<p><a href="https://www.stamptoscana.it/pandemia-tigri-asiatiche-e-india-in-trincea-contro-il-virus/" title="Permalink to Pandemia: tigri asiatiche e India in trincea contro il virus" rel="bookmark"><span class="title">Pandemia: tigri asiatiche e India in trincea contro il virus</span>

									</a></p>

								</li>

							
								<li>

									<p><a href="https://www.stamptoscana.it/distretto-pratese-biffoni-a-conte-subito-un-tavolo-per-la-fase-2/" title="Permalink to Distretto pratese, Biffoni a Conte: &#8220;Subito un tavolo per la fase 2&#8221;" rel="bookmark"><span class="title">Distretto pratese, Biffoni a Conte: &#8220;Subito un tavolo per la fas</span>

									</a></p>

								</li>

							
								<li>

									<p><a href="https://www.stamptoscana.it/sanificazioni-a-firenze-la-lotta-al-coronavirus-scende-anche-per-le-strade/" title="Permalink to Sanificazioni a Firenze, la lotta al coronavirus nelle strade" rel="bookmark"><span class="title">Sanificazioni a Firenze, la lotta al coronavirus nelle strade</span>

									</a></p>

								</li>

							
								<li>

									<p><a href="https://www.stamptoscana.it/italia-nostra-cambio-di-politica-urbanistica-vediamo-i-fatti/" title="Permalink to Italia Nostra: &#8220;Cambio di politica urbanistica, vediamo i fatti&#8221;" rel="bookmark"><span class="title">Italia Nostra: &#8220;Cambio di politica urbanistica, vediamo i fatti&</span>

									</a></p>

								</li>

							
								<li>

									<p><a href="https://www.stamptoscana.it/covid-al-sud-caputo-interventi-rapidi-per-lagro-alimentare/" title="Permalink to Covid al Sud, Caputo: &#8220;Interventi rapidi per l&#8217;agro-alimentare&#8221;" rel="bookmark"><span class="title">Covid al Sud, Caputo: &#8220;Interventi rapidi per l&#8217;agro-alimen</span>

									</a></p>

								</li>

							
								<li>

									<p><a href="https://www.stamptoscana.it/il-tasso-variabile-torna-libero-nel-bosco/" title="Permalink to Il tasso &#8220;Variabile&#8221; torna libero nel bosco" rel="bookmark"><span class="title">Il tasso &#8220;Variabile&#8221; torna libero nel bosco</span>

									</a></p>

								</li>

							
				</ul>



		</div>



		


		<div class="search span3"><div class="offset1"><!-- Ajaxy Search Form v2.2.0 --><div class="sf_container"> <form role="search" method="get" class="searchform" action="https://www.stamptoscana.it/" ><p><input class='sf_input' autocomplete='off' type='text' value='Cerca qui...'  name='s'   /><input type="submit" id="searchsubmit" value="Search" /></p></form></div></div></div><div class="clear"></div>

		</div>

	</div>



	<div id="content" class="container">

	<div id="main" class="row-fluid">
			<div id="main-left" class="span8">
											<article id="post-231904" class="post-231904 post type-post status-publish format-standard has-post-thumbnail hentry category-diario-elettorale tag-Fattori tag-reagenti tag-regione tag-requisizione tag-sarti tag-si-toscana tag-tamponi">
						<h2 class="entry-title">
							<span class="the_title">Coronavirus, Sì Toscana: &#8220;Requisire reagenti ai privati&#8221;</span>
														<span class="entry-cat"><a href="https://www.stamptoscana.it/category/diario-elettorale/" rel="category tag">Dibattito politico</a></span>
						</h2>

						<div class="entry-meta row-fluid"><ul class="clearfix"><li><img alt='redazione' src='http://www.stamptoscana.it/wp-content/uploads/2014/05/redazione_avatar_1400251035-15x15.jpg' class='avatar avatar-15 photo' height='15' width='15' /><a href="https://www.stamptoscana.it/author/redazione/" title="Articoli scritti da redazione" rel="author">redazione</a></li><li class="orarioPubblicazione byline"><img src="https://www.stamptoscana.it/wp-content/themes/magazine/images/time.png" alt="">domenica  12   			Aprile,	2020 - 	14:39</li><li><img src="https://www.stamptoscana.it/wp-content/themes/magazine/images/view-bg.png" alt="">115 </li><li><img src="https://www.stamptoscana.it/wp-content/themes/magazine/images/komen.png" alt=""><a href="https://www.stamptoscana.it/coronavirus-si-toscana-requisire-reagenti-ai-privati/#respond"><span class="dsq-postid" data-dsqidentifier="231904 https://www.stamptoscana.it/?p=231904">0 Commenti</span></a></li><li class="tagz"><img src="https://www.stamptoscana.it/wp-content/themes/magazine/images/tags-icon.png" alt=""><a href="https://www.stamptoscana.it/tag/Fattori/" rel="tag">Fattori</a>, <a href="https://www.stamptoscana.it/tag/reagenti/" rel="tag">reagenti</a>, <a href="https://www.stamptoscana.it/tag/regione/" rel="tag">regione</a>, <a href="https://www.stamptoscana.it/tag/requisizione/" rel="tag">requisizione</a>, <a href="https://www.stamptoscana.it/tag/sarti/" rel="tag">sarti</a>, <a href="https://www.stamptoscana.it/tag/si-toscana/" rel="tag">sì toscana</a>, <a href="https://www.stamptoscana.it/tag/tamponi/" rel="tag">tamponi</a><br /></li></ul></div>
						<div class="entry-content">
							<img width="300" height="165" src="https://www.stamptoscana.it/wp-content/uploads/2020/04/tampone-300x165.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.stamptoscana.it/wp-content/uploads/2020/04/tampone-300x165.jpg 300w, https://www.stamptoscana.it/wp-content/uploads/2020/04/tampone.jpg 716w" sizes="(max-width: 300px) 100vw, 300px" />												
							<div class="pf-content"><p>Firenze &#8211; &#8220;L’Azienda regionale di sanità ha reso noto che la Toscana è in ritardo nel fornire i risultati di 10mila tamponi perché mancano i reagenti per analizzarli. Cosa aspetta la Regione a requisirli alle strutture private che ne sono in possesso? Da giorni – affermano i consiglieri regionali di Toscana a Sinistra, Paolo Sarti e Tommaso Fattori – ripetiamo che in questa fase di emergenza sanitaria senza precedenti le requisizioni sono uno strumento importante e previsto dalla legge.</p>
<p>Si possono requisire i materiali o gli stabilimenti in grado di produrli, per il periodo dell’emergenza. La carenza di reagenti rallenta l’analisi dei tamponi e la Regione è costretta a correre ai ripari coinvolgendo i laboratori dell’università, quando basterebbe procedere com’è stato fatto in altri paesi europei, ossia requisendo i materiali o gli stessi laboratori privati”, spiegano Sarti e Fattori. “Una situazione come quella attuale richiede la massima coordinazione. È inaccettabile che i laboratori privati abbiano accesso a risorse che sarebbero invece necessarie alla sanità pubblica”.</p>
<div class="printfriendly pf-alignleft"><a href="#" style="outline:none;" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/buttons/printfriendly-button.png" alt="Print Friendly, PDF & Email" /></a></div></div><p class="no-break"><span st_title='Coronavirus, Sì Toscana: &#8220;Requisire reagenti ai privati&#8221;' st_url='https://www.stamptoscana.it/coronavirus-si-toscana-requisire-reagenti-ai-privati/' class='st_facebook_hcount'></span><span st_title='Coronavirus, Sì Toscana: &#8220;Requisire reagenti ai privati&#8221;' st_url='https://www.stamptoscana.it/coronavirus-si-toscana-requisire-reagenti-ai-privati/' class='st_fblike_hcount'></span><span st_via='StampToscana' st_username='StampToscana' st_title='Coronavirus, Sì Toscana: &#8220;Requisire reagenti ai privati&#8221;' st_url='https://www.stamptoscana.it/coronavirus-si-toscana-requisire-reagenti-ai-privati/' class='st_twitter_hcount'></span><span st_title='Coronavirus, Sì Toscana: &#8220;Requisire reagenti ai privati&#8221;' st_url='https://www.stamptoscana.it/coronavirus-si-toscana-requisire-reagenti-ai-privati/' class='st_plusone_hcount'></span><span st_title='Coronavirus, Sì Toscana: &#8220;Requisire reagenti ai privati&#8221;' st_url='https://www.stamptoscana.it/coronavirus-si-toscana-requisire-reagenti-ai-privati/' class='st_email_hcount'></span><span st_title='Coronavirus, Sì Toscana: &#8220;Requisire reagenti ai privati&#8221;' st_url='https://www.stamptoscana.it/coronavirus-si-toscana-requisire-reagenti-ai-privati/' class='st_linkedin_hcount'></span></p>							
							
		
			

														
						</div>

						
					</article>

	        <div class="post-entries">
	            <div class="nav-prev fl"><a href="https://www.stamptoscana.it/leuropa-ce-manca-chi-lo-spiega-bene-agli-italiani/" rel="prev" title="L&#8217;Europa c&#8217;è, manca chi lo spiega bene agli italiani"><span>&laquo;</span> L&#8217;Europa...</a></div>
	            <div class="nav-next fr"><a href="https://www.stamptoscana.it/bollettino-coronavirus-sempre-alto-il-numero-dei-casi-positivi/" rel="next" title="Bollettino coronavirus: sempre alto il numero dei casi positivi">Bollettino coronavirus:... <span>&raquo;</span></a></div>
	            <div class="clearfix"></div>
	        </div>
										
<div id="disqus_thread"></div>

										</div>
			
				
	
		<div id="sidebar" class="span4">
		
			<div id="text-10" class="widget widget_text"><h3 class="title"><span>Gallery</span></h3>			<div class="textwidget"></div>
		</div><div id="recentpostbycategory-8" class="widget widget_latestpost"></span></h3></a>
<div class="latest-posts">		


		<article class="post-215863 post type-post status-publish format-standard has-post-thumbnail hentry category-foto-gallery tag-libro tag-lido-contemori tag-satira">
		<a class="image_thumb_zoom" href="https://www.stamptoscana.it/lido-contemori-colpire-in-alto-2/" title="Permalink to Lido Contemori &#8211; Colpire in alto" rel="bookmark">
				<img width="371" height="177" src="https://www.stamptoscana.it/wp-content/uploads/2019/06/02_Copertina_Colpire-in-alto_ritaglio-371x177.jpg" class="attachment-post-first size-post-first wp-post-image" alt="" />		</a>
		<h4 class="post-title"><a href="https://www.stamptoscana.it/lido-contemori-colpire-in-alto-2/" title="Permalink to Lido Contemori &#8211; Colpire in alto" rel="bookmark">Lido Contemori &#8211; Colpire in alto</a>
		<span class="date">giovedì 13 Giugno - 12:34</span>
		</h4>
		<p>Firenze - 13 giugno 2019 - Galleria di immagini tratte dal libro di Lido Contemori - Colpire in alto. Viaggio nel d...</p>
		</article>



		<article class="post-208359 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-foto-gallery tag-arte tag-cultura tag-eventi tag-fotografia tag-mostre-fotografiche">
		<div class="entry clearfix">
		<a href="https://www.stamptoscana.it/maurizio-berlincioni-fotografo/" title="Permalink to Maurizio Berlincioni fotografo" rel="bookmark">
				<img width="225" height="136" src="https://www.stamptoscana.it/wp-content/uploads/2019/01/locandina-maurizio-225x136.jpg" class="thumb wp-post-image" alt="" />				<h4 class="post-title">Maurizio Berlincioni fotografo</h4></a>
		<p>Firenze - sabato 19 gennaio dalle ore 11...</p>
		<div class="meta">
		<span class="date">venerdì 18 Gennaio - 10:03</span>
		</div>
		</div>
		</article>



		<article class="post-207613 post type-post status-publish format-standard has-post-thumbnail hentry category-foto-gallery tag-70187 tag-annonuovo tag-auguri-da-stamp tag-massimo-presciutti">
		<div class="entry clearfix">
		<a href="https://www.stamptoscana.it/felice-2019/" title="Permalink to Felice 2019!" rel="bookmark">
				<img width="225" height="136" src="https://www.stamptoscana.it/wp-content/uploads/2018/12/lefeste_scorrono-225x136.jpg" class="thumb wp-post-image" alt="" />				<h4 class="post-title">Felice 2019!</h4></a>
		<p>Firenze - 30 dicembre 2018 - Felice 2019...</p>
		<div class="meta">
		<span class="date">domenica 30 Dicembre - 00:52</span>
		</div>
		</div>
		</article>



<p class="moretag"><a href="https://www.stamptoscana.it/category/" title="">Leggi tutto<span>&nbsp;</span></a></p>
</div>

</div><div id="text-11" class="widget widget_text">			<div class="textwidget"><p class="moretag"><a href="https://www.stamptoscana.it/gallerie-foto" title="Gallery">Leggi tutto<span>&nbsp;Gallery</span></a></p></div>
		</div><div id="recentpostbycategory-4" class="widget widget_latestpost"><a href="https://www.stamptoscana.it/category/Innovazione"><h3 class="title"><span style="background-color: #E9ECEE;color: #3E4548;">Innovazione</span></h3></a>
<div class="latest-posts">		


		<article class="post-231549 post type-post status-publish format-standard has-post-thumbnail hentry category-innovazione category-universita tag-app tag-no-touch-face tag-prattichizzo tag-siena tag-siena-robotics-and-systems-lab tag-smartwatch tag-universita-2">
		<a class="image_thumb_zoom" href="https://www.stamptoscana.it/no-touch-face-lapp-per-smartwatch-per-non-toccarci-il-viso/" title="Permalink to No Touch Face: l’app per smartwatch per non toccarci il viso" rel="bookmark">
				<img width="212" height="177" src="https://www.stamptoscana.it/wp-content/uploads/2020/04/prattichizzojpg-212x177.jpg" class="attachment-post-first size-post-first wp-post-image" alt="" />		</a>
		<h4 class="post-title"><a href="https://www.stamptoscana.it/no-touch-face-lapp-per-smartwatch-per-non-toccarci-il-viso/" title="Permalink to No Touch Face: l’app per smartwatch per non toccarci il viso" rel="bookmark">No Touch Face: l’app per smartwatch per non toccarci il viso</a>
		<span class="date">lunedì 6 Aprile - 14:16</span>
		</h4>
		<p>Siena - Si chiama No Touch Face l’applicazione sviluppata dal team del professor Domenico Prattichizzo al SIRSLab (...</p>
		</article>



		<article class="post-231542 post type-post status-publish format-standard has-post-thumbnail hentry category-innovazione category-notizie-toscana category-salute tag-azienda-2 tag-covid-19 tag-ingegneria tag-RegioneToscana tag-telemonitoraggio tag-territoriale tag-toscana-nord-ovest tag-universitdipisa tag-usl">
		<div class="entry clearfix">
		<a href="https://www.stamptoscana.it/pisa-telemonitoraggio-dei-pazienti-in-isolamento-domiciliare/" title="Permalink to Pisa, telemonitoraggio dei pazienti in isolamento domiciliare" rel="bookmark">
				<img width="225" height="136" src="https://www.stamptoscana.it/wp-content/uploads/2020/04/Kit_teltec02-225x136.jpg" class="thumb wp-post-image" alt="" />				<h4 class="post-title">Pisa, telemonitoraggio dei pazienti in isolamento domiciliare</h4></a>
		<p>Pisa - Si chiama Telemonitoraggio territ...</p>
		<div class="meta">
		<span class="date">lunedì 6 Aprile - 13:02</span>
		</div>
		</div>
		</article>



<p class="moretag"><a href="https://www.stamptoscana.it/category/Innovazione" title="Innovazione">Leggi tutto<span>&nbsp;Innovazione</span></a></p>
</div>

</div><div id="recentpostbycategory-5" class="widget widget_latestpost"><a href="https://www.stamptoscana.it/category/Sport"><h3 class="title"><span style="background-color: #E9ECEE;color: #3E4548;">Sport</span></h3></a>
<div class="latest-posts">		


		<article class="post-231847 post type-post status-publish format-standard has-post-thumbnail hentry category-sport tag-aiuto tag-Coronavirus tag-risorse tag-salvatoresanzo tag-sport tag-StefaniaSaccardi">
		<a class="image_thumb_zoom" href="https://www.stamptoscana.it/lo-sport-chiede-aiuto-saccardi-a-sanzo-nuove-risorse/" title="Permalink to Lo sport chiede aiuto, Saccardi a Sanzo: &#8220;Nuove risorse&#8221;" rel="bookmark">
				<img width="371" height="177" src="https://www.stamptoscana.it/wp-content/uploads/2018/12/Danza-sportiva-371x177.jpg" class="attachment-post-first size-post-first wp-post-image" alt="" />		</a>
		<h4 class="post-title"><a href="https://www.stamptoscana.it/lo-sport-chiede-aiuto-saccardi-a-sanzo-nuove-risorse/" title="Permalink to Lo sport chiede aiuto, Saccardi a Sanzo: &#8220;Nuove risorse&#8221;" rel="bookmark">Lo sport chiede aiuto, Saccardi a Sanzo: &#8220;Nuove risorse&#8221;</a>
		<span class="date">sabato 11 Aprile - 11:36</span>
		</h4>
		<p>Firenze  - “Il mondo dello sport toscano non è solo e non sarà lasciato solo. Questa durissima emergenza sanitaria ...</p>
		</article>



		<article class="post-231764 post type-post status-publish format-standard has-post-thumbnail hentry category-sport tag-anniversario tag-ginobartali tag-morte tag-ponteaema tag-ss-aquila">
		<div class="entry clearfix">
		<a href="https://www.stamptoscana.it/ricordando-il-ventennale-della-morte-di-gino-bartali/" title="Permalink to Ricordando il ventennale della morte di Gino Bartali" rel="bookmark">
				<img width="225" height="136" src="https://www.stamptoscana.it/wp-content/uploads/2014/07/bartali-225x136.png" class="thumb wp-post-image" alt="" />				<h4 class="post-title">Ricordando il ventennale della morte di Gino Bartali</h4></a>
		<p>Firenze - Quest’anno ricorre il ventenna...</p>
		<div class="meta">
		<span class="date">giovedì 9 Aprile - 17:52</span>
		</div>
		</div>
		</article>



<p class="moretag"><a href="https://www.stamptoscana.it/category/Sport" title="Sport">Leggi tutto<span>&nbsp;Sport</span></a></p>
</div>

</div>
					
		</div>
		
	
			<div class="clear"></div>

		</div><!-- #main -->

	</div><!-- #content -->

	<footer id="footer" class="row-fluid">

	
		<div id="footer-widgets" class="container">
		
			<div class="footer-widget span3 block1">
				<div id="text-7" class="widget widget_text"><h3 class="title"><span>Segui StampToscana</span></h3>			<div class="textwidget"><div class="fb-like-box" style="width:100%;overflow:hidden" data-href="https://www.facebook.com/stamptoscana" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div></div>
		</div>			</div>
			
			<div class="footer-widget span3 block2">
				<div id="magz_twitter_widget-2" class="widget widget_magz_twitter_widget"><h3 class="title"><span style="background-color: #;color: #;">Tweets!</span></h3><div class="magz-twitter-tweet"><a href="http://twitter.com/stamptoscana"><img class="twit-pic" src="https://www.stamptoscana.it/wp-content/themes/magazine/includes/assets/magz-twitter-sidebar-widget/stamptoscana.jpg" alt='stamptoscana twitter'></a><div class="twit-entry">&quot;Pasqua a chiese vuote, ma il covid non ferma la fede - StampToscana <a href="https://t.co/wd4YhYyPbw">https://t.co/wd4YhYyPbw</a> https://t.co/6b7Yq4vv9r&quot;</div><div class="clearfix"></div></div><div class="magz-twitter-tweet"><a href="http://twitter.com/stamptoscana"><img class="twit-pic" src="https://www.stamptoscana.it/wp-content/themes/magazine/includes/assets/magz-twitter-sidebar-widget/stamptoscana.jpg" alt='stamptoscana twitter'></a><div class="twit-entry">&quot;Bollettino coronavirus: sempre alto il numero dei casi positivi - StampToscana <a href="https://t.co/YfSO0o61ER">https://t.co/YfSO0o61ER</a> https://t.co/XCfgPkar0V&quot;</div><div class="clearfix"></div></div><div class="magz-twitter-tweet"><a href="http://twitter.com/stamptoscana"><img class="twit-pic" src="https://www.stamptoscana.it/wp-content/themes/magazine/includes/assets/magz-twitter-sidebar-widget/stamptoscana.jpg" alt='stamptoscana twitter'></a><div class="twit-entry">&quot;L’Europa c’è, manca chi lo spiega bene agli italiani <a href="https://t.co/NXtJxmQhxu">https://t.co/NXtJxmQhxu</a>&quot;</div><div class="clearfix"></div></div><div class="magz-twitter-tweet"><a href="http://twitter.com/stamptoscana"><img class="twit-pic" src="https://www.stamptoscana.it/wp-content/themes/magazine/includes/assets/magz-twitter-sidebar-widget/stamptoscana.jpg" alt='stamptoscana twitter'></a><div class="twit-entry">&quot;Coronavirus, Sì Toscana: "Requisire reagenti ai privati" - StampToscana <a href="https://t.co/ycpDbpUTMm">https://t.co/ycpDbpUTMm</a> https://t.co/BXTLdL2uvL&quot;</div><div class="clearfix"></div></div><div class="magz-twitter-tweet"><a href="http://twitter.com/stamptoscana"><img class="twit-pic" src="https://www.stamptoscana.it/wp-content/themes/magazine/includes/assets/magz-twitter-sidebar-widget/stamptoscana.jpg" alt='stamptoscana twitter'></a><div class="twit-entry">&quot;L'Europa c'è, manca chi lo spiega bene agli italiani - StampToscana <a href="https://t.co/40w6FMECGW">https://t.co/40w6FMECGW</a> https://t.co/LVSbO39yFq&quot;</div><div class="clearfix"></div></div><div class="magz-twitter-tweet"><a href="http://twitter.com/stamptoscana"><img class="twit-pic" src="https://www.stamptoscana.it/wp-content/themes/magazine/includes/assets/magz-twitter-sidebar-widget/stamptoscana.jpg" alt='stamptoscana twitter'></a><div class="twit-entry">&quot;Archeologia: il mistero delle uova dipinte ritrovate a Vulci <a href="https://t.co/qHyEHJsnRA">https://t.co/qHyEHJsnRA</a>&quot;</div><div class="clearfix"></div></div></div>			</div>
			
			<div class="footer-widget span3 block3">
				<div id="text-5" class="widget widget_text"><h3 class="title"><span>Meteo Toscana</span></h3>			<div class="textwidget"><!-- Inizio codice ilMeteo.it -->
<a href="http://www.ilmeteo.it/Toscana" title="Meteo Toscana" target="_blank" rel="noopener noreferrer"><img src="https://www.ilmeteo.it/cartine3/0.TOS.png" alt="Meteo Toscana" border="0" /></a>
<!-- Fine codice ilMeteo.it --></div>
		</div>			</div>
			
			<div class="footer-widget span3 block4">
				<div id="text-17" class="widget widget_text"><h3 class="title"><span>Stamptoscana</span></h3>			<div class="textwidget"></div>
		</div>			
			
			<div class="footer-widget block5" style="width: 300px">
			<img class="footer-logo" src="https://www.stamptoscana.it/wp-content/uploads/2014/05/smalltoscana1.jpg" alt="StampToscana"><br>
				<div class="footer-text">
					<h4>StampToscana.it</h4>
					<p style="width:300px"><b>STAMP</b> è testata giornalistica online iscritta al numero 5842/2011 del Registro Stampa del Tribunale di Firenze<br>
					<b>Editore:</b> thedotcompany srl<br>
					<b>Codice fiscale e P.IVA:</b> 02327630352<br> 
					<b>Direttore responsabile:</b> Piero Meucci<br>
					<b>Provider:</b> Register</p>
				</div>
				<div class="clearfix"></div>
			
			</div></div>

		</div>

	
		<div id="site-info" class="container">
		
			<div id="footer-nav" class="fr">
				<ul id="menu-bottom-3" class="menu"><li id="menu-item-73445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-73445"><a href="https://www.stamptoscana.it/">Home</a></li>
<li id="menu-item-73463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73463"><a href="https://www.stamptoscana.it/la-redazione/">La Redazione</a></li>
<li id="menu-item-73462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73462"><a href="https://www.stamptoscana.it/mystamp/">MyStamp</a></li>
<li id="menu-item-73461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73461"><a href="https://www.stamptoscana.it/news-community/">News Community</a></li>
<li id="menu-item-73459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73459"><a href="https://www.stamptoscana.it/leader/">Leader</a></li>
<li id="menu-item-73458" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73458"><a href="https://www.stamptoscana.it/contatti/">Contatti StampToscana</a></li>
</ul>			</div>

			<div id="credit" class="fl">
				<p>STAMP Toscana è un prodotto editoriale STAMP</p>				<p>Editore: thedotcompany Srl - P.IVA 02327630352<br>
				Direttore responsabile: Piero Meucci - Provider: Register</p>
			</div> 

		</div><!-- .site-info -->
		<script>
		jQuery( document ).ready(function() {
			var urlAttuale = document.URL;
			if(urlAttuale.indexOf("economia") > -1) {
				var ott = jQuery( ".nav li a:contains('Economia')" ); 
				jQuery(ott).parent().css('background', 'rgb(180, 0, 0)');
			}
			else if(urlAttuale.indexOf("notizie-toscana") > -1) {
				var ott = jQuery( ".nav li a:contains('Notizie locali')" ); 
				jQuery(ott).parent().css('background', 'rgb(180, 0, 0)');
			}
			else if(urlAttuale.indexOf("toscana-cronaca") > -1) {
				var ott = jQuery( ".nav li a:contains('Cronaca')" ); 
				jQuery(ott).parent().css('background', 'rgb(180, 0, 0)');
			}
			else if(urlAttuale.indexOf("politica") > -1) {
				var ott = jQuery( ".nav li a:contains('Politica')" ); 
				jQuery(ott).parent().css('background', 'rgb(180, 0, 0)');
			}
			else if(urlAttuale.indexOf("societa") > -1) {
				var ott = jQuery( ".nav li a:contains('Societ')" ); 
				jQuery(ott).parent().css('background', 'rgb(180, 0, 0)');
			}
			else if(urlAttuale.indexOf("ambiente") > -1) {
				var ott = jQuery( ".nav li a:contains('Ambiente')" ); 
				jQuery(ott).parent().css('background', 'rgb(180, 0, 0)');
			}
			else if(urlAttuale.indexOf("innovazione") > -1) {
				var ott = jQuery( ".nav li a:contains('Innovazione')" ); 
				jQuery(ott).parent().css('background', 'rgb(180, 0, 0)');
			}
			else if(urlAttuale.indexOf("cinema") > -1) {
				var ott = jQuery( ".nav li a:contains('Cinema')" ); 
				jQuery(ott).parent().css('background', 'rgb(180, 0, 0)');
			}
			else if(urlAttuale.indexOf("cultura") > -1) {
				var ott = jQuery( ".nav li a:contains('Cultura')" ); 
				jQuery(ott).parent().css('background', 'rgb(180, 0, 0)');
			}
			else if(urlAttuale.indexOf("internet") > -1) {
				var ott = jQuery( ".nav li a:contains('Internet')" ); 
				jQuery(ott).parent().css('background', 'rgb(180, 0, 0)');
			}
			else if(urlAttuale.indexOf("turismo") > -1) {
				var ott = jQuery( ".nav li a:contains('Turismo')" ); 
				jQuery(ott).parent().css('background', 'rgb(180, 0, 0)');
			}
			else if(urlAttuale.indexOf("spettacoli") > -1) {
				var ott = jQuery( ".nav li a:contains('Spettacoli')" ); 
				jQuery(ott).parent().css('background', 'rgb(180, 0, 0)');
			}
			else if(urlAttuale.indexOf("sport") > -1) {
				var ott = jQuery( ".nav li a:contains('Sport')" ); 
				jQuery(ott).parent().css('background', 'rgb(180, 0, 0)');
			}
			else if(urlAttuale == 'https://www.stamptoscana.it' || urlAttuale == 'https://www.stamptoscana.it/') {
				jQuery('.nav li:nth-child(2)').css('background', 'rgb(180, 0, 0)');
			}
			
			jQuery('#home-top .title span, #fotoVideo .title span, #home-middle .title span, #gallery .title span').hover(function() {
				jQuery(this).css('cssText', 'background: #3284c7 !important');
				}, function() {
				jQuery(this).css('cssText', 'background: url("/wp-content/themes/magazine/images/backgroundmystamp.jpg") !important');
			});
			
			jQuery('#stampAzienda').hover(function() {
				jQuery(this).css('background', '#F8D1D1');
				}, function() {
				jQuery(this).css('background', 'rgb(236, 235, 235)');
			});
		});
		</script>
	</footer>

</div><!-- #wrapper -->

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://www.stamptoscana.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/themes/magazine/includes/assets/shortcodes/js/zilla-shortcodes-lib.js'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/themes/magazine/js/bootstrap.min.js?ver=2.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.stamptoscana.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","onClick":"","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.51'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"stamptoscanaitalia"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"231904 https:\/\/www.stamptoscana.it\/?p=231904","disqusShortname":"stamptoscanaitalia","disqusTitle":"Coronavirus, S\u00ec Toscana: \u201cRequisire reagenti ai privati\u201d","disqusUrl":"https:\/\/www.stamptoscana.it\/coronavirus-si-toscana-requisire-reagenti-ai-privati\/","postId":"231904"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/plugins/google-language-translator/js/scripts.js?ver=6.0.6'></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=GoogleLanguageTranslatorInit'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-includes/js/comment-reply.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/themes/magazine/js/jquery.flexslider.js?ver=2.1'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/themes/magazine/js/jquery.flexslider.init.js?ver=2.1'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/themes/magazine/js/jquery.idTabs.min.js?ver=2.2'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/themes/magazine/js/jquery.simplyscroll.js?ver=2.0.5'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/themes/magazine/js/fluidvids.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/themes/magazine/js/jPages.js?ver=0.7'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/themes/magazine/js/jquery.sidr.min.js?ver=1.1.1'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/themes/magazine/js/jquery.touchSwipe.min.js?ver=1.6'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/themes/magazine/js/jquery.swipemenu.init.js?ver=1.1.1'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/themes/magazine/js/jquery.prettyPhoto.js?ver=0.7'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/themes/magazine/js/custom.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var post_ratings = {"blog_url":"https:\/\/www.stamptoscana.it\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/themes/magazine/js/post-ratings.js?ver=2.4'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/themes/magazine/includes/assets/easy-image-gallery/includes/lib/prettyphoto/jquery.prettyPhoto.js?ver=1.0.4'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-includes/js/wp-embed.min.js?ver=5.4'></script>
<div id="glt-translate-trigger"><span class="notranslate">Translate &raquo;</span></div><div id="glt-toolbar"></div><div id="flags" style="display:none" class="size24"><ul id="sortable" class="ui-sortable"><li id="English"><a href="#" title="English" class="nturl notranslate en flag English"></a></li></ul></div><div id='glt-footer'><div id="google_language_translator" class="default-language-it"></div></div><script>function GoogleLanguageTranslatorInit() { new google.translate.TranslateElement({pageLanguage: 'it', includedLanguages:'en', autoDisplay: false}, 'google_language_translator');}</script>      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfEncodeImages = '0';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      </script>
      <script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
									
					<script>
					  jQuery(document).ready(function() {
					    jQuery("a[rel^='prettyPhoto']").prettyPhoto({
					    	social_tools : false,
					    	show_title : false
					    });
					  });
					</script>

									
				

		<!-- Cookie Notice plugin v1.2.51 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: #000;"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Ok</a><a href="https://www.stamptoscana.it/cookie-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">Leggi di più</a></span></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
<script type="text/javascript">var switchTo5x=true;</script>
<!--<script type="text/javascript" src="https://www.stamptoscana.it/wp-content/themes/magazine/js/buttons.js"></script>-->
<script type="text/javascript">stLight.options({publisher: "dd545503-0914-42fb-a197-e4611e23bed4", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>


</body>
</html>