<!DOCTYPE html>
<html>
<head>
<!--<meta name="google-site-verification" content="XMa-6qQhKzWX878O5vxcEys6p5KCQaeNlrfa7qPhRyI" />-->
<!-- Global site tag (gtag.js) - Google Analytics -->
<!--<script async src="https://www.googletagmanager.com/gtag/js?id=UA-51340542-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-51340542-1');
</script>-->


<title>FiPiLi, il 20 ottobre ripartono i lavori fra Montelupo ed Empoli est | StampToscana</title>

			<style type="text/css">
					.heateor_sss_button_instagram span.heateor_sss_svg,a.heateor_sss_instagram span.heateor_sss_svg{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateor_sss_svg,.heateor_sss_standard_follow_icons_container .heateor_sss_svg{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
					.heateor_sss_horizontal_sharing .heateorSssTCBackground{
				color:#666;
			}
					.heateor_sss_horizontal_sharing span.heateor_sss_svg:hover,.heateor_sss_standard_follow_icons_container span.heateor_sss_svg:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing span.heateor_sss_svg,.heateor_sss_floating_follow_icons_container span.heateor_sss_svg{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
						.heateor_sss_vertical_sharing span.heateor_sss_svg:hover,.heateor_sss_floating_follow_icons_container span.heateor_sss_svg:hover{
						border-color: transparent;
		}
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}		</style>
		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Dopo la pausa estiva riparte il cantiere della FiPiLi nel tratto compreso fra Montelupo Fiorentino e lo svincolo Empoli est" />
	<link rel="canonical" href="https://www.stamptoscana.it/fipili-il-20-ottobre-ripartono-i-lavori-fra-montelupo-ed-empoli-est/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="FiPiLi, il 20 ottobre ripartono i lavori fra Montelupo ed Empoli est - StampToscana" />
	<meta property="og:description" content="Dopo la pausa estiva riparte il cantiere della FiPiLi nel tratto compreso fra Montelupo Fiorentino e lo svincolo Empoli est" />
	<meta property="og:url" content="https://www.stamptoscana.it/fipili-il-20-ottobre-ripartono-i-lavori-fra-montelupo-ed-empoli-est/" />
	<meta property="og:site_name" content="StampToscana" />
	<meta property="article:publisher" content="https://www.facebook.com/stamptoscana" />
	<meta property="article:published_time" content="2022-10-15T14:00:54+00:00" />
	<meta property="og:image" content="https://www.stamptoscana.it/wp-content/uploads/2022/02/fipili-in-arrivo-fondi-per-33-milioni-di-euro.jpg" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="720" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="redazione" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@StampToscana" />
	<meta name="twitter:site" content="@StampToscana" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="redazione" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="4 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//translate.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="StampToscana &raquo; Feed" href="https://www.stamptoscana.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="StampToscana &raquo; Feed dei commenti" href="https://www.stamptoscana.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="StampToscana &raquo; FiPiLi, il 20 ottobre ripartono i lavori fra Montelupo ed Empoli est Feed dei commenti" href="https://www.stamptoscana.it/fipili-il-20-ottobre-ripartono-i-lavori-fra-montelupo-ed-empoli-est/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.stamptoscana.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.5"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='zilla-shortcodes-css'  href='https://www.stamptoscana.it/wp-content/themes/magazine/includes/assets/shortcodes/shortcodes.css?ver=5.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.stamptoscana.it/wp-includes/css/dist/block-library/style.min.css?ver=5.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='disqus_rcw-css'  href='https://www.stamptoscana.it/wp-content/plugins/disqus-recent-comments-widget/disqus_rcw.css?ver=5.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-language-translator-css'  href='https://www.stamptoscana.it/wp-content/plugins/google-language-translator/css/style.css?ver=6.0.15' type='text/css' media='' />
<link rel='stylesheet' id='glt-toolbar-styles-css'  href='https://www.stamptoscana.it/wp-content/plugins/google-language-translator/css/toolbar.css?ver=6.0.15' type='text/css' media='' />
<link rel='stylesheet' id='swipemenu-css'  href='https://www.stamptoscana.it/wp-content/themes/magazine/css/swipemenu.css?ver=5.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='magz-style-css'  href='https://www.stamptoscana.it/wp-content/themes/magazine/style.css?ver=5.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='https://www.stamptoscana.it/wp-content/themes/magazine/css/flexslider.css?ver=5.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.stamptoscana.it/wp-content/themes/magazine/css/bootstrap.css?ver=5.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-responsive-css'  href='https://www.stamptoscana.it/wp-content/themes/magazine/css/bootstrap-responsive.css?ver=5.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='simplyscroll-css'  href='https://www.stamptoscana.it/wp-content/themes/magazine/css/jquery.simplyscroll.css?ver=5.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='jPages-css'  href='https://www.stamptoscana.it/wp-content/themes/magazine/css/jPages.css?ver=5.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='ie-styles-css'  href='https://www.stamptoscana.it/wp-content/themes/magazine/css/ie.css?ver=5.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='options_typography_Noto+Serif-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.stamptoscana.it/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.43' type='text/css' media='all' />
<link rel='stylesheet' id='post-ratings-css'  href='https://www.stamptoscana.it/wp-content/themes/magazine/css/post-ratings.css?ver=5.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='https://www.stamptoscana.it/wp-content/themes/magazine/includes/assets/easy-image-gallery/includes/lib/prettyphoto/prettyPhoto.css?ver=1.0.4' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.stamptoscana.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/themes/magazine/js/html5.js?ver=3.6' id='html5-js'></script>
<link rel="https://api.w.org/" href="https://www.stamptoscana.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.stamptoscana.it/wp-json/wp/v2/posts/274863" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.stamptoscana.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.stamptoscana.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.5" />
<link rel='shortlink' href='https://www.stamptoscana.it/?p=274863' />
<link rel="alternate" type="application/json+oembed" href="https://www.stamptoscana.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stamptoscana.it%2Ffipili-il-20-ottobre-ripartono-i-lavori-fra-montelupo-ed-empoli-est%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.stamptoscana.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stamptoscana.it%2Ffipili-il-20-ottobre-ripartono-i-lavori-fra-montelupo-ed-empoli-est%2F&#038;format=xml" />
<style>#google_language_translator a{display:none!important;}.goog-te-gadget{color:transparent!important;}.goog-te-gadget{font-size:0px!important;}.goog-branding{display:none;}.goog-tooltip{display: none!important;}.goog-tooltip:hover{display: none!important;}.goog-text-highlight{background-color:transparent!important;border:none!important;box-shadow:none!important;}#google_language_translator select.goog-te-combo{color:#32373c;}#flags{display:none;}#google_language_translator{color:transparent;}body{top:0px!important;}#goog-gt-tt{display:none!important;}#glt-translate-trigger > span{color:#ffffff;}#glt-translate-trigger{background:#f89406;}</style>                       <style type="text/css">
              @media screen {
                    .printfriendly {
                       position: relative;
                        z-index: 1000;
                     margin: 
                        12px 12px 12px 12px                     ;
                  }
                  .printfriendly a, .printfriendly a:link, .printfriendly a:visited, .printfriendly a:hover, .printfriendly a:active {
                       font-weight: 600;
                      cursor: pointer;
                       text-decoration: none;
                     border: none;
                      -webkit-box-shadow: none;
                      -moz-box-shadow: none;
                     box-shadow: none;
                      outline:none;
                        font-size: 14px !important;
                        color: #6D9F00 !important;
                   }
                  .printfriendly.pf-alignleft {
                      float: left
                    }
                  .printfriendly.pf-alignright {
                     float: right;
                  }
                  .printfriendly.pf-aligncenter {
                        display: flex;
                     align-items: center;
                       justify-content: center;
                   }
              }
          }

         @media print {
             .printfriendly {
                   display: none;
             }
          }

         .pf-button-img {
               border: none;
              -webkit-box-shadow: none; 
             -moz-box-shadow: none; 
                box-shadow: none; 
             padding: 0; 
               margin: 0;
             display: inline; 
              vertical-align: middle;
            }
          
           img.pf-button-img + .pf-button-text {
              margin-left: 6px;
          }
        </style>

        <style type="text/css" id="pf-excerpt-styles">
          .pf-button.pf-button-excerpt {
              display: none;
           }
        </style>
                <style type="text/css">/* =Responsive Map fix

-------------------------------------------------------------- */

.magz_map_canvas img {
	max-width: none;
}</style><link type="text/css" rel="stylesheet" href="https://www.stamptoscana.it/wp-content/themes/magazine/includes/assets/magz-twitter-sidebar-widget/magz_twitter_widget.css" />

<style>
body { color:#003366; font-family:Arial, sans-serif; font-weight:normal; font-size:13px; }
h1 { color:#003366; font-family:Noto Serif, serif; font-weight:bold; font-size:24px; }
h2 { color:#003366; font-family:Noto Serif, serif; font-weight:bold; font-size:20px; }
h3 { color:#003366; font-family:Noto Serif, serif; font-weight:bold; font-size:16px; }
h4 { color:#003366; font-family:Noto Serif, serif; font-weight:bold; font-size:13px; }
h5 { color:#003366; font-family:Noticia Text, serif; font-weight:bold; font-size:12px; }
</style>
<style type="text/css" >body {
			background-color: #dadada;
		}#header {
			background-color: #003366;}#content {
			background-color: #ffffff;}#site-info {
			background-color: #003366;}h1.entry-title span {background: #003366;color: #ffffff;}#home-top .title span {background: #ecebeb;}a {color: #003366;text-decoration: none;}a:hover, a:focus {color: #005580;text-decoration: none;}.navbar .nav > li > a {color: #FFFFFF !important;}</style><!-- AJAXY SEARCH V 2.2.0-->
		<link rel="stylesheet" type="text/css" href="https://www.stamptoscana.it/wp-content/themes/magazine/includes/assets/ajax-search/themes/common.css" />
		<link rel="stylesheet" type="text/css" href="https://www.stamptoscana.it/wp-content/themes/magazine/includes/assets/ajax-search/themes/default/style.css" />
		
		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = 0;
				var sf_templates = "<a href=\"{search_url_escaped}\"><span class=\"sf_text\">View More<\/span><\/a>";
				var sf_input = ".sf_input";
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({expand: false, searchUrl: "https://www.stamptoscana.it/?s=%s", text: "Cerca qui...", delay:500, iwidth:180, width:420, ajaxUrl:"https://www.stamptoscana.it/wp-admin/admin-ajax.php"});
				});
			/* ]]> */
		</script><script src="https://www.stamptoscana.it/wp-content/themes/magazine/includes/assets/ajax-search/js/sf.js" type="text/javascript"></script>
		<!-- END --><link rel="icon" href="https://www.stamptoscana.it/wp-content/uploads/2020/07/cropped-stamptoscana_favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.stamptoscana.it/wp-content/uploads/2020/07/cropped-stamptoscana_favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.stamptoscana.it/wp-content/uploads/2020/07/cropped-stamptoscana_favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.stamptoscana.it/wp-content/uploads/2020/07/cropped-stamptoscana_favicon-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.ngg-album-compactbox {
	min-height:110px
}
.ngg-gallery-thumbnail {
	border:0 !important
}
.ngg-breadcrumbs {
	display:none
}
.ngg-albumoverview {
	margin-top:0 !important
}		</style>
		

<meta charset="UTF-8" />




<link rel="shortcut icon" href="https://www.stamptoscana.it/favicon.ico" title="Favicon"/>

<!--<link rel="shortcut icon" href="" title="Favicon"/>-->




<!--<meta name="viewport" content="width=device-width" />-->

<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />





<link rel="profile" href="http://gmpg.org/xfn/11" />

<link rel="pingback" href="https://www.stamptoscana.it/xmlrpc.php" />

 <script type="text/javascript">

jQuery(document).load(jQuery(window).bind("resize", listenWidth));

    function listenWidth( e ) {

        if(jQuery(window).width()<900)

        {

            jQuery("#headline").remove().insertAfter(jQuery("#content"));

        } else {

            jQuery("#headline").remove().insertBefore(jQuery("#intr"));

        }

    }

jQuery( document ).ready(function() {

	var w = jQuery(window).width();

if(w <= 900) { 

	jQuery("#headline").remove().insertAfter(jQuery("#content"));

	}

});

</script>



	<!-- add line for google captcha -->

	<script src='https://www.google.com/recaptcha/api.js'></script>

	<!-- add for facebook -->
	
	<div id="fb-root"></div>

	<script>(function(d, s, id) {

	  var js, fjs = d.getElementsByTagName(s)[0];

	  if (d.getElementById(id)) return;

	  js = d.createElement(s); js.id = id;

	  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=810136865670789&version=v2.0";

	  fjs.parentNode.insertBefore(js, fjs);

	}(document, 'script', 'facebook-jssdk'));</script>

</head>



<body class="post-template-default single single-post postid-274863 single-format-standard">

<div id="page">



	
		
		

 

		
	<div id="superHead">
	
				<a href="https://www.stamptoscana.it" title="stamposcana" alt="stamptoscana" target="_blank" style="display:none"><div id="superstamp"><img src="/wp-content/uploads/stamp_logo_quadrato.jpg" /></div></a>
		
		<a href="https://www.energee3.com" title="energee3" alt="energee3" target="_blank"><div id="super1" class="superHead"><img src="/wp-content/themes/magazine/images/logoenergee.png" alt="energee3" style="max-width:240px"/></div></a>
		
		<a href="/" title="stamptoscana notizie" alt="logo stamptoscana"><div id="super2" class="superHead" ><img src="/wp-content/themes/magazine/images/logoStamp.png" style="margin-top:15px" alt="logo stamptoscana"/></div></a>

		<a href="https://www.edizionithedotcompany.it" title="edizionithedotcompany.it" alt="edizionithedotcompany.it" target="_blank"><div id="super3" class="superHead"><img src="/wp-content/uploads/sponsor/Logo-Edizioni-TDC.png" alt="Edizioni Thedotcompany"/></div></a>
		
		<!--<a href="https://www.energee3.com" title="energee3" alt="energee3" target="_blank"><div id="super4" class="superHead"><img src="/wp-content/themes/magazine/images/logoenergee.png" alt="energee3" style="max-width:200px; margin-top:16px"/></div></a>-->
		
		<!--<a href="https://www.edizionithedotcompany.it" title="edizionithedotcompany.it" alt="edizionithedotcompany.it" target="_blank"><div id="super5" class="superHead"><img src="/wp-content/uploads/sponsor/Logo-Edizioni-TDC.png" alt="badzar"/></div></a>-->

	</div>

	<header id="header" class="container">
		
		<!--<div id="mast-head">

			
			<div id="logo">

			<a href="" title="" rel="home"><img src="" alt="" /></a>

			</div>

			
			<h1 class="site-title"><a href="" title="" rel="home"></a></h1>

			<h2 class="site-description"></h2>

			
		</div>-->



	


		
		

        <nav class="navbar navbar-inverse clearfix nobot">

			

			
			

			<a id="responsive-menu-button" href="#swipe-menu">

			  <span class="icon-bar"></span>

			  <span class="icon-bar"></span>

			  <span class="icon-bar"></span>		

			</a>	



				



            <button type="button" class="btn btn-navbar hide"  >

				  <span class="icon-bar"></span>

				  <span class="icon-bar"></span>

				  <span class="icon-bar"></span>  

            </button>

		



            <!-- Responsive Navbar Part 2: Place all navbar contents you want collapsed withing .navbar-collapse.collapse. -->

            <div class="nav-collapse" id="swipe-menu-responsive">



			<ul class="nav">

				

				
					<li><span id="close-menu">

						<a href="#" class="close-this-menu">Close</a>

					

					<script type="text/javascript">

						jQuery('a.sidr-class-close-this-menu').click(function(){

							jQuery('div.sidr').css({

								'right': '-476px'

							});

							jQuery('body').css({

								'right': '0'

							});							

						});

					</script>

					

					</span></li>

				
				

				<li><a href="https://www.stamptoscana.it/"><img src="https://www.stamptoscana.it/wp-content/themes/magazine/images/home.png" alt="StampToscana"></a></li>

				<li id="menu-item-73464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73464"><a href="https://www.stamptoscana.it/category/notizie-toscana/">Notizie locali</a></li>
<li id="menu-item-73465" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-73465"><a href="https://www.stamptoscana.it/category/toscana-cronaca/">Cronaca</a></li>
<li id="menu-item-73466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73466"><a href="https://www.stamptoscana.it/category/politica/">Politica</a></li>
<li id="menu-item-73467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73467"><a href="https://www.stamptoscana.it/category/societa/">Società</a></li>
<li id="menu-item-73468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73468"><a href="https://www.stamptoscana.it/category/economia/">Economia</a></li>
<li id="menu-item-73469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73469"><a href="https://www.stamptoscana.it/category/ambiente/">Ambiente</a></li>
<li id="menu-item-78713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78713"><a href="https://www.stamptoscana.it/category/innovazione/">Innovazione</a></li>
<li id="menu-item-73470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73470"><a href="https://www.stamptoscana.it/category/cinema/">Cinema</a></li>
<li id="menu-item-73471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73471"><a href="https://www.stamptoscana.it/category/cultura/">Cultura</a></li>
<li id="menu-item-73472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73472"><a href="https://www.stamptoscana.it/category/internet/">Internet</a></li>
<li id="menu-item-73473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73473"><a href="https://www.stamptoscana.it/category/turismo/">Turismo</a></li>
<li id="menu-item-73474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73474"><a href="https://www.stamptoscana.it/category/sport/">Sport</a></li>
<li id="menu-item-73475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73475"><a href="https://www.stamptoscana.it/category/spettacoli/">Spettacoli</a></li>
<li id="menu-item-73478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-73478 dropdown"><a href="https://www.stamptoscana.it/stamp-speciali/">SPECIALI</a>
<ul class="sub-menu">
	<li id="menu-item-243488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-243488"><a href="https://www.stamptoscana.it/gallerie-foto/">Gallery</a></li>
	<li id="menu-item-83713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83713"><a href="https://www.stamptoscana.it/category/azienda/">Azienda</a></li>
	<li id="menu-item-83711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83711"><a href="https://www.stamptoscana.it/category/salute/">Sanità</a></li>
	<li id="menu-item-83712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83712"><a href="https://www.stamptoscana.it/category/universita/">Università</a></li>
</ul>
</li>

			</ul>



            </div><!--/.nav-collapse -->

			

        </nav><!-- /.navbar -->

		

			



	</header><!-- #masthead -->

	

	
		
		

 






	<div id="headline" class="container">
		<!--<div style="overflow: hidden;
    text-align: center;
    margin-bottom: 0px;
    position: relative;
    top: -13px;"><a href="http://books.thedotcompany.it/?p=406#" target="_blank"><img style="border: 1px solid gray;
    padding: 6px;
    border-radius: 6px;
    background-color: #D6D6D6;" src="http://www.stamptoscana.it/wp-content/themes/magazine/images/franco.jpg"/></a></div>-->
	<div class="row-fluid">

		
		<!--
		<div class="blogContainer">

			<div class="blogFoto">

				<a href="/stamp-blog-cucina" ><img src="< ?php echo get_template_directory_uri(); ?>/images/cucina.png" alt="blog cucina"/></a>

			</div>

			<div class="blogRight">

				<div class="blogTitle">

					<a style="color:green;" href="/stamp-blog-cucina" >Cooking</a>

				</div>

				<div class="blogAutore">

					Il blog di <a href="/stamp-blog-cucina" >Fabio Campetti</a>

				</div>

				<div class="blogLast">

					< ?php 

						 $args = array(

						   'post_type' => 'cucina',

						   'posts_per_page' => 1

						   );

						query_posts($args);

						while ( have_posts() ) : the_post(); 

					?>

					<a href="< ?php the_permalink(); ?>" title="< ?php echo esc_attr( sprintf( __( 'Permalink to %s', 'magazine' ), the_title_attribute( 'echo=0' ) ) ); ?>" rel="bookmark">< ?php the_title(); ?></a>

					< ?php endwhile; // end of the loop. ?>

				</div>

			</div>

		</div>
		
        -->
        
		
		<div class="blogContainer">
			<div class="blogFoto">
				<a href="/stamp-blog-trekking" ><img src="https://www.stamptoscana.it/wp-content/themes/magazine/images/trekking.png" alt="blog trekking"/></a>
			</div>
			<div class="blogRight">
				<div class="blogTitle">
					<a style="color:green;" href="/stamp-blog-trekking" >Trekking</a>
				</div>
				<div class="blogAutore">
					Il blog di <a href="/stamp-blog-trekking" >Baldi & Alberighi</a>
				</div>
				<div class="blogLast">
										<a href="https://www.stamptoscana.it/?trekking=la-circolare-dei-castelli-a-spasso-nei-borghi-del-valdarno" title="Permalink to &#8220;La Circolare dei Castelli&#8221;, a spasso nei borghi del Valdarno" rel="bookmark">&#8220;La Circolare dei Castelli&#8221;, a spasso nei borghi del Valdarno</a>
									</div>
			</div>
		</div>
        
        <div class="blogContainer">

			<div class="blogFoto">

				<a href="/stamp-blog-songs" ><img src="https://www.stamptoscana.it/wp-content/themes/magazine/images/song.png" alt="blog songs"/></a>

			</div>

			<div class="blogRight">

				<div class="blogTitle">

					<a style="color:green;" href="/stamp-blog-songs" >Songs</a>

				</div>

				<div class="blogAutore">

					Il blog di <a href="/stamp-blog-songs" >Roger Stamp</a>

				</div>

				<div class="blogLast">

					
					<a href="https://www.stamptoscana.it/?songs=chariots-of-fire-vangelis-1981" title="Permalink to Rain and Tears, Aphrodite&#8217;s Child &#8211; Vangelis (1968)" rel="bookmark">Rain and Tears, Aphrodite&#8217;s Child &#8211; Vangelis (1968)</a>

					
				</div>

			</div>

		</div>

		<div class="blogContainer">

			<div class="blogFoto">

				<a href="/stamp-blog-dance" ><img src="https://www.stamptoscana.it/wp-content/themes/magazine/images/dance.png" alt="blog dance"/></a>

			</div>

			<div class="blogRight">

				<div class="blogTitle">

					<a style="color:green;" href="/stamp-blog-dance" >Dance</a>

				</div>

				<div class="blogAutore">

					Il blog di <a href="/stamp-blog-dance" >Anna Letizia Marchitelli</a>

				</div>

				<div class="blogLast">

					
					<a href="https://www.stamptoscana.it/?dance=collettivo-arezzo-ballet-nuove-audizioni" title="Permalink to Collettivo Arezzo Ballet, nuove audizioni" rel="bookmark">Collettivo Arezzo Ballet, nuove audizioni</a>

					
				</div>

			</div>

		</div>

		<div class="blogContainer">

			<div class="blogFoto">

				<a href="/stamp-blog-book" ><img src="https://www.stamptoscana.it/wp-content/themes/magazine/images/book.png" alt="blog book"/></a>

			</div>

			<div class="blogRight">

				<div class="blogTitle">

					<a style="color:green;" href="/stamp-blog-book" >Book</a>

				</div>

				<div class="blogAutore">

					Il blog di <a href="/stamp-blog-book" >Cecilia Chiavistelli</a>

				</div>

				<div class="blogLast">

					
					<a href="https://www.stamptoscana.it/?book=lalbero-il-pendolo-il-principe-i-racconti-di-ivan-malevolti" title="Permalink to L’albero, Il pendolo, Il principe: i racconti di Ivan Malevolti" rel="bookmark">L’albero, Il pendolo, Il principe: i racconti di Ivan Malevolti</a>

					
					
				</div>

			</div>

		</div>

	

	<!--

		

		-->

	</div>

	</div>




	<div id="intr" class="container">

		<div class="row-fluid">



		
		<div class="brnews span9">

			<a href="https://www.stamptoscana.it/category/breaking-news">

				<h3 class="breaking">Breaking News</h3>

			</a>

				<ul id="scroller">

				
								<li>

									<p><a href="https://www.stamptoscana.it/shakespeare-alla-pergola-quegli-errori-sono-il-sale-della-vita/" title="Permalink to Shakespeare alla Pergola: quegli &#8220;errori&#8221; sono il sale della vita" rel="bookmark"><span class="title">Shakespeare alla Pergola: quegli &#8220;errori&#8221; sono il sale del</span>

									</a></p>

								</li>

							
								<li>

									<p><a href="https://www.stamptoscana.it/fipili-il-20-ottobre-ripartono-i-lavori-fra-montelupo-ed-empoli-est/" title="Permalink to FiPiLi, il 20 ottobre ripartono i lavori fra Montelupo ed Empoli est" rel="bookmark"><span class="title">FiPiLi, il 20 ottobre ripartono i lavori fra Montelupo ed Empoli est</span>

									</a></p>

								</li>

							
								<li>

									<p><a href="https://www.stamptoscana.it/e-online-thedotcultura-magazine-di-idee-e-proposte/" title="Permalink to E&#8217; online &#8220;thedotcultura&#8221;, magazine di idee e proposte" rel="bookmark"><span class="title">E&#8217; online &#8220;thedotcultura&#8221;, magazine di idee e propos</span>

									</a></p>

								</li>

							
								<li>

									<p><a href="https://www.stamptoscana.it/renzi-allattacco-cittadino-bancomat-petizione-contro-il-multificio/" title="Permalink to Renzi all&#8217;attacco: &#8220;cittadino bancomat&#8221;, petizione contro il Comune" rel="bookmark"><span class="title">Renzi all&#8217;attacco: &#8220;cittadino bancomat&#8221;, petizione c</span>

									</a></p>

								</li>

							
								<li>

									<p><a href="https://www.stamptoscana.it/sport-dilettantistico-la-regione-paghera-le-bollette-alle-societa/" title="Permalink to Sport dilettantistico: la Regione pagherà le bollette alle società" rel="bookmark"><span class="title">Sport dilettantistico: la Regione pagherà le bollette alle società</span>

									</a></p>

								</li>

							
								<li>

									<p><a href="https://www.stamptoscana.it/iran-russia-fronte-dellingiustizia-e-della-prevaricazione/" title="Permalink to Iran &#8211; Russia: fronte dell&#8217;ingiustizia e della prevaricazione" rel="bookmark"><span class="title">Iran &#8211; Russia: fronte dell&#8217;ingiustizia e della prevaricazi</span>

									</a></p>

								</li>

							
								<li>

									<p><a href="https://www.stamptoscana.it/energia-pulita-il-futuro-e-la-centrale-solare-spaziale/" title="Permalink to Energia pulita: il futuro è la centrale solare spaziale" rel="bookmark"><span class="title">Energia pulita: il futuro è la centrale solare spaziale</span>

									</a></p>

								</li>

							
								<li>

									<p><a href="https://www.stamptoscana.it/la-decima-edizione-di-terre-di-pisa-foodwine-festival/" title="Permalink to La decima edizione di Terre di Pisa Food&#038;Wine festival" rel="bookmark"><span class="title">La decima edizione di Terre di Pisa Food&#038;Wine festival</span>

									</a></p>

								</li>

							
								<li>

									<p><a href="https://www.stamptoscana.it/il-chianti-lanima-segreta-di-una-terra-magica/" title="Permalink to Il Chianti: l&#8217;anima segreta di una terra magica" rel="bookmark"><span class="title">Il Chianti: l&#8217;anima segreta di una terra magica</span>

									</a></p>

								</li>

							
								<li>

									<p><a href="https://www.stamptoscana.it/livorno-ufficio-dogane-e-gdf-scoprono-208-chili-di-coca-fra-le-banane/" title="Permalink to Livorno, Ufficio Dogane e GdF scoprono 208 chili di coca fra le banane" rel="bookmark"><span class="title">Livorno, Ufficio Dogane e GdF scoprono 208 chili di coca fra le banane</span>

									</a></p>

								</li>

							
								<li>

									<p><a href="https://www.stamptoscana.it/prevenzione-usura-parte-la-campagna-della-fondazione-bassi-sotto-tiro-la-classe-media/" title="Permalink to Prevenzione usura, parte la campagna della Fondazione, Bassi: &#8220;Sotto tiro la classe media&#8221;" rel="bookmark"><span class="title">Prevenzione usura, parte la campagna della Fondazione, Bassi: &#8220;S</span>

									</a></p>

								</li>

							
								<li>

									<p><a href="https://www.stamptoscana.it/skytg24-live-al-via-a-firenze-la-due-giorni-di-confronto-e-dibattiti/" title="Permalink to Skytg24 Live, al via a Firenze la due giorni di confronto e dibattiti" rel="bookmark"><span class="title">Skytg24 Live, al via a Firenze la due giorni di confronto e dibattiti</span>

									</a></p>

								</li>

							
								<li>

									<p><a href="https://www.stamptoscana.it/il-nuovo-impianto-eolico-del-monte-gioco-in-mugello/" title="Permalink to Il nuovo impianto eolico del Monte Gioco in Mugello" rel="bookmark"><span class="title">Il nuovo impianto eolico del Monte Gioco in Mugello</span>

									</a></p>

								</li>

							
								<li>

									<p><a href="https://www.stamptoscana.it/via-alla-campagna-per-il-commercio-equo-e-solidale/" title="Permalink to Via alla campagna per il commercio equo e solidale" rel="bookmark"><span class="title">Via alla campagna per il commercio equo e solidale</span>

									</a></p>

								</li>

							
								<li>

									<p><a href="https://www.stamptoscana.it/lultimo-imperatore-inaugura-il-festival-del-film-cinese/" title="Permalink to L&#8217;Ultimo imperatore inaugura il festival del film cinese" rel="bookmark"><span class="title">L&#8217;Ultimo imperatore inaugura il festival del film cinese</span>

									</a></p>

								</li>

							
				</ul>



		</div>



		


		<div class="search span3"><div class="offset1"><!-- Ajaxy Search Form v2.2.0 --><div class="sf_container"> <form role="search" method="get" class="searchform" action="https://www.stamptoscana.it/" ><p><input class='sf_input' autocomplete='off' type='text' value='Cerca qui...'  name='s'   /><input type="submit" id="searchsubmit" value="Search" /></p></form></div></div></div><div class="clear"></div>

		</div>

	</div>



	<div id="content" class="container">

	<div id="main" class="row-fluid">
			<div id="main-left" class="span8">
											<article id="post-274863" class="post-274863 post type-post status-publish format-standard has-post-thumbnail hentry category-toscana-cronaca tag-cantiere tag-emergenza tag-empoli-est tag-fipili tag-Montelupo tag-Piano tag-riparte">
						<h2 class="entry-title">
							<span class="the_title">FiPiLi, il 20 ottobre ripartono i lavori fra Montelupo ed Empoli est</span>
														<span class="entry-cat"><a href="https://www.stamptoscana.it/category/toscana-cronaca/" rel="category tag">Cronaca</a></span>
						</h2>

						<div class="entry-meta row-fluid"><ul class="clearfix"><li><img alt='redazione' src='http://www.stamptoscana.it/wp-content/uploads/2014/05/redazione_avatar_1400251035-15x15.jpg' class='avatar avatar-15 photo' height='15' width='15' /><a href="https://www.stamptoscana.it/author/redazione/" title="Articoli scritti da redazione" rel="author">redazione</a></li><li class="orarioPubblicazione byline"><img src="https://www.stamptoscana.it/wp-content/themes/magazine/images/time.png" alt="">sabato  15   			Ottobre,	2022 - 	16:00</li><li><img src="https://www.stamptoscana.it/wp-content/themes/magazine/images/view-bg.png" alt="">21 </li><li><img src="https://www.stamptoscana.it/wp-content/themes/magazine/images/komen.png" alt=""><a href="https://www.stamptoscana.it/fipili-il-20-ottobre-ripartono-i-lavori-fra-montelupo-ed-empoli-est/#respond"><span class="dsq-postid" data-dsqidentifier="274863 https://www.stamptoscana.it/?p=274863">0 Commenti</span></a></li><li class="tagz"><img src="https://www.stamptoscana.it/wp-content/themes/magazine/images/tags-icon.png" alt=""><a href="https://www.stamptoscana.it/tag/cantiere/" rel="tag">cantiere</a>, <a href="https://www.stamptoscana.it/tag/emergenza/" rel="tag">emergenza</a>, <a href="https://www.stamptoscana.it/tag/empoli-est/" rel="tag">Empoli est</a>, <a href="https://www.stamptoscana.it/tag/fipili/" rel="tag">fipili</a>, <a href="https://www.stamptoscana.it/tag/Montelupo/" rel="tag">Montelupo</a>, <a href="https://www.stamptoscana.it/tag/Piano/" rel="tag">Piano</a>, <a href="https://www.stamptoscana.it/tag/riparte/" rel="tag">riparte</a><br /></li></ul></div>
						<div class="entry-content">
							<img width="300" height="169" src="https://www.stamptoscana.it/wp-content/uploads/2022/02/fipili-in-arrivo-fondi-per-33-milioni-di-euro-300x169.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://www.stamptoscana.it/wp-content/uploads/2022/02/fipili-in-arrivo-fondi-per-33-milioni-di-euro-300x169.jpg 300w, https://www.stamptoscana.it/wp-content/uploads/2022/02/fipili-in-arrivo-fondi-per-33-milioni-di-euro-1024x576.jpg 1024w, https://www.stamptoscana.it/wp-content/uploads/2022/02/fipili-in-arrivo-fondi-per-33-milioni-di-euro-768x432.jpg 768w, https://www.stamptoscana.it/wp-content/uploads/2022/02/fipili-in-arrivo-fondi-per-33-milioni-di-euro.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" />												
							<div class="pf-content"><p>Firenze &#8211; <strong>Dopo la pausa estiva riparte il cantiere della FiPiLi nel tratto compreso fra Montelupo Fiorentino e lo svincolo Empoli est</strong>.  Dalle ore 22 di mercoledì 19 ottobre  inizia l’allestimento per arrivare al cantiere vero e proprio a partire da giovedì 20 ottobre. Due zone di intervento, la prima che durerà fino al 7 dicembre e  interessa 1300 metri di strada e l’altra, che partirà il 9 gennaio, e fino al 10 febbraio interesserà circa 600 metri. In tutto circa 1900 metri di cantiere,  dal km 20 + 280 al km 22 + 180.</p>
<p>E&#8217; stato predisposto anche un piano di emergenza per aumentare la capacità di veicolazione delle informazioni in caso di blocchi imprevisti. “L’obiettivo  – spiega l’assessore alle infrastrutture e trasporti <strong>Stefano Baccelli</strong>&#8211; è chiaro ed è tutto rivolto alla tutela dei cittadini, con il massimo impegno a diminuirne i disagi a fronte di lavori necessari per la sicurezza. Dunque continuiamo con le lavorazioni notturne che ci hanno consentito nella prima fase di accelerare e di chiudere prima il cantiere, e con più comunicazione all’utenza, individuando criteri che ci consentano di dare anche una comunicazione preventiva e puntuale durante i lavori. Ci saranno pannelli mobili a messaggio variabili , ma anche pannelli fissi con una comunicazione mirata con la segnalazione della viabilità alternativa suggerita”.</p>
<p>Per l’utenza verranno aggiornate la<strong> pagina Fb dedicata (cantierefipililotto2b)</strong>, un <strong>numero verde dedicato 800 172 546</strong> e un <strong>gruppo WhatsApp </strong>di sola lettura, oltre al volantinaggio. Restano attivi i servizi di Muoversi in Toscana e l’<strong>App SGC FiPiLi</strong> . Tutte le info anche sulla pagina <a href="https://cantiere-fipili-loyyo2b.it/" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://cantiere-fipili-loyyo2b.it/&amp;source=gmail&amp;ust=1665928071907000&amp;usg=AOvVaw1lu1eYavTydAeKdoaLkEdU">https://cantiere-fipili-<wbr />loyyo2b.it/</a><br />
Prevista anche la pausa natalizia, pensata come quella estiva, per non appesantire troppo in periodo in cui il flusso di traffico è maggiore.</p>
<p><strong>Gli interventi riguardano il risanamento profondo della pavimentazione con successiva stesura di manto di usura drenante e fonoassorbente</strong>; la sostituzione di tutte le barriere di sicurezza spartitraffico e anche la sostituzione di parte delle barriere di ritenuta; il rifacimento della rete di drenaggio delle acque di piattaforma per la corretta raccolta, il convogliamento e smaltimento delle acque di pioggia; il rifacimento della segnaletica orizzontale; la posa di cavidotti per futuro alloggiamento di infrastrutture informatiche.</p>
<p><strong>L’orario di lavoro sarà sempre articolato in due turni: dalle 8 alle 17 e dalle 22 alle 6.</strong> Il che significa che non solo è previsto il lavoro di notte, ma che anche è stata pensata un’interruzione dei lavori dalle 17 alle 22 e dalle 6 alle 8, in modo da evitare, nelle ore in cui ci sono i maggiori picchi di traffico, interferenze fra l&#8217;utenza e il cantiere. Per quanto riguarda la viabilità alternativa che verrà segnalata anche con pannelli fissi, viene suggerita ad esempio l&#8217;Autostrada, per chi dalla Costa, quindi dalla zona di Pisa e Livorno, debba raggiungere Firenze o viceversa, evitando di percorrere la FI-PI-LI. Ma anche la Bientinese per i mezzi pesanti quale collegamento fra il casello autostradale di Altopascio sull’A11 e lo svincolo della <a href="http://fi.pi.li/" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=http://Fi.Pi.Li&amp;source=gmail&amp;ust=1665928071907000&amp;usg=AOvVaw1XyaCprViey3j7kicBtKdv">Fi.Pi.Li</a> di Pontedera.</p>
<p><strong>I lavori e le fasi</strong></p>
<p>Entrando nel merito, anche in questo caso, come era successo nella zona 1, si lavorerà a fasi. Tre fasi per ogni zona<br />
Si lavora prima sulle corsie di sorpasso, poi sulla carreggiata in direzione mare e poi in quella direzione Firenze.</p>
<p><strong>Dal 20 ottobre al 6 novembre</strong> viene chiusa la corsia di sorpasso in entrambe le direzioni con la chiusura dello svincolo Empoli est in ingresso direzione Firenze<br />
<strong>dal 7 al 23 novembre</strong> vengono chiuse le corsie di marcia e sorpasso in direzione Pisa-Livorno; rimane chiuso lo svincolo Empoli est in ingresso direzione Firenze<br />
<strong>dal 24 novembre al 7 dicembre</strong> vengono chiuse le corsie e di marcia e sorpasso in direzione Firenze;rimane chiuso lo svincolo Empoli est in ingresso direzione Firenze</p>
<p>Dal 9 gennaio riprenderanno i lavori nella zona 3, circa 600 metri di strada . Anche in questo caso si procede per fasi: si lavora prima sulle corsie di sorpasso, poi sulla carreggiata in direzione mare e poi in quella direzione Firenze fino al 10 febbraio.</p>
<p><strong>Piano di emergenza</strong><br />
Si tratta di un piano vero e proprio  che ha come obiettivo quello di identificare le procedure necessarie per fronteggiare eventi che poterebbero creare problematiche alla viabilità aperta al traffico o nell&#8217;ambito del cantiere. Il piano contiene diversi livelli di criticità  e conseguenti azioni. Tre codici: bianco di attenzione, giallo di pre-allerta e rosso di allerta<br />
Nei casi in cui dovessero generarsi imprevisti blocchi nella tratta Ginestra- Empoli Ovest verranno utilizzati 8 pannelli a messaggio variabile integrativi dislocati lungo l’arteria per permettere di avvertire anche le utenze più lontane. Gli 8 pannelli conterranno messaggi sulla chiusura del tratto  e i percorsi alternativi.</p>
<div class="printfriendly pf-button pf-button-content pf-alignleft"><a href="#" rel="nofollow" onClick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img class="pf-button-img" src="https://cdn.printfriendly.com/buttons/printfriendly-button.png" alt="Print Friendly, PDF & Email" style="width: 112px;height: 24px;"  /></a></div></div><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' data-heateor-sss-href='https://www.stamptoscana.it/fipili-il-20-ottobre-ripartono-i-lavori-fra-montelupo-ed-empoli-est/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Condividi</div><div class="heateor_sss_sharing_ul"><a class="heateor_sss_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.stamptoscana.it%2Ffipili-il-20-ottobre-ripartono-i-lavori-fra-montelupo-ed-empoli-est%2F" title="Facebook" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#3c589a;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-5 -5 42 42"><path d="M17.78 27.5V17.008h3.522l.527-4.09h-4.05v-2.61c0-1.182.33-1.99 2.023-1.99h2.166V4.66c-.375-.05-1.66-.16-3.155-.16-3.123 0-5.26 1.905-5.26 5.405v3.016h-3.53v4.09h3.53V27.5h4.223z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_twitter" href="http://twitter.com/intent/tweet?text=FiPiLi%2C%20il%2020%20ottobre%20ripartono%20i%20lavori%20fra%20Montelupo%20ed%20Empoli%20est&url=https%3A%2F%2Fwww.stamptoscana.it%2Ffipili-il-20-ottobre-ripartono-i-lavori-fra-montelupo-ed-empoli-est%2F" title="Twitter" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_twitter" style="background-color:#55acee;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 39 39"><path d="M28 8.557a9.913 9.913 0 0 1-2.828.775 4.93 4.93 0 0 0 2.166-2.725 9.738 9.738 0 0 1-3.13 1.194 4.92 4.92 0 0 0-3.593-1.55 4.924 4.924 0 0 0-4.794 6.049c-4.09-.21-7.72-2.17-10.15-5.15a4.942 4.942 0 0 0-.665 2.477c0 1.71.87 3.214 2.19 4.1a4.968 4.968 0 0 1-2.23-.616v.06c0 2.39 1.7 4.38 3.952 4.83-.414.115-.85.174-1.297.174-.318 0-.626-.03-.928-.086a4.935 4.935 0 0 0 4.6 3.42 9.893 9.893 0 0 1-6.114 2.107c-.398 0-.79-.023-1.175-.068a13.953 13.953 0 0 0 7.55 2.213c9.056 0 14.01-7.507 14.01-14.013 0-.213-.005-.426-.015-.637.96-.695 1.795-1.56 2.455-2.55z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.stamptoscana.it%2Ffipili-il-20-ottobre-ripartono-i-lavori-fra-montelupo-ed-empoli-est%2F&title=FiPiLi%2C%20il%2020%20ottobre%20ripartono%20i%20lavori%20fra%20Montelupo%20ed%20Empoli%20est" title="Linkedin" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_linkedin" style="background-color:#0077b5;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path d="M6.227 12.61h4.19v13.48h-4.19V12.61zm2.095-6.7a2.43 2.43 0 0 1 0 4.86c-1.344 0-2.428-1.09-2.428-2.43s1.084-2.43 2.428-2.43m4.72 6.7h4.02v1.84h.058c.56-1.058 1.927-2.176 3.965-2.176 4.238 0 5.02 2.792 5.02 6.42v7.395h-4.183v-6.56c0-1.564-.03-3.574-2.178-3.574-2.18 0-2.514 1.7-2.514 3.46v6.668h-4.187V12.61z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_instagram" href="https://www.instagram.com/" title="Instagram" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#53beee;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" version="1.1" viewBox="-10 -10 148 148" width="100%" height="100%" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g><g><path d="M86,112H42c-14.336,0-26-11.663-26-26V42c0-14.337,11.664-26,26-26h44c14.337,0,26,11.663,26,26v44 C112,100.337,100.337,112,86,112z M42,24c-9.925,0-18,8.074-18,18v44c0,9.925,8.075,18,18,18h44c9.926,0,18-8.075,18-18V42 c0-9.926-8.074-18-18-18H42z" fill="#fff"></path></g><g><path d="M64,88c-13.234,0-24-10.767-24-24c0-13.234,10.766-24,24-24s24,10.766,24,24C88,77.233,77.234,88,64,88z M64,48c-8.822,0-16,7.178-16,16s7.178,16,16,16c8.822,0,16-7.178,16-16S72.822,48,64,48z" fill="#fff"></path></g><g><circle cx="89.5" cy="38.5" fill="#fff" r="5.5"></circle></g></g></svg></span></a><a class="heateor_sss_button_pinterest" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());" title="Pinterest" rel="nofollow noopener" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_pinterest" style="background-color:#cc2329;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-2 -2 35 35"><path fill="#fff" d="M16.539 4.5c-6.277 0-9.442 4.5-9.442 8.253 0 2.272.86 4.293 2.705 5.046.303.125.574.005.662-.33.061-.231.205-.816.27-1.06.088-.331.053-.447-.191-.736-.532-.627-.873-1.439-.873-2.591 0-3.338 2.498-6.327 6.505-6.327 3.548 0 5.497 2.168 5.497 5.062 0 3.81-1.686 7.025-4.188 7.025-1.382 0-2.416-1.142-2.085-2.545.397-1.674 1.166-3.48 1.166-4.689 0-1.081-.581-1.983-1.782-1.983-1.413 0-2.548 1.462-2.548 3.419 0 1.247.421 2.091.421 2.091l-1.699 7.199c-.505 2.137-.076 4.755-.039 5.019.021.158.223.196.314.077.13-.17 1.813-2.247 2.384-4.324.162-.587.929-3.631.929-3.631.46.876 1.801 1.646 3.227 1.646 4.247 0 7.128-3.871 7.128-9.053.003-3.918-3.317-7.568-8.361-7.568z"/></svg></span></a><a class="heateor_sss_whatsapp" href="https://api.whatsapp.com/send?text=FiPiLi%2C%20il%2020%20ottobre%20ripartono%20i%20lavori%20fra%20Montelupo%20ed%20Empoli%20est https%3A%2F%2Fwww.stamptoscana.it%2Ffipili-il-20-ottobre-ripartono-i-lavori-fra-montelupo-ed-empoli-est%2F" title="Whatsapp" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#55eb4c;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-6 -5 40 40"><path class="heateor_sss_svg_stroke heateor_sss_no_fill" stroke="#fff" stroke-width="2" fill="none" d="M 11.579798566743314 24.396926207859085 A 10 10 0 1 0 6.808479557110079 20.73576436351046"></path><path d="M 7 19 l -1 6 l 6 -1" class="heateor_sss_no_fill heateor_sss_svg_stroke" stroke="#fff" stroke-width="2" fill="none"></path><path d="M 10 10 q -1 8 8 11 c 5 -1 0 -6 -1 -3 q -4 -3 -5 -5 c 4 -2 -1 -5 -1 -4" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_google_gmail" href="https://mail.google.com/mail/?ui=2&view=cm&fs=1&tf=1&su=FiPiLi%2C%20il%2020%20ottobre%20ripartono%20i%20lavori%20fra%20Montelupo%20ed%20Empoli%20est&body=Link:https%3A%2F%2Fwww.stamptoscana.it%2Ffipili-il-20-ottobre-ripartono-i-lavori-fra-montelupo-ed-empoli-est%2F" title="Google Gmail" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_Google_Gmail" style="background-color:#e5e5e5;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path fill="#fff" d="M2.902 6.223h26.195v19.554H2.902z"></path><path fill="#E14C41" class="heateor_sss_no_fill" d="M2.902 25.777h26.195V6.223H2.902v19.554zm22.44-4.007v3.806H6.955v-3.6h.032l.093-.034 6.9-5.558 2.09 1.77 1.854-1.63 7.42 5.246zm0-.672l-7.027-4.917 7.028-6.09V21.1zm-1.17-14.67l-.947.905c-2.356 2.284-4.693 4.75-7.17 6.876l-.078.06L8.062 6.39l16.11.033zm-10.597 9.61l-6.62 5.294.016-10.914 6.607 5.62"></path></svg></span></a><a class="heateor_sss_more" title="More" rel="nofollow noopener" style="font-size: 32px!important;border:0;box-shadow:none;display:inline-block!important;font-size:16px;padding:0 4px;vertical-align: middle;display:inline;" href="https://www.stamptoscana.it/fipili-il-20-ottobre-ripartono-i-lavori-fra-montelupo-ed-empoli-est/" onclick="event.preventDefault()"><span class="heateor_sss_svg" style="background-color:#ee8e2d;width:35px;height:35px;border-radius:999px;display:inline-block!important;opacity:1;float:left;font-size:32px!important;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;display:inline;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box;" onclick="heateorSssMoreSharingPopup(this, 'https://www.stamptoscana.it/fipili-il-20-ottobre-ripartono-i-lavori-fra-montelupo-ed-empoli-est/', 'FiPiLi%2C%20il%2020%20ottobre%20ripartono%20i%20lavori%20fra%20Montelupo%20ed%20Empoli%20est', '' )"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="-.3 0 32 32" version="1.1" width="100%" height="100%" style="display:block;border-radius:999px;" xml:space="preserve"><g><path fill="#fff" d="M18 14V8h-4v6H8v4h6v6h4v-6h6v-4h-6z" fill-rule="evenodd"></path></g></svg></span></a></div><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>							
							
		
			

							
						</div>

						
					</article>

	        <div class="post-entries">
	            <div class="nav-prev fl"><a href="https://www.stamptoscana.it/e-online-thedotcultura-magazine-di-idee-e-proposte/" rel="prev" title="E&#8217; online &#8220;thedotcultura&#8221;, magazine di idee e proposte"><span>&laquo;</span> E&#8217; online...</a></div>
	            <div class="nav-next fr"><a href="https://www.stamptoscana.it/shakespeare-alla-pergola-quegli-errori-sono-il-sale-della-vita/" rel="next" title="Shakespeare alla Pergola: quegli &#8220;errori&#8221; sono il sale della vita">Shakespeare alla... <span>&raquo;</span></a></div>
	            <div class="clearfix"></div>
	        </div>
										
<div id="disqus_thread"></div>

										</div>
			
				
	
		<div id="sidebar" class="span4">
		
			<div id="text-10" class="widget widget_text"><h3 class="title"><span>Gallery</span></h3>			<div class="textwidget"></div>
		</div><div id="recentpostbycategory-8" class="widget widget_latestpost"></span></h3></a>
<div class="latest-posts">		


		<article class="post-215863 post type-post status-publish format-standard has-post-thumbnail hentry category-foto-gallery tag-libro tag-lido-contemori tag-satira">
		<a class="image_thumb_zoom" href="https://www.stamptoscana.it/lido-contemori-colpire-in-alto-2/" title="Permalink to Lido Contemori &#8211; Colpire in alto" rel="bookmark">
				<img width="371" height="177" src="https://www.stamptoscana.it/wp-content/uploads/2019/06/02_Copertina_Colpire-in-alto_ritaglio-371x177.jpg" class="attachment-post-first size-post-first wp-post-image" alt="" loading="lazy" />		</a>
		<h4 class="post-title"><a href="https://www.stamptoscana.it/lido-contemori-colpire-in-alto-2/" title="Permalink to Lido Contemori &#8211; Colpire in alto" rel="bookmark">Lido Contemori &#8211; Colpire in alto</a>
		<span class="date">giovedì 13 Giugno - 12:34</span>
		</h4>
		<p>Firenze - 13 giugno 2019 - Galleria di immagini tratte dal libro di Lido Contemori - Colpire in alto. Viaggio nel d...</p>
		</article>



		<article class="post-208359 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-foto-gallery tag-arte tag-cultura tag-eventi tag-fotografia tag-mostre-fotografiche">
		<div class="entry clearfix">
		<a href="https://www.stamptoscana.it/maurizio-berlincioni-fotografo/" title="Permalink to Maurizio Berlincioni fotografo" rel="bookmark">
				<img width="225" height="136" src="https://www.stamptoscana.it/wp-content/uploads/2019/01/locandina-maurizio-225x136.jpg" class="thumb wp-post-image" alt="" loading="lazy" />				<h4 class="post-title">Maurizio Berlincioni fotografo</h4></a>
		<p>Firenze - sabato 19 gennaio dalle ore 11...</p>
		<div class="meta">
		<span class="date">venerdì 18 Gennaio - 10:03</span>
		</div>
		</div>
		</article>



		<article class="post-207613 post type-post status-publish format-standard has-post-thumbnail hentry category-foto-gallery tag-70187 tag-annonuovo tag-auguri-da-stamp tag-massimo-presciutti">
		<div class="entry clearfix">
		<a href="https://www.stamptoscana.it/felice-2019/" title="Permalink to Felice 2019!" rel="bookmark">
				<img width="225" height="136" src="https://www.stamptoscana.it/wp-content/uploads/2018/12/lefeste_scorrono-225x136.jpg" class="thumb wp-post-image" alt="" loading="lazy" />				<h4 class="post-title">Felice 2019!</h4></a>
		<p>Firenze - 30 dicembre 2018 - Felice 2019...</p>
		<div class="meta">
		<span class="date">domenica 30 Dicembre - 00:52</span>
		</div>
		</div>
		</article>



<p class="moretag"><a href="https://www.stamptoscana.it/category/" title="">Leggi tutto<span>&nbsp;</span></a></p>
</div>

</div><div id="text-11" class="widget widget_text">			<div class="textwidget"><p class="moretag"><a href="https://www.stamptoscana.it/gallerie-foto" title="Gallery">Leggi tutto<span>&nbsp;Gallery</span></a></p></div>
		</div><div id="recentpostbycategory-4" class="widget widget_latestpost"><a href="https://www.stamptoscana.it/category/Innovazione"><h3 class="title"><span style="background-color: #E9ECEE;color: #3E4548;">Innovazione</span></h3></a>
<div class="latest-posts">		


		<article class="post-274846 post type-post status-publish format-standard has-post-thumbnail hentry category-ambiente category-energee-talks category-innovazione tag-centrali tag-energia tag-esa tag-Solari tag-solaris tag-sole tag-spazio">
		<a class="image_thumb_zoom" href="https://www.stamptoscana.it/energia-pulita-il-futuro-e-la-centrale-solare-spaziale/" title="Permalink to Energia pulita: il futuro è la centrale solare spaziale" rel="bookmark">
				<img width="371" height="177" src="https://www.stamptoscana.it/wp-content/uploads/2022/10/Suntower-371x177.jpg" class="attachment-post-first size-post-first wp-post-image" alt="" loading="lazy" />		</a>
		<h4 class="post-title"><a href="https://www.stamptoscana.it/energia-pulita-il-futuro-e-la-centrale-solare-spaziale/" title="Permalink to Energia pulita: il futuro è la centrale solare spaziale" rel="bookmark">Energia pulita: il futuro è la centrale solare spaziale</a>
		<span class="date">sabato 15 Ottobre - 10:40</span>
		</h4>
		<p>Parigi – E se il Sole, nostra fonte di luce, diventasse anche fonte della nostra energia ? Il progetto di costruire...</p>
		</article>



		<article class="post-274772 post type-post status-publish format-standard has-post-thumbnail hentry category-innovazione category-internet tag-bando tag-europeo tag-pmi tag-tuscany-x-0">
		<div class="entry clearfix">
		<a href="https://www.stamptoscana.it/trasferimento-tecnologico-tuscany-x-0-vince-bando-europeo/" title="Permalink to Trasferimento tecnologico, Tuscany X.0 vince bando europeo" rel="bookmark">
				<img width="225" height="136" src="https://www.stamptoscana.it/wp-content/uploads/2022/10/Innovazione-1-225x136.jpg" class="thumb wp-post-image" alt="" loading="lazy" />				<h4 class="post-title">Trasferimento tecnologico, Tuscany X.0 vince bando europeo</h4></a>
		<p>Firenze - Avvicinare le Pmi e la pubblic...</p>
		<div class="meta">
		<span class="date">giovedì 13 Ottobre - 11:27</span>
		</div>
		</div>
		</article>



<p class="moretag"><a href="https://www.stamptoscana.it/category/Innovazione" title="Innovazione">Leggi tutto<span>&nbsp;Innovazione</span></a></p>
</div>

</div><div id="recentpostbycategory-5" class="widget widget_latestpost"><a href="https://www.stamptoscana.it/category/Sport"><h3 class="title"><span style="background-color: #E9ECEE;color: #3E4548;">Sport</span></h3></a>
<div class="latest-posts">		


		<article class="post-274851 post type-post status-publish format-standard has-post-thumbnail hentry category-sport tag-bollette tag-contributi tag-giani tag-sport-dilettantistico">
		<a class="image_thumb_zoom" href="https://www.stamptoscana.it/sport-dilettantistico-la-regione-paghera-le-bollette-alle-societa/" title="Permalink to Sport dilettantistico: la Regione pagherà le bollette alle società" rel="bookmark">
				<img width="371" height="177" src="https://www.stamptoscana.it/wp-content/uploads/2016/04/nuoto-371x177.jpg" class="attachment-post-first size-post-first wp-post-image" alt="" loading="lazy" />		</a>
		<h4 class="post-title"><a href="https://www.stamptoscana.it/sport-dilettantistico-la-regione-paghera-le-bollette-alle-societa/" title="Permalink to Sport dilettantistico: la Regione pagherà le bollette alle società" rel="bookmark">Sport dilettantistico: la Regione pagherà le bollette alle società</a>
		<span class="date">sabato 15 Ottobre - 12:52</span>
		</h4>
		<p>Firenze - La Regione offre un aiuto allo sport dilettantistico toscano, in grave difficoltà per il rincaro delle bo...</p>
		</article>



		<article class="post-274703 post type-post status-publish format-standard has-post-thumbnail hentry category-sport tag-raduno tag-vele-storiche tag-viareggio">
		<div class="entry clearfix">
		<a href="https://www.stamptoscana.it/le-barche-storiche-tornano-in-versilia/" title="Permalink to Le barche storiche tornano in Versilia" rel="bookmark">
				<img width="225" height="136" src="https://www.stamptoscana.it/wp-content/uploads/2022/10/Chaplin-1974-Marina-Militare_Foto-Maccione-225x136.jpg" class="thumb wp-post-image" alt="" loading="lazy" />				<h4 class="post-title">Le barche storiche tornano in Versilia</h4></a>
		<p>Viareggio - Saranno oltre 50 le imbarcaz...</p>
		<div class="meta">
		<span class="date">martedì 11 Ottobre - 12:06</span>
		</div>
		</div>
		</article>



<p class="moretag"><a href="https://www.stamptoscana.it/category/Sport" title="Sport">Leggi tutto<span>&nbsp;Sport</span></a></p>
</div>

</div>
					
		</div>
		
	
			<div class="clear"></div>

		</div><!-- #main -->

	</div><!-- #content -->

	<footer id="footer" class="row-fluid">

	
		<div id="footer-widgets" class="container">
		
			<div class="footer-widget span3 block1">
				<div id="text-7" class="widget widget_text"><h3 class="title"><span>Segui StampToscana</span></h3>			<div class="textwidget"><div class="fb-like-box" style="width:100%;overflow:hidden" data-href="https://www.facebook.com/stamptoscana" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div></div>
		</div>			</div>
			
			<div class="footer-widget span3 block2">
				<div id="magz_twitter_widget-2" class="widget widget_magz_twitter_widget"><h3 class="title"><span style="background-color: #;color: #;">Tweets!</span></h3><div class="magz-twitter-tweet"><a href="http://twitter.com/stamptoscana"><img class="twit-pic" src="https://www.stamptoscana.it/wp-content/themes/magazine/includes/assets/magz-twitter-sidebar-widget/stamptoscana.jpg" alt='stamptoscana twitter'></a><div class="twit-entry">&quot;Psycho in versione restaurata allo Stensen <a href="https://t.co/O4xPuqkSyt">https://t.co/O4xPuqkSyt</a>&quot;</div><div class="clearfix"></div></div><div class="magz-twitter-tweet"><a href="http://twitter.com/stamptoscana"><img class="twit-pic" src="https://www.stamptoscana.it/wp-content/themes/magazine/includes/assets/magz-twitter-sidebar-widget/stamptoscana.jpg" alt='stamptoscana twitter'></a><div class="twit-entry">&quot;Il dono della natura quando ci si sveglia presto <a href="https://t.co/djeolghaZf">https://t.co/djeolghaZf</a>&quot;</div><div class="clearfix"></div></div><div class="magz-twitter-tweet"><a href="http://twitter.com/stamptoscana"><img class="twit-pic" src="https://www.stamptoscana.it/wp-content/themes/magazine/includes/assets/magz-twitter-sidebar-widget/stamptoscana.jpg" alt='stamptoscana twitter'></a><div class="twit-entry">&quot;Essere fedeli ma liberi nella Chiesa: incontro con Fabio Masi <a href="https://t.co/eVaIdFRDEA">https://t.co/eVaIdFRDEA</a>&quot;</div><div class="clearfix"></div></div><div class="magz-twitter-tweet"><a href="http://twitter.com/stamptoscana"><img class="twit-pic" src="https://www.stamptoscana.it/wp-content/themes/magazine/includes/assets/magz-twitter-sidebar-widget/stamptoscana.jpg" alt='stamptoscana twitter'></a><div class="twit-entry">&quot;A Marina di Pietrasanta “Raduno 500 Storiche in Versilia” <a href="https://t.co/M7lEo3PA5B">https://t.co/M7lEo3PA5B</a>&quot;</div><div class="clearfix"></div></div><div class="magz-twitter-tweet"><a href="http://twitter.com/stamptoscana"><img class="twit-pic" src="https://www.stamptoscana.it/wp-content/themes/magazine/includes/assets/magz-twitter-sidebar-widget/stamptoscana.jpg" alt='stamptoscana twitter'></a><div class="twit-entry">&quot;Middle East Now: Bound Narratives, mostra di libri di fotografia <a href="https://t.co/V9LqObItRi">https://t.co/V9LqObItRi</a>&quot;</div><div class="clearfix"></div></div><div class="magz-twitter-tweet"><a href="http://twitter.com/stamptoscana"><img class="twit-pic" src="https://www.stamptoscana.it/wp-content/themes/magazine/includes/assets/magz-twitter-sidebar-widget/stamptoscana.jpg" alt='stamptoscana twitter'></a><div class="twit-entry">&quot;Geotermia, la Toscana punta al raddoppio in tempi brevi <a href="https://t.co/DDrP1StcyI">https://t.co/DDrP1StcyI</a>&quot;</div><div class="clearfix"></div></div></div>			</div>
			
			<div class="footer-widget span3 block3">
				<div id="text-5" class="widget widget_text"><h3 class="title"><span>Meteo Toscana</span></h3>			<div class="textwidget"><!-- Inizio codice ilMeteo.it -->
<a href="http://www.ilmeteo.it/Toscana" title="Meteo Toscana" target="_blank" rel="noopener"><img src="https://www.ilmeteo.it/cartine3/0.TOS.png" alt="Meteo Toscana" border="0" /></a>
<!-- Fine codice ilMeteo.it --></div>
		</div>			</div>
			
			<div class="footer-widget span3 block4">
				<div id="text-17" class="widget widget_text"><h3 class="title"><span>Stamptoscana</span></h3>			<div class="textwidget"></div>
		</div>			
			
			<div class="footer-widget block5" style="width: 300px">
			<img class="footer-logo" src="https://www.stamptoscana.it/wp-content/uploads/2014/05/smalltoscana1.jpg" alt="StampToscana"><br>
				<div class="footer-text">
					<h4>StampToscana.it</h4>
					<p style="width:300px"><b>STAMP</b> è testata giornalistica online iscritta al numero 5842/2011 del Registro Stampa del Tribunale di Firenze<br>
					<b>Editore:</b> thedotcompany srl<br>
					<b>Codice fiscale e P.IVA:</b> 02327630352<br> 
					<b>Direttore responsabile:</b> Piero Meucci<br>
					<b>Provider:</b> Register</p>
				</div>
				<div class="clearfix"></div>
			
			</div></div>

		</div>

	
		<div id="site-info" class="container">
		
			<div id="footer-nav" class="fr">
				<ul id="menu-bottom-3" class="menu"><li id="menu-item-73445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-73445"><a href="https://www.stamptoscana.it/">Home</a></li>
<li id="menu-item-73463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73463"><a href="https://www.stamptoscana.it/la-redazione/">La Redazione</a></li>
<li id="menu-item-73462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73462"><a href="https://www.stamptoscana.it/mystamp/">MyStamp</a></li>
<li id="menu-item-73461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73461"><a href="https://www.stamptoscana.it/news-community/">News Community</a></li>
<li id="menu-item-73459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73459"><a href="https://www.stamptoscana.it/leader/">Leader</a></li>
<li id="menu-item-73458" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73458"><a href="https://www.stamptoscana.it/contatti/">Contatti StampToscana</a></li>
</ul>			</div>

			<div id="credit" class="fl">
				<p>STAMP Toscana è un prodotto editoriale STAMP</p>				<p>Editore: thedotcompany Srl - P.IVA 02327630352<br>
				Direttore responsabile: Piero Meucci - Provider: Register</p>
			</div> 

		</div><!-- .site-info -->
		<script>
		jQuery( document ).ready(function() {
			var urlAttuale = document.URL;
			if(urlAttuale.indexOf("economia") > -1) {
				var ott = jQuery( ".nav li a:contains('Economia')" ); 
				jQuery(ott).parent().css('background', 'rgb(180, 0, 0)');
			}
			else if(urlAttuale.indexOf("notizie-toscana") > -1) {
				var ott = jQuery( ".nav li a:contains('Notizie locali')" ); 
				jQuery(ott).parent().css('background', 'rgb(180, 0, 0)');
			}
			else if(urlAttuale.indexOf("toscana-cronaca") > -1) {
				var ott = jQuery( ".nav li a:contains('Cronaca')" ); 
				jQuery(ott).parent().css('background', 'rgb(180, 0, 0)');
			}
			else if(urlAttuale.indexOf("politica") > -1) {
				var ott = jQuery( ".nav li a:contains('Politica')" ); 
				jQuery(ott).parent().css('background', 'rgb(180, 0, 0)');
			}
			else if(urlAttuale.indexOf("societa") > -1) {
				var ott = jQuery( ".nav li a:contains('Societ')" ); 
				jQuery(ott).parent().css('background', 'rgb(180, 0, 0)');
			}
			else if(urlAttuale.indexOf("ambiente") > -1) {
				var ott = jQuery( ".nav li a:contains('Ambiente')" ); 
				jQuery(ott).parent().css('background', 'rgb(180, 0, 0)');
			}
			else if(urlAttuale.indexOf("innovazione") > -1) {
				var ott = jQuery( ".nav li a:contains('Innovazione')" ); 
				jQuery(ott).parent().css('background', 'rgb(180, 0, 0)');
			}
			else if(urlAttuale.indexOf("cinema") > -1) {
				var ott = jQuery( ".nav li a:contains('Cinema')" ); 
				jQuery(ott).parent().css('background', 'rgb(180, 0, 0)');
			}
			else if(urlAttuale.indexOf("cultura") > -1) {
				var ott = jQuery( ".nav li a:contains('Cultura')" ); 
				jQuery(ott).parent().css('background', 'rgb(180, 0, 0)');
			}
			else if(urlAttuale.indexOf("internet") > -1) {
				var ott = jQuery( ".nav li a:contains('Internet')" ); 
				jQuery(ott).parent().css('background', 'rgb(180, 0, 0)');
			}
			else if(urlAttuale.indexOf("turismo") > -1) {
				var ott = jQuery( ".nav li a:contains('Turismo')" ); 
				jQuery(ott).parent().css('background', 'rgb(180, 0, 0)');
			}
			else if(urlAttuale.indexOf("spettacoli") > -1) {
				var ott = jQuery( ".nav li a:contains('Spettacoli')" ); 
				jQuery(ott).parent().css('background', 'rgb(180, 0, 0)');
			}
			else if(urlAttuale.indexOf("sport") > -1) {
				var ott = jQuery( ".nav li a:contains('Sport')" ); 
				jQuery(ott).parent().css('background', 'rgb(180, 0, 0)');
			}
			else if(urlAttuale == 'https://www.stamptoscana.it' || urlAttuale == 'https://www.stamptoscana.it/') {
				jQuery('.nav li:nth-child(2)').css('background', 'rgb(180, 0, 0)');
			}
			
			jQuery('#home-top .title span, #fotoVideo .title span, #home-middle .title span, #gallery .title span').hover(function() {
				jQuery(this).css('cssText', 'background: #3284c7 !important');
				}, function() {
				jQuery(this).css('cssText', 'background: url("/wp-content/themes/magazine/images/backgroundmystamp.jpg") !important');
			});
			
			jQuery('#stampAzienda').hover(function() {
				jQuery(this).css('background', '#F8D1D1');
				}, function() {
				jQuery(this).css('background', 'rgb(236, 235, 235)');
			});
		});
		</script>
	</footer>

</div><!-- #wrapper -->

<div id="glt-translate-trigger"><span class="notranslate">Translate &raquo;</span></div><div id="glt-toolbar"></div><div id="flags" style="display:none" class="size24"><ul id="sortable" class="ui-sortable"><li id="English"><a href="#" title="English" class="nturl notranslate en flag English"></a></li></ul></div><div id='glt-footer'><div id="google_language_translator" class="default-language-it"></div></div><script>function GoogleLanguageTranslatorInit() { new google.translate.TranslateElement({pageLanguage: 'it', includedLanguages:'en', autoDisplay: false}, 'google_language_translator');}</script>     <script type="text/javascript" id="pf_script">
                      var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfEncodeImages = '0';
          var pfShowHiddenContent  = '0';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
        var pfPlatform = 'WordPress';

        (function($){
            $(document).ready(function(){
                if($('.pf-button-content').length === 0){
                    $('style#pf-excerpt-styles').remove();
                }
            });
        })(jQuery);
        </script>
      <script defer src='https://cdn.printfriendly.com/printfriendly.js'></script>
            <script type='text/javascript' src='https://www.stamptoscana.it/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-includes/js/jquery/ui/accordion.min.js?ver=1.12.1' id='jquery-ui-accordion-js'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-includes/js/jquery/ui/tabs.min.js?ver=1.12.1' id='jquery-ui-tabs-js'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/themes/magazine/includes/assets/shortcodes/js/zilla-shortcodes-lib.js' id='zilla-shortcodes-lib-js'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/themes/magazine/js/bootstrap.min.js?ver=2.3.2' id='bootstrap-js'></script>
<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"stamptoscanaitalia"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.22' id='disqus_count-js'></script>
<script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.22"},"disqusIdentifier":"274863 https:\/\/www.stamptoscana.it\/?p=274863","disqusShortname":"stamptoscanaitalia","disqusTitle":"FiPiLi, il 20 ottobre ripartono i lavori fra Montelupo ed Empoli est","disqusUrl":"https:\/\/www.stamptoscana.it\/fipili-il-20-ottobre-ripartono-i-lavori-fra-montelupo-ed-empoli-est\/","postId":"274863"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.22' id='disqus_embed-js'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/plugins/google-language-translator/js/scripts.js?ver=6.0.15' id='scripts-js'></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=GoogleLanguageTranslatorInit' id='scripts-google-js'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-includes/js/comment-reply.min.js?ver=5.8.5' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/themes/magazine/js/jquery.flexslider.js?ver=2.1' id='jquery.flexslider-js'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/themes/magazine/js/jquery.flexslider.init.js?ver=2.1' id='jquery.flexslider.init-js'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/themes/magazine/js/jquery.idTabs.min.js?ver=2.2' id='jquery.idTabs-js'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/themes/magazine/js/jquery.simplyscroll.js?ver=2.0.5' id='jquery.simplyscroll-js'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/themes/magazine/js/fluidvids.min.js?ver=1.0.0' id='jquery.fluiddivs-js'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/themes/magazine/js/jPages.js?ver=0.7' id='jquery.jpage-js'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/themes/magazine/js/jquery.sidr.min.js?ver=1.1.1' id='jquery.swipemenu-js'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/themes/magazine/js/jquery.touchSwipe.min.js?ver=1.6' id='jquery.touchSwipe-js'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/themes/magazine/js/jquery.swipemenu.init.js?ver=1.1.1' id='jquery.swipemenu.init-js'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/themes/magazine/js/jquery.prettyPhoto.js?ver=0.7' id='jquery.prettyPhoto-js'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/themes/magazine/js/custom.js' id='jquery.custom-js'></script>
<script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.stamptoscana.it/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.stamptoscana.it/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.stamptoscana.it/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")}
</script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.43' id='heateor_sss_sharing_js-js'></script>
<script type='text/javascript' id='post-ratings-js-extra'>
/* <![CDATA[ */
var post_ratings = {"blog_url":"https:\/\/www.stamptoscana.it\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/themes/magazine/js/post-ratings.js?ver=2.4' id='post-ratings-js'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/themes/magazine/includes/assets/easy-image-gallery/includes/lib/prettyphoto/jquery.prettyPhoto.js?ver=1.0.4' id='pretty-photo-js'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-includes/js/wp-embed.min.js?ver=5.8.5' id='wp-embed-js'></script>
									
					<script>
					  jQuery(document).ready(function() {
					    jQuery("a[rel^='prettyPhoto']").prettyPhoto({
					    	social_tools : false,
					    	show_title : false
					    });
					  });
					</script>

									
				

<script type="text/javascript">var switchTo5x=true;</script>
<!--<script type="text/javascript" src="https://www.stamptoscana.it/wp-content/themes/magazine/js/buttons.js"></script>-->
<!--<script type="text/javascript">stLight.options({publisher: "dd545503-0914-42fb-a197-e4611e23bed4", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>-->


</body>
</html>