<!DOCTYPE html>
<html>
<head>
<!--<meta name="google-site-verification" content="XMa-6qQhKzWX878O5vxcEys6p5KCQaeNlrfa7qPhRyI" />-->
<!-- Global site tag (gtag.js) - Google Analytics -->
<!--<script async src="https://www.googletagmanager.com/gtag/js?id=UA-51340542-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-51340542-1');
</script>-->


<title>Guerra e scienza, tra falchi e colombe torna attuale la minaccia del nucleare | StampToscana</title>

			<style type="text/css">
					.heateor_sss_button_instagram span.heateor_sss_svg,a.heateor_sss_instagram span.heateor_sss_svg{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateor_sss_svg,.heateor_sss_standard_follow_icons_container .heateor_sss_svg{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
					.heateor_sss_horizontal_sharing .heateorSssTCBackground{
				color:#666;
			}
					.heateor_sss_horizontal_sharing span.heateor_sss_svg:hover,.heateor_sss_standard_follow_icons_container span.heateor_sss_svg:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing span.heateor_sss_svg,.heateor_sss_floating_follow_icons_container span.heateor_sss_svg{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
						.heateor_sss_vertical_sharing span.heateor_sss_svg:hover,.heateor_sss_floating_follow_icons_container span.heateor_sss_svg:hover{
						border-color: transparent;
		}
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}		</style>
		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://www.stamptoscana.it/guerra-e-scienza-tra-falchi-e-colombe-torna-attuale-la-minaccia-del-nucleare/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Guerra e scienza, tra falchi e colombe torna attuale la minaccia del nucleare - StampToscana" />
	<meta property="og:description" content="Parma &#8211; Per il loro atteggiamento riguardo alle politiche militari dei loro paesi, gli scienziati possono essere suddivisi in “falchi”, favorevoli agli armamenti e a politiche aggressive, e “colombe” , sostenitori della distensione, del controllo degli armamenti, del disarmo. Non sempre, tuttavia, è possibile seguire questo schema. Un esempio significativo, in tal senso, è quello Leggi tutto" />
	<meta property="og:url" content="https://www.stamptoscana.it/guerra-e-scienza-tra-falchi-e-colombe-torna-attuale-la-minaccia-del-nucleare/" />
	<meta property="og:site_name" content="StampToscana" />
	<meta property="article:publisher" content="https://www.facebook.com/stamptoscana" />
	<meta property="article:published_time" content="2022-09-04T15:51:58+00:00" />
	<meta property="og:image" content="https://www.stamptoscana.it/wp-content/uploads/2022/09/i-ragazzi-di-via-panisperna.png" />
	<meta property="og:image:width" content="216" />
	<meta property="og:image:height" content="265" />
	<meta property="og:image:type" content="image/png" />
	<meta name="author" content="Roberto Fieschi" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@StampToscana" />
	<meta name="twitter:site" content="@StampToscana" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Roberto Fieschi" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="9 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.stamptoscana.it/#organization","name":"Stamptoscana","url":"https://www.stamptoscana.it/","sameAs":["https://www.facebook.com/stamptoscana","https://twitter.com/StampToscana"],"logo":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.stamptoscana.it/#/schema/logo/image/","url":"https://www.stamptoscana.it/wp-content/uploads/2014/12/login-logo.png","contentUrl":"https://www.stamptoscana.it/wp-content/uploads/2014/12/login-logo.png","width":312,"height":120,"caption":"Stamptoscana"},"image":{"@id":"https://www.stamptoscana.it/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://www.stamptoscana.it/#website","url":"https://www.stamptoscana.it/","name":"StampToscana","description":"Notizie dalla Toscana","publisher":{"@id":"https://www.stamptoscana.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.stamptoscana.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.stamptoscana.it/guerra-e-scienza-tra-falchi-e-colombe-torna-attuale-la-minaccia-del-nucleare/#primaryimage","url":"https://www.stamptoscana.it/wp-content/uploads/2022/09/i-ragazzi-di-via-panisperna.png","contentUrl":"https://www.stamptoscana.it/wp-content/uploads/2022/09/i-ragazzi-di-via-panisperna.png","width":216,"height":265},{"@type":"WebPage","@id":"https://www.stamptoscana.it/guerra-e-scienza-tra-falchi-e-colombe-torna-attuale-la-minaccia-del-nucleare/","url":"https://www.stamptoscana.it/guerra-e-scienza-tra-falchi-e-colombe-torna-attuale-la-minaccia-del-nucleare/","name":"Guerra e scienza, tra falchi e colombe torna attuale la minaccia del nucleare - StampToscana","isPartOf":{"@id":"https://www.stamptoscana.it/#website"},"primaryImageOfPage":{"@id":"https://www.stamptoscana.it/guerra-e-scienza-tra-falchi-e-colombe-torna-attuale-la-minaccia-del-nucleare/#primaryimage"},"image":{"@id":"https://www.stamptoscana.it/guerra-e-scienza-tra-falchi-e-colombe-torna-attuale-la-minaccia-del-nucleare/#primaryimage"},"thumbnailUrl":"https://www.stamptoscana.it/wp-content/uploads/2022/09/i-ragazzi-di-via-panisperna.png","datePublished":"2022-09-04T15:51:58+00:00","dateModified":"2022-09-04T15:51:58+00:00","breadcrumb":{"@id":"https://www.stamptoscana.it/guerra-e-scienza-tra-falchi-e-colombe-torna-attuale-la-minaccia-del-nucleare/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.stamptoscana.it/guerra-e-scienza-tra-falchi-e-colombe-torna-attuale-la-minaccia-del-nucleare/"]}]},{"@type":"BreadcrumbList","@id":"https://www.stamptoscana.it/guerra-e-scienza-tra-falchi-e-colombe-torna-attuale-la-minaccia-del-nucleare/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.stamptoscana.it/"},{"@type":"ListItem","position":2,"name":"Guerra e scienza, tra falchi e colombe torna attuale la minaccia del nucleare"}]},{"@type":"Article","@id":"https://www.stamptoscana.it/guerra-e-scienza-tra-falchi-e-colombe-torna-attuale-la-minaccia-del-nucleare/#article","isPartOf":{"@id":"https://www.stamptoscana.it/guerra-e-scienza-tra-falchi-e-colombe-torna-attuale-la-minaccia-del-nucleare/"},"author":{"name":"Roberto Fieschi","@id":"https://www.stamptoscana.it/#/schema/person/eb95a5defb83d8553b746075902d977f"},"headline":"Guerra e scienza, tra falchi e colombe torna attuale la minaccia del nucleare","datePublished":"2022-09-04T15:51:58+00:00","dateModified":"2022-09-04T15:51:58+00:00","mainEntityOfPage":{"@id":"https://www.stamptoscana.it/guerra-e-scienza-tra-falchi-e-colombe-torna-attuale-la-minaccia-del-nucleare/"},"wordCount":1848,"commentCount":0,"publisher":{"@id":"https://www.stamptoscana.it/#organization"},"image":{"@id":"https://www.stamptoscana.it/guerra-e-scienza-tra-falchi-e-colombe-torna-attuale-la-minaccia-del-nucleare/#primaryimage"},"thumbnailUrl":"https://www.stamptoscana.it/wp-content/uploads/2022/09/i-ragazzi-di-via-panisperna.png","keywords":["armi nucleari","colombe","falchi","guerra e scienza","rischio del nucleare","scienziati"],"articleSection":["Breaking news","Opinion leader"],"inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.stamptoscana.it/guerra-e-scienza-tra-falchi-e-colombe-torna-attuale-la-minaccia-del-nucleare/#respond"]}]},{"@type":"Person","@id":"https://www.stamptoscana.it/#/schema/person/eb95a5defb83d8553b746075902d977f","name":"Roberto Fieschi","image":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.stamptoscana.it/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/c056f4c96c86dd3aaf779d44882d033e?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/c056f4c96c86dd3aaf779d44882d033e?s=96&d=mm&r=g","caption":"Roberto Fieschi"},"url":"https://www.stamptoscana.it/author/rfieschi/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//translate.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="StampToscana &raquo; Feed" href="https://www.stamptoscana.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="StampToscana &raquo; Feed dei commenti" href="https://www.stamptoscana.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="StampToscana &raquo; Guerra e scienza, tra falchi e colombe torna attuale la minaccia del nucleare Feed dei commenti" href="https://www.stamptoscana.it/guerra-e-scienza-tra-falchi-e-colombe-torna-attuale-la-minaccia-del-nucleare/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.stamptoscana.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.5"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='zilla-shortcodes-css'  href='https://www.stamptoscana.it/wp-content/themes/magazine/includes/assets/shortcodes/shortcodes.css?ver=5.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.stamptoscana.it/wp-includes/css/dist/block-library/style.min.css?ver=5.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='disqus_rcw-css'  href='https://www.stamptoscana.it/wp-content/plugins/disqus-recent-comments-widget/disqus_rcw.css?ver=5.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-language-translator-css'  href='https://www.stamptoscana.it/wp-content/plugins/google-language-translator/css/style.css?ver=6.0.15' type='text/css' media='' />
<link rel='stylesheet' id='glt-toolbar-styles-css'  href='https://www.stamptoscana.it/wp-content/plugins/google-language-translator/css/toolbar.css?ver=6.0.15' type='text/css' media='' />
<link rel='stylesheet' id='swipemenu-css'  href='https://www.stamptoscana.it/wp-content/themes/magazine/css/swipemenu.css?ver=5.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='magz-style-css'  href='https://www.stamptoscana.it/wp-content/themes/magazine/style.css?ver=5.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='https://www.stamptoscana.it/wp-content/themes/magazine/css/flexslider.css?ver=5.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.stamptoscana.it/wp-content/themes/magazine/css/bootstrap.css?ver=5.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-responsive-css'  href='https://www.stamptoscana.it/wp-content/themes/magazine/css/bootstrap-responsive.css?ver=5.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='simplyscroll-css'  href='https://www.stamptoscana.it/wp-content/themes/magazine/css/jquery.simplyscroll.css?ver=5.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='jPages-css'  href='https://www.stamptoscana.it/wp-content/themes/magazine/css/jPages.css?ver=5.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='ie-styles-css'  href='https://www.stamptoscana.it/wp-content/themes/magazine/css/ie.css?ver=5.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='options_typography_Noto+Serif-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.stamptoscana.it/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.43' type='text/css' media='all' />
<link rel='stylesheet' id='post-ratings-css'  href='https://www.stamptoscana.it/wp-content/themes/magazine/css/post-ratings.css?ver=5.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='https://www.stamptoscana.it/wp-content/themes/magazine/includes/assets/easy-image-gallery/includes/lib/prettyphoto/prettyPhoto.css?ver=1.0.4' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.stamptoscana.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/themes/magazine/js/html5.js?ver=3.6' id='html5-js'></script>
<link rel="https://api.w.org/" href="https://www.stamptoscana.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.stamptoscana.it/wp-json/wp/v2/posts/273311" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.stamptoscana.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.stamptoscana.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.5" />
<link rel='shortlink' href='https://www.stamptoscana.it/?p=273311' />
<link rel="alternate" type="application/json+oembed" href="https://www.stamptoscana.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stamptoscana.it%2Fguerra-e-scienza-tra-falchi-e-colombe-torna-attuale-la-minaccia-del-nucleare%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.stamptoscana.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stamptoscana.it%2Fguerra-e-scienza-tra-falchi-e-colombe-torna-attuale-la-minaccia-del-nucleare%2F&#038;format=xml" />
<style>#google_language_translator a{display:none!important;}.goog-te-gadget{color:transparent!important;}.goog-te-gadget{font-size:0px!important;}.goog-branding{display:none;}.goog-tooltip{display: none!important;}.goog-tooltip:hover{display: none!important;}.goog-text-highlight{background-color:transparent!important;border:none!important;box-shadow:none!important;}#google_language_translator select.goog-te-combo{color:#32373c;}#flags{display:none;}#google_language_translator{color:transparent;}body{top:0px!important;}#goog-gt-tt{display:none!important;}#glt-translate-trigger > span{color:#ffffff;}#glt-translate-trigger{background:#f89406;}</style>                       <style type="text/css">
              @media screen {
                    .printfriendly {
                       position: relative;
                        z-index: 1000;
                     margin: 
                        12px 12px 12px 12px                     ;
                  }
                  .printfriendly a, .printfriendly a:link, .printfriendly a:visited, .printfriendly a:hover, .printfriendly a:active {
                       font-weight: 600;
                      cursor: pointer;
                       text-decoration: none;
                     border: none;
                      -webkit-box-shadow: none;
                      -moz-box-shadow: none;
                     box-shadow: none;
                      outline:none;
                        font-size: 14px !important;
                        color: #6D9F00 !important;
                   }
                  .printfriendly.pf-alignleft {
                      float: left
                    }
                  .printfriendly.pf-alignright {
                     float: right;
                  }
                  .printfriendly.pf-aligncenter {
                        display: flex;
                     align-items: center;
                       justify-content: center;
                   }
              }
          }

         @media print {
             .printfriendly {
                   display: none;
             }
          }

         .pf-button-img {
               border: none;
              -webkit-box-shadow: none; 
             -moz-box-shadow: none; 
                box-shadow: none; 
             padding: 0; 
               margin: 0;
             display: inline; 
              vertical-align: middle;
            }
          
           img.pf-button-img + .pf-button-text {
              margin-left: 6px;
          }
        </style>

        <style type="text/css" id="pf-excerpt-styles">
          .pf-button.pf-button-excerpt {
              display: none;
           }
        </style>
                <style type="text/css">/* =Responsive Map fix

-------------------------------------------------------------- */

.magz_map_canvas img {
	max-width: none;
}</style><link type="text/css" rel="stylesheet" href="https://www.stamptoscana.it/wp-content/themes/magazine/includes/assets/magz-twitter-sidebar-widget/magz_twitter_widget.css" />

<style>
body { color:#003366; font-family:Arial, sans-serif; font-weight:normal; font-size:13px; }
h1 { color:#003366; font-family:Noto Serif, serif; font-weight:bold; font-size:24px; }
h2 { color:#003366; font-family:Noto Serif, serif; font-weight:bold; font-size:20px; }
h3 { color:#003366; font-family:Noto Serif, serif; font-weight:bold; font-size:16px; }
h4 { color:#003366; font-family:Noto Serif, serif; font-weight:bold; font-size:13px; }
h5 { color:#003366; font-family:Noticia Text, serif; font-weight:bold; font-size:12px; }
</style>
<style type="text/css" >body {
			background-color: #dadada;
		}#header {
			background-color: #003366;}#content {
			background-color: #ffffff;}#site-info {
			background-color: #003366;}h1.entry-title span {background: #003366;color: #ffffff;}#home-top .title span {background: #ecebeb;}a {color: #003366;text-decoration: none;}a:hover, a:focus {color: #005580;text-decoration: none;}.navbar .nav > li > a {color: #FFFFFF !important;}</style><!-- AJAXY SEARCH V 2.2.0-->
		<link rel="stylesheet" type="text/css" href="https://www.stamptoscana.it/wp-content/themes/magazine/includes/assets/ajax-search/themes/common.css" />
		<link rel="stylesheet" type="text/css" href="https://www.stamptoscana.it/wp-content/themes/magazine/includes/assets/ajax-search/themes/default/style.css" />
		
		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = 0;
				var sf_templates = "<a href=\"{search_url_escaped}\"><span class=\"sf_text\">View More<\/span><\/a>";
				var sf_input = ".sf_input";
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({expand: false, searchUrl: "https://www.stamptoscana.it/?s=%s", text: "Cerca qui...", delay:500, iwidth:180, width:420, ajaxUrl:"https://www.stamptoscana.it/wp-admin/admin-ajax.php"});
				});
			/* ]]> */
		</script><script src="https://www.stamptoscana.it/wp-content/themes/magazine/includes/assets/ajax-search/js/sf.js" type="text/javascript"></script>
		<!-- END --><link rel="icon" href="https://www.stamptoscana.it/wp-content/uploads/2020/07/cropped-stamptoscana_favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.stamptoscana.it/wp-content/uploads/2020/07/cropped-stamptoscana_favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.stamptoscana.it/wp-content/uploads/2020/07/cropped-stamptoscana_favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.stamptoscana.it/wp-content/uploads/2020/07/cropped-stamptoscana_favicon-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.ngg-album-compactbox {
	min-height:110px
}
.ngg-gallery-thumbnail {
	border:0 !important
}
.ngg-breadcrumbs {
	display:none
}
.ngg-albumoverview {
	margin-top:0 !important
}		</style>
		

<meta charset="UTF-8" />




<link rel="shortcut icon" href="https://www.stamptoscana.it/favicon.ico" title="Favicon"/>

<!--<link rel="shortcut icon" href="" title="Favicon"/>-->




<!--<meta name="viewport" content="width=device-width" />-->

<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />





<link rel="profile" href="http://gmpg.org/xfn/11" />

<link rel="pingback" href="https://www.stamptoscana.it/xmlrpc.php" />

 <script type="text/javascript">

jQuery(document).load(jQuery(window).bind("resize", listenWidth));

    function listenWidth( e ) {

        if(jQuery(window).width()<900)

        {

            jQuery("#headline").remove().insertAfter(jQuery("#content"));

        } else {

            jQuery("#headline").remove().insertBefore(jQuery("#intr"));

        }

    }

jQuery( document ).ready(function() {

	var w = jQuery(window).width();

if(w <= 900) { 

	jQuery("#headline").remove().insertAfter(jQuery("#content"));

	}

});

</script>



	<!-- add line for google captcha -->

	<script src='https://www.google.com/recaptcha/api.js'></script>

	<!-- add for facebook -->
	
	<div id="fb-root"></div>

	<script>(function(d, s, id) {

	  var js, fjs = d.getElementsByTagName(s)[0];

	  if (d.getElementById(id)) return;

	  js = d.createElement(s); js.id = id;

	  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=810136865670789&version=v2.0";

	  fjs.parentNode.insertBefore(js, fjs);

	}(document, 'script', 'facebook-jssdk'));</script>

</head>



<body class="post-template-default single single-post postid-273311 single-format-standard">

<div id="page">



	
		
		

 

		
	<div id="superHead">
	
				<a href="https://www.stamptoscana.it" title="stamposcana" alt="stamptoscana" target="_blank" style="display:none"><div id="superstamp"><img src="/wp-content/uploads/stamp_logo_quadrato.jpg" /></div></a>
		
		<a href="https://www.energee3.com" title="energee3" alt="energee3" target="_blank"><div id="super1" class="superHead"><img src="/wp-content/themes/magazine/images/logoenergee.png" alt="energee3" style="max-width:240px"/></div></a>
		
		<a href="/" title="stamptoscana notizie" alt="logo stamptoscana"><div id="super2" class="superHead" ><img src="/wp-content/themes/magazine/images/logoStamp.png" style="margin-top:15px" alt="logo stamptoscana"/></div></a>

		<a href="https://www.edizionithedotcompany.it" title="edizionithedotcompany.it" alt="edizionithedotcompany.it" target="_blank"><div id="super3" class="superHead"><img src="/wp-content/uploads/sponsor/Logo-Edizioni-TDC.png" alt="Edizioni Thedotcompany"/></div></a>
		
		<!--<a href="https://www.energee3.com" title="energee3" alt="energee3" target="_blank"><div id="super4" class="superHead"><img src="/wp-content/themes/magazine/images/logoenergee.png" alt="energee3" style="max-width:200px; margin-top:16px"/></div></a>-->
		
		<!--<a href="https://www.edizionithedotcompany.it" title="edizionithedotcompany.it" alt="edizionithedotcompany.it" target="_blank"><div id="super5" class="superHead"><img src="/wp-content/uploads/sponsor/Logo-Edizioni-TDC.png" alt="badzar"/></div></a>-->

	</div>

	<header id="header" class="container">
		
		<!--<div id="mast-head">

			
			<div id="logo">

			<a href="" title="" rel="home"><img src="" alt="" /></a>

			</div>

			
			<h1 class="site-title"><a href="" title="" rel="home"></a></h1>

			<h2 class="site-description"></h2>

			
		</div>-->



	


		
		

        <nav class="navbar navbar-inverse clearfix nobot">

			

			
			

			<a id="responsive-menu-button" href="#swipe-menu">

			  <span class="icon-bar"></span>

			  <span class="icon-bar"></span>

			  <span class="icon-bar"></span>		

			</a>	



				



            <button type="button" class="btn btn-navbar hide"  >

				  <span class="icon-bar"></span>

				  <span class="icon-bar"></span>

				  <span class="icon-bar"></span>  

            </button>

		



            <!-- Responsive Navbar Part 2: Place all navbar contents you want collapsed withing .navbar-collapse.collapse. -->

            <div class="nav-collapse" id="swipe-menu-responsive">



			<ul class="nav">

				

				
					<li><span id="close-menu">

						<a href="#" class="close-this-menu">Close</a>

					

					<script type="text/javascript">

						jQuery('a.sidr-class-close-this-menu').click(function(){

							jQuery('div.sidr').css({

								'right': '-476px'

							});

							jQuery('body').css({

								'right': '0'

							});							

						});

					</script>

					

					</span></li>

				
				

				<li><a href="https://www.stamptoscana.it/"><img src="https://www.stamptoscana.it/wp-content/themes/magazine/images/home.png" alt="StampToscana"></a></li>

				<li id="menu-item-73464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73464"><a href="https://www.stamptoscana.it/category/notizie-toscana/">Notizie locali</a></li>
<li id="menu-item-73465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73465"><a href="https://www.stamptoscana.it/category/toscana-cronaca/">Cronaca</a></li>
<li id="menu-item-73466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73466"><a href="https://www.stamptoscana.it/category/politica/">Politica</a></li>
<li id="menu-item-73467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73467"><a href="https://www.stamptoscana.it/category/societa/">Società</a></li>
<li id="menu-item-73468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73468"><a href="https://www.stamptoscana.it/category/economia/">Economia</a></li>
<li id="menu-item-73469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73469"><a href="https://www.stamptoscana.it/category/ambiente/">Ambiente</a></li>
<li id="menu-item-78713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78713"><a href="https://www.stamptoscana.it/category/innovazione/">Innovazione</a></li>
<li id="menu-item-73470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73470"><a href="https://www.stamptoscana.it/category/cinema/">Cinema</a></li>
<li id="menu-item-73471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73471"><a href="https://www.stamptoscana.it/category/cultura/">Cultura</a></li>
<li id="menu-item-73472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73472"><a href="https://www.stamptoscana.it/category/internet/">Internet</a></li>
<li id="menu-item-73473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73473"><a href="https://www.stamptoscana.it/category/turismo/">Turismo</a></li>
<li id="menu-item-73474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73474"><a href="https://www.stamptoscana.it/category/sport/">Sport</a></li>
<li id="menu-item-73475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73475"><a href="https://www.stamptoscana.it/category/spettacoli/">Spettacoli</a></li>
<li id="menu-item-73478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-73478 dropdown"><a href="https://www.stamptoscana.it/stamp-speciali/">SPECIALI</a>
<ul class="sub-menu">
	<li id="menu-item-243488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-243488"><a href="https://www.stamptoscana.it/gallerie-foto/">Gallery</a></li>
	<li id="menu-item-83713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83713"><a href="https://www.stamptoscana.it/category/azienda/">Azienda</a></li>
	<li id="menu-item-83711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83711"><a href="https://www.stamptoscana.it/category/salute/">Sanità</a></li>
	<li id="menu-item-83712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83712"><a href="https://www.stamptoscana.it/category/universita/">Università</a></li>
</ul>
</li>

			</ul>



            </div><!--/.nav-collapse -->

			

        </nav><!-- /.navbar -->

		

			



	</header><!-- #masthead -->

	

	
		
		

 






	<div id="headline" class="container">
		<!--<div style="overflow: hidden;
    text-align: center;
    margin-bottom: 0px;
    position: relative;
    top: -13px;"><a href="http://books.thedotcompany.it/?p=406#" target="_blank"><img style="border: 1px solid gray;
    padding: 6px;
    border-radius: 6px;
    background-color: #D6D6D6;" src="http://www.stamptoscana.it/wp-content/themes/magazine/images/franco.jpg"/></a></div>-->
	<div class="row-fluid">

		
		<!--
		<div class="blogContainer">

			<div class="blogFoto">

				<a href="/stamp-blog-cucina" ><img src="< ?php echo get_template_directory_uri(); ?>/images/cucina.png" alt="blog cucina"/></a>

			</div>

			<div class="blogRight">

				<div class="blogTitle">

					<a style="color:green;" href="/stamp-blog-cucina" >Cooking</a>

				</div>

				<div class="blogAutore">

					Il blog di <a href="/stamp-blog-cucina" >Fabio Campetti</a>

				</div>

				<div class="blogLast">

					< ?php 

						 $args = array(

						   'post_type' => 'cucina',

						   'posts_per_page' => 1

						   );

						query_posts($args);

						while ( have_posts() ) : the_post(); 

					?>

					<a href="< ?php the_permalink(); ?>" title="< ?php echo esc_attr( sprintf( __( 'Permalink to %s', 'magazine' ), the_title_attribute( 'echo=0' ) ) ); ?>" rel="bookmark">< ?php the_title(); ?></a>

					< ?php endwhile; // end of the loop. ?>

				</div>

			</div>

		</div>
		
        -->
        
		
		<div class="blogContainer">
			<div class="blogFoto">
				<a href="/stamp-blog-trekking" ><img src="https://www.stamptoscana.it/wp-content/themes/magazine/images/trekking.png" alt="blog trekking"/></a>
			</div>
			<div class="blogRight">
				<div class="blogTitle">
					<a style="color:green;" href="/stamp-blog-trekking" >Trekking</a>
				</div>
				<div class="blogAutore">
					Il blog di <a href="/stamp-blog-trekking" >Baldi & Alberighi</a>
				</div>
				<div class="blogLast">
										<a href="https://www.stamptoscana.it/?trekking=prosegue-in-settembre-pitigliano-walks-trekking" title="Permalink to Prosegue in settembre “Pitigliano Walks &#038; Trekking”" rel="bookmark">Prosegue in settembre “Pitigliano Walks &#038; Trekking”</a>
									</div>
			</div>
		</div>
        
        <div class="blogContainer">

			<div class="blogFoto">

				<a href="/stamp-blog-songs" ><img src="https://www.stamptoscana.it/wp-content/themes/magazine/images/song.png" alt="blog songs"/></a>

			</div>

			<div class="blogRight">

				<div class="blogTitle">

					<a style="color:green;" href="/stamp-blog-songs" >Songs</a>

				</div>

				<div class="blogAutore">

					Il blog di <a href="/stamp-blog-songs" >Roger Stamp</a>

				</div>

				<div class="blogLast">

					
					<a href="https://www.stamptoscana.it/?songs=chariots-of-fire-vangelis-1981" title="Permalink to Rain and Tears, Aphrodite&#8217;s Child &#8211; Vangelis (1968)" rel="bookmark">Rain and Tears, Aphrodite&#8217;s Child &#8211; Vangelis (1968)</a>

					
				</div>

			</div>

		</div>

		<div class="blogContainer">

			<div class="blogFoto">

				<a href="/stamp-blog-dance" ><img src="https://www.stamptoscana.it/wp-content/themes/magazine/images/dance.png" alt="blog dance"/></a>

			</div>

			<div class="blogRight">

				<div class="blogTitle">

					<a style="color:green;" href="/stamp-blog-dance" >Dance</a>

				</div>

				<div class="blogAutore">

					Il blog di <a href="/stamp-blog-dance" >Anna Letizia Marchitelli</a>

				</div>

				<div class="blogLast">

					
					<a href="https://www.stamptoscana.it/?dance=cinema-e-danza-primo-campus-internazionale-per-i-giovani" title="Permalink to Cinema e danza, campus per cento giovani a Montecatini" rel="bookmark">Cinema e danza, campus per cento giovani a Montecatini</a>

					
				</div>

			</div>

		</div>

		<div class="blogContainer">

			<div class="blogFoto">

				<a href="/stamp-blog-book" ><img src="https://www.stamptoscana.it/wp-content/themes/magazine/images/book.png" alt="blog book"/></a>

			</div>

			<div class="blogRight">

				<div class="blogTitle">

					<a style="color:green;" href="/stamp-blog-book" >Book</a>

				</div>

				<div class="blogAutore">

					Il blog di <a href="/stamp-blog-book" >Cecilia Chiavistelli</a>

				</div>

				<div class="blogLast">

					
					<a href="https://www.stamptoscana.it/?book=storia-di-marianna-una-donna-del-nostro-tempo" title="Permalink to Storia di Marianna, una donna del nostro tempo" rel="bookmark">Storia di Marianna, una donna del nostro tempo</a>

					
					
				</div>

			</div>

		</div>

	

	<!--

		

		-->

	</div>

	</div>




	<div id="intr" class="container">

		<div class="row-fluid">



		
		<div class="brnews span9">

			<a href="https://www.stamptoscana.it/category/breaking-news">

				<h3 class="breaking">Breaking News</h3>

			</a>

				<ul id="scroller">

				
								<li>

									<p><a href="https://www.stamptoscana.it/gorbacev-precursore-della-moderna-coscienza-ecologista/" title="Permalink to Gorbaciov, precursore della moderna coscienza ecologista" rel="bookmark"><span class="title">Gorbaciov, precursore della moderna coscienza ecologista</span>

									</a></p>

								</li>

							
								<li>

									<p><a href="https://www.stamptoscana.it/incidente-sullaurelia-muore-un-uomo-di-51-anni/" title="Permalink to Incidente sull&#8217;Aurelia, muore un uomo di 51 anni" rel="bookmark"><span class="title">Incidente sull&#8217;Aurelia, muore un uomo di 51 anni</span>

									</a></p>

								</li>

							
								<li>

									<p><a href="https://www.stamptoscana.it/guerra-e-scienza-tra-falchi-e-colombe-torna-attuale-la-minaccia-del-nucleare/" title="Permalink to Guerra e scienza, tra falchi e colombe torna attuale la minaccia del nucleare" rel="bookmark"><span class="title">Guerra e scienza, tra falchi e colombe torna attuale la minaccia del n</span>

									</a></p>

								</li>

							
								<li>

									<p><a href="https://www.stamptoscana.it/livorno-interessi-al-1000-arrestate-2-persone/" title="Permalink to Livorno, interessi al 1000%, arrestate 2 persone" rel="bookmark"><span class="title">Livorno, interessi al 1000%, arrestate 2 persone</span>

									</a></p>

								</li>

							
								<li>

									<p><a href="https://www.stamptoscana.it/nicole-ninci-miss-toscana-2022/" title="Permalink to Nicole Ninci, Miss Toscana 2022" rel="bookmark"><span class="title">Nicole Ninci, Miss Toscana 2022</span>

									</a></p>

								</li>

							
								<li>

									<p><a href="https://www.stamptoscana.it/maltempo-temporali-su-arcipelago-e-maremma/" title="Permalink to Maltempo, temporali su Arcipelago e Maremma" rel="bookmark"><span class="title">Maltempo, temporali su Arcipelago e Maremma</span>

									</a></p>

								</li>

							
								<li>

									<p><a href="https://www.stamptoscana.it/prato-taizhou-da-oriente-a-occidente-la-mitologia-vola-su-ali-digitali/" title="Permalink to Prato-Taizhou, da Oriente a Occidente la mitologia vola su ali digitali" rel="bookmark"><span class="title">Prato-Taizhou, da Oriente a Occidente la mitologia vola su ali digital</span>

									</a></p>

								</li>

							
								<li>

									<p><a href="https://www.stamptoscana.it/casa-caciolle-musica-contro-i-silenzi-del-carcere-e-dibattito-sulla-terra/" title="Permalink to Casa Caciolle, musica contro i silenzi del carcere e dibattito sulla Terra" rel="bookmark"><span class="title">Casa Caciolle, musica contro i silenzi del carcere e dibattito sulla T</span>

									</a></p>

								</li>

							
								<li>

									<p><a href="https://www.stamptoscana.it/unione-popolare-caro-bollette-tassare-al-90-gli-extraprofitti-dei-colossi-dellenergia/" title="Permalink to Unione Popolare: &#8220;Caro bollette, tassare al 90% gli extraprofitti dei colossi dell&#8217;energia&#8221;" rel="bookmark"><span class="title">Unione Popolare: &#8220;Caro bollette, tassare al 90% gli extraprofitt</span>

									</a></p>

								</li>

							
								<li>

									<p><a href="https://www.stamptoscana.it/lastrofisica-e-la-filosofia-10-anni-dopo-franco-pacini-e-paolo-rossi/" title="Permalink to L&#8217;astrofisica e la filosofia 10 anni dopo Franco Pacini e Paolo Rossi" rel="bookmark"><span class="title">L&#8217;astrofisica e la filosofia 10 anni dopo Franco Pacini e Paolo </span>

									</a></p>

								</li>

							
								<li>

									<p><a href="https://www.stamptoscana.it/unifi-le-pandemie-tra-storia-e-narrazioni/" title="Permalink to Unifi: le pandemie, tra storia e narrazioni" rel="bookmark"><span class="title">Unifi: le pandemie, tra storia e narrazioni</span>

									</a></p>

								</li>

							
								<li>

									<p><a href="https://www.stamptoscana.it/orbetello-a-fuoco-la-macchia-mediterranea-a-torre-vecchia/" title="Permalink to Orbetello, a fuoco la macchia mediterranea a Torre Vecchia" rel="bookmark"><span class="title">Orbetello, a fuoco la macchia mediterranea a Torre Vecchia</span>

									</a></p>

								</li>

							
								<li>

									<p><a href="https://www.stamptoscana.it/vivilosport-mugello-dall8-all11-settembre-a-borgo-san-lorenzo/" title="Permalink to ViviLoSport Mugello, dall’8 all’11 settembre a Borgo San Lorenzo" rel="bookmark"><span class="title">ViviLoSport Mugello, dall’8 all’11 settembre a Borgo San Lorenzo</span>

									</a></p>

								</li>

							
								<li>

									<p><a href="https://www.stamptoscana.it/elezioni-politiche-i-candidati-m5s-saremo-la-sorpresa/" title="Permalink to Elezioni politiche, i candidati M5S: &#8220;Saremo la sorpresa&#8221;" rel="bookmark"><span class="title">Elezioni politiche, i candidati M5S: &#8220;Saremo la sorpresa&#8221;</span>

									</a></p>

								</li>

							
								<li>

									<p><a href="https://www.stamptoscana.it/rinnovabili-2-nuovi-impianti-in-toscana/" title="Permalink to Rinnovabili, 2 nuovi impianti in Mugello e sull&#8217;Amiata" rel="bookmark"><span class="title">Rinnovabili, 2 nuovi impianti in Mugello e sull&#8217;Amiata</span>

									</a></p>

								</li>

							
				</ul>



		</div>



		


		<div class="search span3"><div class="offset1"><!-- Ajaxy Search Form v2.2.0 --><div class="sf_container"> <form role="search" method="get" class="searchform" action="https://www.stamptoscana.it/" ><p><input class='sf_input' autocomplete='off' type='text' value='Cerca qui...'  name='s'   /><input type="submit" id="searchsubmit" value="Search" /></p></form></div></div></div><div class="clear"></div>

		</div>

	</div>



	<div id="content" class="container">

	<div id="main" class="row-fluid">
			<div id="main-left" class="span8">
											<article id="post-273311" class="post-273311 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-news category-leader tag-armi-nucleari tag-colombe tag-falchi tag-guerra-e-scienza tag-rischio-del-nucleare tag-scienziati">
						<h2 class="entry-title">
							<span class="the_title">Guerra e scienza, tra falchi e colombe torna attuale la minaccia del nucleare</span>
														<span class="entry-cat"><a href="https://www.stamptoscana.it/category/breaking-news/" rel="category tag">Breaking news</a>, <a href="https://www.stamptoscana.it/category/leader/" rel="category tag">Opinion leader</a></span>
						</h2>

						<div class="entry-meta row-fluid"><ul class="clearfix"><li><img alt='' src='https://secure.gravatar.com/avatar/c056f4c96c86dd3aaf779d44882d033e?s=15&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c056f4c96c86dd3aaf779d44882d033e?s=30&#038;d=mm&#038;r=g 2x' class='avatar avatar-15 photo' height='15' width='15' loading='lazy'/><a href="https://www.stamptoscana.it/author/rfieschi/" title="Articoli scritti da Roberto Fieschi" rel="author">Roberto Fieschi</a></li><li class="orarioPubblicazione byline"><img src="https://www.stamptoscana.it/wp-content/themes/magazine/images/time.png" alt="">domenica  4   			Settembre,	2022 - 	17:51</li><li><img src="https://www.stamptoscana.it/wp-content/themes/magazine/images/view-bg.png" alt="">59 </li><li><img src="https://www.stamptoscana.it/wp-content/themes/magazine/images/komen.png" alt=""><a href="https://www.stamptoscana.it/guerra-e-scienza-tra-falchi-e-colombe-torna-attuale-la-minaccia-del-nucleare/#respond"><span class="dsq-postid" data-dsqidentifier="273311 https://www.stamptoscana.it/?p=273311">0 Commenti</span></a></li><li class="tagz"><img src="https://www.stamptoscana.it/wp-content/themes/magazine/images/tags-icon.png" alt=""><a href="https://www.stamptoscana.it/tag/armi-nucleari/" rel="tag">armi nucleari</a>, <a href="https://www.stamptoscana.it/tag/colombe/" rel="tag">colombe</a>, <a href="https://www.stamptoscana.it/tag/falchi/" rel="tag">falchi</a>, <a href="https://www.stamptoscana.it/tag/guerra-e-scienza/" rel="tag">guerra e scienza</a>, <a href="https://www.stamptoscana.it/tag/rischio-del-nucleare/" rel="tag">rischio del nucleare</a>, <a href="https://www.stamptoscana.it/tag/scienziati/" rel="tag">scienziati</a><br /></li></ul></div>
						<div class="entry-content">
							<img width="216" height="265" src="https://www.stamptoscana.it/wp-content/uploads/2022/09/i-ragazzi-di-via-panisperna.png" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" />												
							<div class="pf-content"><p>Parma &#8211; <strong>Per il loro atteggiamento riguardo alle politiche militari dei loro paesi, gli scienziati possono essere suddivisi in “falchi”, favorevoli agli armamenti e a politiche aggressive, e “colombe” , sostenitori della distensione, del controllo degli armamenti, del disarmo.</strong><br />
Non sempre, tuttavia, è possibile seguire questo schema. Un esempio significativo, in tal senso, è quello di<strong> Enrico Fermi,</strong> che è stato il più importante scienziato italiano del secolo scorso.</p>
<p>Tra i suoi maggiori contributi ricordiamo la statistica di Fermi-Dirac, la teoria del decadimento beta e gli esperimenti sulla radioattività indotta da neutroni, in<br />
particolare da neutroni lenti. Fin qui Fermi è uno scienziato “puro”: come lui stesso disse più tardi : “ la vocazione dell&#8217;uomo di scienza è di spostare in avanti le frontiere della nostra conoscenza”.</p>
<p>Emigrato negli Stati Uniti dopo aver ricevuto il premio Nobel (1938), partecipò attivamente al Progetto Manhattan per costruire la bomba atomica, l’arma pià micidiale che sia mai stata concepita, e realizzò il primo reattore nucleare. Verso la fine della guerra fece parte di una commissione scientifica, composta da quattro scienziati di primo piano, che doveva dare consigli tecnici sull&#8217;uso dell&#8217;arma nucleare contro il Giappone; la conclusione fu la seguente:<br />
1 &#8211; la bomba dovrà essere usata contro il Giappone al più presto;<br />
2 &#8211; dovrà essere usata su un doppio bersaglio, cioè su installazioni militari o impianti bellici circondati o adiacenti ad abitazioni;<br />
3 &#8211; dovrà essere usata senza preavviso sulla natura dell&#8217;arma. Hiroshima e Nagasaki rispondevano a questi requisiti!</p>
<p>Negli anni successivi si aprì il dibattito sulla opportunità di sviluppare la bomba termonucleare, o bomba H, un’arma che avrebbe potuto raggiungere una potenza esplosiva superiore a quella di mille bombe di Hiroshima; a questo punto Fermi assunse il ruolo della colomba,contro il falco Edward Teller: si oppose, anche se con insuccesso, allo sviluppo di questa terribile arma, anche per motivi morali.<br />
Spesso, in caso di guerra, gli scienziati si sono schierati con il loro paese, mettendo a disposizione dei militari le loro competenze tecnico-scientifiche. Molti gli esempi storici. Il primo caso accertato è quello del più grande scienziato dell’antichità, Archimede, che aiutò Gerone, il tiranno di Siracusa, a difendere la città dall’assedio dei Romani, nel 212 a.C.</p>
<p>Gli storici dell’epoca descrissero le macchine belliche – ancorché poco credibili &#8211; di sua invenzione, tra cui la manus ferrea, artiglio meccanico in grado di ribaltare le imbarcazioni nemiche, e gli &#8220;specchi ustori&#8221;, che concentravano la luce solare sulle navi nemiche, provocando incendi.</p>
<p>Un altro caso significativo è quello di Leonardo da Vinci. Il grande pittore così si espresse sulla guerra, che definì come « discordia, o vo’ dire pazzia bestialissima ». Ma nella «lettera di impiego» a Ludovico il Moro , vanta le sue capacità di contribuire alla guerra con le sue invenzioni; è in dieci punti, nove dei quali sono un catalogo di armi e macchine da guerra; solo il decimo presenta le sue qualità di ingegnere civile e di artista.</p>
<p>“Sono in grado di creare ponti, robusti ma maneggevoli, sia per attaccare i nemici che per sfuggirgli; (&#8230;) sono in grado di sbriciolare ogni fortificazione, anche la più resistente (&#8230;) Costruirò carri coperti, sicuri, inattaccabili e dotati di artiglierie, che riusciranno a rompere le fila nemiche, aprendo la strada alle fanterie (&#8230;) farò catapulte, mangani, macchine per lanciare pietre e &#8220;fuochi&#8221; e altre efficaci macchine da guerra, ancora in modo innovativo.</p>
<p>Niccolò Fontana, soprannominato Tartaglia, nel 1531, si occupò del problema di mettere a segno i colpi di cannone e notò che l’inclinazione ottimale dell’arma da fuoco doveva essere di 45 gradi. Galileo arrivò alla conclusione che la traiettoria di un proiettile segue l’andamento di una parabola.</p>
<p>Gaspard Monge, inventore della geometria descrittiva, progettò fortezze. Questi esempi non sono a sostegno della tesi che chi lavora per gli armamenti è un falco. Gli scienziati che, durante la Seconda guerra mondiale, hanno lavorato per realizzare la bomba atomica hanno fatto questa scelta perché concreto era il rischio che la realizzasse per prima la Germania nazista, com conseguenze drammatiche.</p>
<p>Venendo a tempi più vicini a noi, possiamo classificare le posizioni degli scienziati rispetto alla guerra in tre categorie. La più numerosa comprende tutte quelle persone che, nel chiuso dei loro laboratori, sembrano indifferenti al problema o, più probabilmente,ritengono di non avere responsabilità diverse da quelle di ogni altro cittadino. E che un’organizzazione scientifica non sia un organismo qualificato a esprimersi su questioni che hanno implicazioni politiche. Non credo che questa posizione sia giustificabile, se non altro perché a un più elevato livello di competenza deve corrispondere un maggior grado di responsabilità.</p>
<p>Una seconda categoria, ristretta ma significativa, è costituita dagli scienziati di rilievo che agiscono come consiglieri militari del governo o delle industrie, e che sistematicamente spingono verso lo sviluppo di nuove armi e contro i trattati che ne limitano lo sviluppo per garantire al mondo una maggiore sicurezza. Soni questi in particolare a essere classificati come come “falchi”. Max Planck è un caso particolare. Il padre della fisica contemporanea, sottoscrisse, con altri<br />
novantadue fra i più noti rappresentanti della cultura e della scienza tedesche (ottobre 1914 ), l’«Appello al mondo colto»; in esso si legge: “Se non fosse stato per il militarismo tedesco, la cultura tedesca sarebbe stata da tempo spazzata via dalla faccia della terra. (&#8230;) L’esercito tedesco e il popolo tedesco sono uno.”</p>
<p>Fritz Haber , chimico tedesco, ottenne il Premio Nobel per la sintesi industriale dell&#8217;ammoniaca. È anche considerato il padre delle moderne armi chimiche.<br />
La sue ricerche hanno portato all&amp;#39;uso di gas cloro e fosgene. Sotto la sua direzione fu creata nel 1915 una unità nella quale militavano altri scienziati, James Franck, Otto Hahn, Gustav Hertz, Erwin Madelung e Hans Wilhelm Geiger. Dal febbraio 1915 supervisionò personalmente i preparativi per l&#8217;attacco di gas tossico vicino alla città belga di Ypres, da cui iprite. Alla fine della guerra i soldati russi ebbero 419 000 vittime a causa dei gas, la Germania 200 000, la<br />
Francia 190 000 l&#8217;Austria-Ungheria 100 000, gli Stati Uniti quasi 73 000, gli italiani 60 000. Sua moglie Clara Immerwahr il 2 maggio, la mattina dopo la celebrazione della vittoria di Ypres, si sparò in segno di protesta contro le attività del marito.</p>
<p>Un secolo prima, invece, Michael Faraday si era rifiutato di partecipare alla produzione di armi chimiche per la guerra di Crimea per ragioni etiche.<br />
Trent’anni dopo troviamo altri “falchi” che spingono verso lo sviluppo di nuove armi, fino alla bomba H, alla bomba N, e per la realizzazione del progetto delle “Guerre stellari”. Il rappresentante più noto è Edward Teller, il padre della bomba H (sostenuto, in Italia, da Antonino Zichichi); egli è giunto fino a teorizzare il dovere dello scienziato di impegnarsi nella ricerca militare.</p>
<p>Interessante notare che a volte alcuni di questi falchi hanno anche seminato dubbi sul danno causato dal fumo passivo e sulla origine antropica (emissione di gas serra) dei cambiamenti climatici: ne ho conosciuto uno quando ero un giovane laureato, Fraderik Seitz; era un ottimo  fisico, una persona umanamente gradevole, e mai avrei immaginato di ritrovarlo nella schiera dei falchi.</p>
<p><strong>Sul fronte opposto troviamo la terza categoria,le “colombe”.</strong> Ricordiamo il matematico Tullio Levi-Civita, che, fedele all&#8217;internazionalismo e alla fraternità del mondo scientifico come di quello civile, si schierò apertamente contro l’incombente guerra del 1914-18.<br />
Non intendo riferirmi solo agli scienziati genericamente pacifisti, ma anche a quelli, molto competenti in campo militare, che basano la loro azione a favore di trattative e contro il riarmo incontrollato su solidi argomenti tecnico-scientifici. Sono sinceramente preoccupati della sicurezza del proprio paese, ma anche di quella del resto del mondo. Spesso nel passato hanno lavorato nel campo degli armamenti, e anche a questo devono la loro competenza. . È anche grazie all’impegno di questi scienziati, infatti, che sono stati firmati diversi trattati per il disarmo, tra cui l Trattato di Non Proliferazione Nucleare (NPT) del 1968.<br />
Una delle più note colombe è Józef Rotblat, che abbandonò il Progetto Manhattan quando fu chiaro che la Germania non avrebbe mai potuto realizzare la bomba atomica; ricordiamo anche Hans Beihe, Sidney Drell, Richard Garwin, che, tra l’altro, si opposero, con valutazioni scientifiche, al progetto delle Guerre Stellari.</p>
<p>Molto si sa sugli scontri tra falchi e colombe nei paesi occidentali: sulla decisione di usare la bomba atomica contro le città giapponesi, di costruire la bomba H, di proibire i test nucleari nell’atmosfera, di sviluppare il progetto delle “Guerre Stellari”, di realizzare trattati per la limitazione degli armamenti (Trattato di Non Proliferazione Nucleare, SALT, ABM, INF, ASAT, ecc.) per rafforzare la sicurezza reciproca. Di questi dibattiti nei paesi del blocco sovietico ben poco si sa, data la scarsa trasparenza in quei regimi.</p>
<p>Nell’Unione Sovietica del tempo, alle colombe non era certo concesso di esprimere il proprio dissenso! Cito solo Andrej Sacharov, il padre della bomba H sovietica, e in seguito contrario l&#8217;entrata delle truppe sovietiche in Afghanistan . L’ho incontrato brevemente a uno dei convegni con i nostri omologhi sovietici ; grazie a Gorbaciov, era da poco rientrato dal confino a Gor&#8217;kij. Mi confermò che aveva ricevuto il telegramma di felicitazioni che gli avevo mandato a nome del<br />
nostro Dipartimento.  Nel 1975 ricevette il premio Nobel per la pace, ma non poté ritirarlo.</p>
<p>Nei paesi democratici, gruppi di scienziati impegnati per il controllo della corsa agli armamenti, per la riduzione delgi arsenali esistenti e per allontanare il rischi dell’olocausto nucleare si raccolgono inorganizzazioni come il Pugwash, il Bulletin of the atomic scientist, la Medical Campaign against Noclear Weapons,la Union of concerned scientists, Senzatomica , l’Unione Scienziati Per Il Disarmo (USPID), e altre.<br />
Ricordiamo l’evento più importante. Nel 1955 Bertrand Russell e Albert Einstein si fanno promotori di una dichiarazione, sottoscritta da scienziati e intellettuali di prestigio, in favore del disarmo nucleare e della scelta pacifista per l’umanità, Essa così conclude:<br />
“Ci appelliamo, in quanto esseri umani, ad altri esseri umani: ricordate la vostra umanità, e dimenticate il resto. Se ci riuscirete, si aprirà la strada verso un nuovo Paradiso; altrimenti, vi troverete davanti al rischio di un’estinzione totale.”</p>
<p>Facendo riferimento al manifesto, nel 1957 nacquero le Pugwash Conferences on Science and World Affairs, il cui scopo principale è la costruzione della pace e, in particolare, il disarmo nucleare. Le Pugwash Conferences hanno ottenuto, insieme a Josef Rotblat, il Premio Nobel per la Pace nel 1995. A ritirare il premio fu il fisico italiano Francesco Calogero, segretario generale dell’organizzazione. Oggi la carica è detenuta da un altro fisico italiano, Paolo Cotta-Ramusino.</p>
<p>A distanza di tanti anni dalla sua divulgazione, il Manifesto Russell-Einstein conserva tutta la sua attualità; ha contribuito a creare una cultura diffusa – anche tra i politici,e tra i militari – per la quale l’arma nucleare è un tabù, uno strumento che può essere brandito, ma mai utilizzato.<br />
Il rischio di una guerra nucleare, per decenni scarsamente percepito, è tornato a incombere. Ilconflitto tra la Federazione Russa e lo Stato Ucraino, è un terreno fertile che alimenta la minacciadel ritorno all’utilizzo degli arsenali nucleari: la Russia infatti ha minacciato di ricorrervi, se costretta.</p>
<p>Per saperne di più:<br />
<em>Fisica per la pace, curato da Pietro Greco, contiene saggi che analizzano la storia della presa di</em><br />
<em>coscienza da parte degli scienziati delle loro responsabilità</em></p>
<p>Foto: i ragazzi di via Panisperna, da uno scatto di Bruno Pontecorvo</p>
<p>&nbsp;</p>
<div class="printfriendly pf-button pf-button-content pf-alignleft"><a href="#" rel="nofollow" onClick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img class="pf-button-img" src="https://cdn.printfriendly.com/buttons/printfriendly-button.png" alt="Print Friendly, PDF & Email" style="width: 112px;height: 24px;"  /></a></div></div><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' data-heateor-sss-href='https://www.stamptoscana.it/guerra-e-scienza-tra-falchi-e-colombe-torna-attuale-la-minaccia-del-nucleare/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Condividi</div><div class="heateor_sss_sharing_ul"><a class="heateor_sss_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.stamptoscana.it%2Fguerra-e-scienza-tra-falchi-e-colombe-torna-attuale-la-minaccia-del-nucleare%2F" title="Facebook" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#3c589a;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-5 -5 42 42"><path d="M17.78 27.5V17.008h3.522l.527-4.09h-4.05v-2.61c0-1.182.33-1.99 2.023-1.99h2.166V4.66c-.375-.05-1.66-.16-3.155-.16-3.123 0-5.26 1.905-5.26 5.405v3.016h-3.53v4.09h3.53V27.5h4.223z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_twitter" href="http://twitter.com/intent/tweet?text=Guerra%20e%20scienza%2C%20tra%20falchi%20e%20colombe%20torna%20attuale%20la%20minaccia%20del%20nucleare&url=https%3A%2F%2Fwww.stamptoscana.it%2Fguerra-e-scienza-tra-falchi-e-colombe-torna-attuale-la-minaccia-del-nucleare%2F" title="Twitter" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_twitter" style="background-color:#55acee;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 39 39"><path d="M28 8.557a9.913 9.913 0 0 1-2.828.775 4.93 4.93 0 0 0 2.166-2.725 9.738 9.738 0 0 1-3.13 1.194 4.92 4.92 0 0 0-3.593-1.55 4.924 4.924 0 0 0-4.794 6.049c-4.09-.21-7.72-2.17-10.15-5.15a4.942 4.942 0 0 0-.665 2.477c0 1.71.87 3.214 2.19 4.1a4.968 4.968 0 0 1-2.23-.616v.06c0 2.39 1.7 4.38 3.952 4.83-.414.115-.85.174-1.297.174-.318 0-.626-.03-.928-.086a4.935 4.935 0 0 0 4.6 3.42 9.893 9.893 0 0 1-6.114 2.107c-.398 0-.79-.023-1.175-.068a13.953 13.953 0 0 0 7.55 2.213c9.056 0 14.01-7.507 14.01-14.013 0-.213-.005-.426-.015-.637.96-.695 1.795-1.56 2.455-2.55z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.stamptoscana.it%2Fguerra-e-scienza-tra-falchi-e-colombe-torna-attuale-la-minaccia-del-nucleare%2F&title=Guerra%20e%20scienza%2C%20tra%20falchi%20e%20colombe%20torna%20attuale%20la%20minaccia%20del%20nucleare" title="Linkedin" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_linkedin" style="background-color:#0077b5;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path d="M6.227 12.61h4.19v13.48h-4.19V12.61zm2.095-6.7a2.43 2.43 0 0 1 0 4.86c-1.344 0-2.428-1.09-2.428-2.43s1.084-2.43 2.428-2.43m4.72 6.7h4.02v1.84h.058c.56-1.058 1.927-2.176 3.965-2.176 4.238 0 5.02 2.792 5.02 6.42v7.395h-4.183v-6.56c0-1.564-.03-3.574-2.178-3.574-2.18 0-2.514 1.7-2.514 3.46v6.668h-4.187V12.61z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_instagram" href="https://www.instagram.com/" title="Instagram" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#53beee;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" version="1.1" viewBox="-10 -10 148 148" width="100%" height="100%" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g><g><path d="M86,112H42c-14.336,0-26-11.663-26-26V42c0-14.337,11.664-26,26-26h44c14.337,0,26,11.663,26,26v44 C112,100.337,100.337,112,86,112z M42,24c-9.925,0-18,8.074-18,18v44c0,9.925,8.075,18,18,18h44c9.926,0,18-8.075,18-18V42 c0-9.926-8.074-18-18-18H42z" fill="#fff"></path></g><g><path d="M64,88c-13.234,0-24-10.767-24-24c0-13.234,10.766-24,24-24s24,10.766,24,24C88,77.233,77.234,88,64,88z M64,48c-8.822,0-16,7.178-16,16s7.178,16,16,16c8.822,0,16-7.178,16-16S72.822,48,64,48z" fill="#fff"></path></g><g><circle cx="89.5" cy="38.5" fill="#fff" r="5.5"></circle></g></g></svg></span></a><a class="heateor_sss_button_pinterest" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());" title="Pinterest" rel="nofollow noopener" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_pinterest" style="background-color:#cc2329;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-2 -2 35 35"><path fill="#fff" d="M16.539 4.5c-6.277 0-9.442 4.5-9.442 8.253 0 2.272.86 4.293 2.705 5.046.303.125.574.005.662-.33.061-.231.205-.816.27-1.06.088-.331.053-.447-.191-.736-.532-.627-.873-1.439-.873-2.591 0-3.338 2.498-6.327 6.505-6.327 3.548 0 5.497 2.168 5.497 5.062 0 3.81-1.686 7.025-4.188 7.025-1.382 0-2.416-1.142-2.085-2.545.397-1.674 1.166-3.48 1.166-4.689 0-1.081-.581-1.983-1.782-1.983-1.413 0-2.548 1.462-2.548 3.419 0 1.247.421 2.091.421 2.091l-1.699 7.199c-.505 2.137-.076 4.755-.039 5.019.021.158.223.196.314.077.13-.17 1.813-2.247 2.384-4.324.162-.587.929-3.631.929-3.631.46.876 1.801 1.646 3.227 1.646 4.247 0 7.128-3.871 7.128-9.053.003-3.918-3.317-7.568-8.361-7.568z"/></svg></span></a><a class="heateor_sss_whatsapp" href="https://api.whatsapp.com/send?text=Guerra%20e%20scienza%2C%20tra%20falchi%20e%20colombe%20torna%20attuale%20la%20minaccia%20del%20nucleare https%3A%2F%2Fwww.stamptoscana.it%2Fguerra-e-scienza-tra-falchi-e-colombe-torna-attuale-la-minaccia-del-nucleare%2F" title="Whatsapp" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#55eb4c;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-6 -5 40 40"><path class="heateor_sss_svg_stroke heateor_sss_no_fill" stroke="#fff" stroke-width="2" fill="none" d="M 11.579798566743314 24.396926207859085 A 10 10 0 1 0 6.808479557110079 20.73576436351046"></path><path d="M 7 19 l -1 6 l 6 -1" class="heateor_sss_no_fill heateor_sss_svg_stroke" stroke="#fff" stroke-width="2" fill="none"></path><path d="M 10 10 q -1 8 8 11 c 5 -1 0 -6 -1 -3 q -4 -3 -5 -5 c 4 -2 -1 -5 -1 -4" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_google_gmail" href="https://mail.google.com/mail/?ui=2&view=cm&fs=1&tf=1&su=Guerra%20e%20scienza%2C%20tra%20falchi%20e%20colombe%20torna%20attuale%20la%20minaccia%20del%20nucleare&body=Link:https%3A%2F%2Fwww.stamptoscana.it%2Fguerra-e-scienza-tra-falchi-e-colombe-torna-attuale-la-minaccia-del-nucleare%2F" title="Google Gmail" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_Google_Gmail" style="background-color:#e5e5e5;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path fill="#fff" d="M2.902 6.223h26.195v19.554H2.902z"></path><path fill="#E14C41" class="heateor_sss_no_fill" d="M2.902 25.777h26.195V6.223H2.902v19.554zm22.44-4.007v3.806H6.955v-3.6h.032l.093-.034 6.9-5.558 2.09 1.77 1.854-1.63 7.42 5.246zm0-.672l-7.027-4.917 7.028-6.09V21.1zm-1.17-14.67l-.947.905c-2.356 2.284-4.693 4.75-7.17 6.876l-.078.06L8.062 6.39l16.11.033zm-10.597 9.61l-6.62 5.294.016-10.914 6.607 5.62"></path></svg></span></a><a class="heateor_sss_more" title="More" rel="nofollow noopener" style="font-size: 32px!important;border:0;box-shadow:none;display:inline-block!important;font-size:16px;padding:0 4px;vertical-align: middle;display:inline;" href="https://www.stamptoscana.it/guerra-e-scienza-tra-falchi-e-colombe-torna-attuale-la-minaccia-del-nucleare/" onclick="event.preventDefault()"><span class="heateor_sss_svg" style="background-color:#ee8e2d;width:35px;height:35px;border-radius:999px;display:inline-block!important;opacity:1;float:left;font-size:32px!important;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;display:inline;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box;" onclick="heateorSssMoreSharingPopup(this, 'https://www.stamptoscana.it/guerra-e-scienza-tra-falchi-e-colombe-torna-attuale-la-minaccia-del-nucleare/', 'Guerra%20e%20scienza%2C%20tra%20falchi%20e%20colombe%20torna%20attuale%20la%20minaccia%20del%20nucleare', '' )"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="-.3 0 32 32" version="1.1" width="100%" height="100%" style="display:block;border-radius:999px;" xml:space="preserve"><g><path fill="#fff" d="M18 14V8h-4v6H8v4h6v6h4v-6h6v-4h-6z" fill-rule="evenodd"></path></g></svg></span></a></div><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>							
							
		
			

							
						</div>

						
					</article>

	        <div class="post-entries">
	            <div class="nav-prev fl"><a href="https://www.stamptoscana.it/livorno-interessi-al-1000-arrestate-2-persone/" rel="prev" title="Livorno, interessi al 1000%, arrestate 2 persone"><span>&laquo;</span> Livorno, interessi al...</a></div>
	            <div class="nav-next fr"><a href="https://www.stamptoscana.it/incidente-sullaurelia-muore-un-uomo-di-51-anni/" rel="next" title="Incidente sull&#8217;Aurelia, muore un uomo di 51 anni">Incidente... <span>&raquo;</span></a></div>
	            <div class="clearfix"></div>
	        </div>
										
<div id="disqus_thread"></div>

										</div>
			
				
	
		<div id="sidebar" class="span4">
		
			<div id="text-10" class="widget widget_text"><h3 class="title"><span>Gallery</span></h3>			<div class="textwidget"></div>
		</div><div id="recentpostbycategory-8" class="widget widget_latestpost"></span></h3></a>
<div class="latest-posts">		


		<article class="post-215863 post type-post status-publish format-standard has-post-thumbnail hentry category-foto-gallery tag-libro tag-lido-contemori tag-satira">
		<a class="image_thumb_zoom" href="https://www.stamptoscana.it/lido-contemori-colpire-in-alto-2/" title="Permalink to Lido Contemori &#8211; Colpire in alto" rel="bookmark">
				<img width="371" height="177" src="https://www.stamptoscana.it/wp-content/uploads/2019/06/02_Copertina_Colpire-in-alto_ritaglio-371x177.jpg" class="attachment-post-first size-post-first wp-post-image" alt="" loading="lazy" />		</a>
		<h4 class="post-title"><a href="https://www.stamptoscana.it/lido-contemori-colpire-in-alto-2/" title="Permalink to Lido Contemori &#8211; Colpire in alto" rel="bookmark">Lido Contemori &#8211; Colpire in alto</a>
		<span class="date">giovedì 13 Giugno - 12:34</span>
		</h4>
		<p>Firenze - 13 giugno 2019 - Galleria di immagini tratte dal libro di Lido Contemori - Colpire in alto. Viaggio nel d...</p>
		</article>



		<article class="post-208359 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-foto-gallery tag-arte tag-cultura tag-eventi tag-fotografia tag-mostre-fotografiche">
		<div class="entry clearfix">
		<a href="https://www.stamptoscana.it/maurizio-berlincioni-fotografo/" title="Permalink to Maurizio Berlincioni fotografo" rel="bookmark">
				<img width="225" height="136" src="https://www.stamptoscana.it/wp-content/uploads/2019/01/locandina-maurizio-225x136.jpg" class="thumb wp-post-image" alt="" loading="lazy" />				<h4 class="post-title">Maurizio Berlincioni fotografo</h4></a>
		<p>Firenze - sabato 19 gennaio dalle ore 11...</p>
		<div class="meta">
		<span class="date">venerdì 18 Gennaio - 10:03</span>
		</div>
		</div>
		</article>



		<article class="post-207613 post type-post status-publish format-standard has-post-thumbnail hentry category-foto-gallery tag-70187 tag-annonuovo tag-auguri-da-stamp tag-massimo-presciutti">
		<div class="entry clearfix">
		<a href="https://www.stamptoscana.it/felice-2019/" title="Permalink to Felice 2019!" rel="bookmark">
				<img width="225" height="136" src="https://www.stamptoscana.it/wp-content/uploads/2018/12/lefeste_scorrono-225x136.jpg" class="thumb wp-post-image" alt="" loading="lazy" />				<h4 class="post-title">Felice 2019!</h4></a>
		<p>Firenze - 30 dicembre 2018 - Felice 2019...</p>
		<div class="meta">
		<span class="date">domenica 30 Dicembre - 00:52</span>
		</div>
		</div>
		</article>



<p class="moretag"><a href="https://www.stamptoscana.it/category/" title="">Leggi tutto<span>&nbsp;</span></a></p>
</div>

</div><div id="text-11" class="widget widget_text">			<div class="textwidget"><p class="moretag"><a href="https://www.stamptoscana.it/gallerie-foto" title="Gallery">Leggi tutto<span>&nbsp;Gallery</span></a></p></div>
		</div><div id="recentpostbycategory-4" class="widget widget_latestpost"><a href="https://www.stamptoscana.it/category/Innovazione"><h3 class="title"><span style="background-color: #E9ECEE;color: #3E4548;">Innovazione</span></h3></a>
<div class="latest-posts">		


		<article class="post-272245 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-news category-innovazione tag-innovazioni-digitali tag-manifattura-digitale tag-mise tag-prato-phygital">
		<a class="image_thumb_zoom" href="https://www.stamptoscana.it/pratica-manuale-e-tecnologie-prato-phygital-vince-il-bando-mise/" title="Permalink to Pratica manuale e tecnologie, Prato Phygital vince il bando Mise" rel="bookmark">
				<img width="371" height="177" src="https://www.stamptoscana.it/wp-content/uploads/2022/07/manifatture-digitali-cinema-prato-371x177.jpg" class="attachment-post-first size-post-first wp-post-image" alt="" loading="lazy" />		</a>
		<h4 class="post-title"><a href="https://www.stamptoscana.it/pratica-manuale-e-tecnologie-prato-phygital-vince-il-bando-mise/" title="Permalink to Pratica manuale e tecnologie, Prato Phygital vince il bando Mise" rel="bookmark">Pratica manuale e tecnologie, Prato Phygital vince il bando Mise</a>
		<span class="date">venerdì 29 Luglio - 17:35</span>
		</h4>
		<p>Firenze - Si chiama“Prato Phygital” ed  è il nuovo progetto a servizio del manifatturiero che ha vinto il bando MIS...</p>
		</article>



		<article class="post-271555 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-innovazione tag-arte tag-connect tag-creativi tag-danilo-venturi tag-design tag-IED tag-moda tag-studenti">
		<div class="entry clearfix">
		<a href="https://www.stamptoscana.it/arte-moda-e-design-lo-ied-si-rilancia-come-polo-della-creativita/" title="Permalink to Arte, moda e design: lo Ied si rilancia come polo della creatività" rel="bookmark">
				<img width="225" height="136" src="https://www.stamptoscana.it/wp-content/uploads/2022/07/Danilo-Venturi3-Direttore-IED-Firenze-225x136.jpg" class="thumb wp-post-image" alt="" loading="lazy" />				<h4 class="post-title">Arte, moda e design: lo Ied si rilancia come polo della creatività</h4></a>
		<p>Firenze –  Una festa  per  la consegna d...</p>
		<div class="meta">
		<span class="date">giovedì 14 Luglio - 16:40</span>
		</div>
		</div>
		</article>



<p class="moretag"><a href="https://www.stamptoscana.it/category/Innovazione" title="Innovazione">Leggi tutto<span>&nbsp;Innovazione</span></a></p>
</div>

</div><div id="recentpostbycategory-5" class="widget widget_latestpost"><a href="https://www.stamptoscana.it/category/Sport"><h3 class="title"><span style="background-color: #E9ECEE;color: #3E4548;">Sport</span></h3></a>
<div class="latest-posts">		


		<article class="post-273261 post type-post status-publish format-standard has-post-thumbnail hentry category-notizie-toscana category-sport tag-BorgoSanLorenzo tag-eventi tag-vivilosport-mugello">
		<a class="image_thumb_zoom" href="https://www.stamptoscana.it/vivilosport-mugello-dall8-all11-settembre-a-borgo-san-lorenzo/" title="Permalink to ViviLoSport Mugello, dall’8 all’11 settembre a Borgo San Lorenzo" rel="bookmark">
				<img width="371" height="177" src="https://www.stamptoscana.it/wp-content/uploads/2022/09/VIVILOSPORT-2022-371x177.jpg" class="attachment-post-first size-post-first wp-post-image" alt="" loading="lazy" />		</a>
		<h4 class="post-title"><a href="https://www.stamptoscana.it/vivilosport-mugello-dall8-all11-settembre-a-borgo-san-lorenzo/" title="Permalink to ViviLoSport Mugello, dall’8 all’11 settembre a Borgo San Lorenzo" rel="bookmark">ViviLoSport Mugello, dall’8 all’11 settembre a Borgo San Lorenzo</a>
		<span class="date">giovedì 1 Settembre - 19:26</span>
		</h4>
		<p>Borgo San Lorenzo - Trecento eventi, centodieci società sportive, spettacoli e concerti, tornei, focus sugli sport ...</p>
		</article>



		<article class="post-273235 post type-post status-publish format-standard has-post-thumbnail hentry category-sport tag-campionato tag-ercole-baldini tag-mondo tag-museo tag-reims tag-trofei">
		<div class="entry clearfix">
		<a href="https://www.stamptoscana.it/31-agosto-1958-limpresa-di-ercole-baldini-ai-mondiali-di-ciclismo/" title="Permalink to 31 agosto 1958: l’impresa di Ercole Baldini ai Mondiali di ciclismo" rel="bookmark">
				<img width="220" height="136" src="https://www.stamptoscana.it/wp-content/uploads/2022/09/Baldini_Coppi_1958-220x136.jpg" class="thumb wp-post-image" alt="" loading="lazy" />				<h4 class="post-title">31 agosto 1958: l’impresa di Ercole Baldini ai Mondiali di ciclismo</h4></a>
		<p>Firenze - Tra le edizioni del Campionato...</p>
		<div class="meta">
		<span class="date">giovedì 1 Settembre - 14:27</span>
		</div>
		</div>
		</article>



<p class="moretag"><a href="https://www.stamptoscana.it/category/Sport" title="Sport">Leggi tutto<span>&nbsp;Sport</span></a></p>
</div>

</div>
					
		</div>
		
	
			<div class="clear"></div>

		</div><!-- #main -->

	</div><!-- #content -->

	<footer id="footer" class="row-fluid">

	
		<div id="footer-widgets" class="container">
		
			<div class="footer-widget span3 block1">
				<div id="text-7" class="widget widget_text"><h3 class="title"><span>Segui StampToscana</span></h3>			<div class="textwidget"><div class="fb-like-box" style="width:100%;overflow:hidden" data-href="https://www.facebook.com/stamptoscana" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div></div>
		</div>			</div>
			
			<div class="footer-widget span3 block2">
				<div id="magz_twitter_widget-2" class="widget widget_magz_twitter_widget"><h3 class="title"><span style="background-color: #;color: #;">Tweets!</span></h3><div class="magz-twitter-tweet"><a href="http://twitter.com/stamptoscana"><img class="twit-pic" src="https://www.stamptoscana.it/wp-content/themes/magazine/includes/assets/magz-twitter-sidebar-widget/stamptoscana.jpg" alt='stamptoscana twitter'></a><div class="twit-entry">&quot;Gorbaciov, precursore della moderna coscienza ecologista <a href="https://t.co/hTn6ALmx3k">https://t.co/hTn6ALmx3k</a>&quot;</div><div class="clearfix"></div></div><div class="magz-twitter-tweet"><a href="http://twitter.com/stamptoscana"><img class="twit-pic" src="https://www.stamptoscana.it/wp-content/themes/magazine/includes/assets/magz-twitter-sidebar-widget/stamptoscana.jpg" alt='stamptoscana twitter'></a><div class="twit-entry">&quot;Incidente sull’Aurelia, muore un uomo di 51 anni <a href="https://t.co/4RdhRAN6Tr">https://t.co/4RdhRAN6Tr</a>&quot;</div><div class="clearfix"></div></div><div class="magz-twitter-tweet"><a href="http://twitter.com/stamptoscana"><img class="twit-pic" src="https://www.stamptoscana.it/wp-content/themes/magazine/includes/assets/magz-twitter-sidebar-widget/stamptoscana.jpg" alt='stamptoscana twitter'></a><div class="twit-entry">&quot;Guerra e scienza, tra falchi e colombe torna attuale la minaccia del nucleare <a href="https://t.co/zQlMQcwZPD">https://t.co/zQlMQcwZPD</a>&quot;</div><div class="clearfix"></div></div><div class="magz-twitter-tweet"><a href="http://twitter.com/stamptoscana"><img class="twit-pic" src="https://www.stamptoscana.it/wp-content/themes/magazine/includes/assets/magz-twitter-sidebar-widget/stamptoscana.jpg" alt='stamptoscana twitter'></a><div class="twit-entry">&quot;Livorno, interessi al 1000%, arrestate 2 persone <a href="https://t.co/4LEIyWMQ0A">https://t.co/4LEIyWMQ0A</a>&quot;</div><div class="clearfix"></div></div><div class="magz-twitter-tweet"><a href="http://twitter.com/stamptoscana"><img class="twit-pic" src="https://www.stamptoscana.it/wp-content/themes/magazine/includes/assets/magz-twitter-sidebar-widget/stamptoscana.jpg" alt='stamptoscana twitter'></a><div class="twit-entry">&quot;Nicole Ninci, Miss Toscana 2022 <a href="https://t.co/Uc6oZ53jtb">https://t.co/Uc6oZ53jtb</a>&quot;</div><div class="clearfix"></div></div><div class="magz-twitter-tweet"><a href="http://twitter.com/stamptoscana"><img class="twit-pic" src="https://www.stamptoscana.it/wp-content/themes/magazine/includes/assets/magz-twitter-sidebar-widget/stamptoscana.jpg" alt='stamptoscana twitter'></a><div class="twit-entry">&quot;Maltempo, temporali su Arcipelago e Maremma <a href="https://t.co/RUgSrvWoqh">https://t.co/RUgSrvWoqh</a>&quot;</div><div class="clearfix"></div></div></div>			</div>
			
			<div class="footer-widget span3 block3">
				<div id="text-5" class="widget widget_text"><h3 class="title"><span>Meteo Toscana</span></h3>			<div class="textwidget"><!-- Inizio codice ilMeteo.it -->
<a href="http://www.ilmeteo.it/Toscana" title="Meteo Toscana" target="_blank" rel="noopener"><img src="https://www.ilmeteo.it/cartine3/0.TOS.png" alt="Meteo Toscana" border="0" /></a>
<!-- Fine codice ilMeteo.it --></div>
		</div>			</div>
			
			<div class="footer-widget span3 block4">
				<div id="text-17" class="widget widget_text"><h3 class="title"><span>Stamptoscana</span></h3>			<div class="textwidget"></div>
		</div>			
			
			<div class="footer-widget block5" style="width: 300px">
			<img class="footer-logo" src="https://www.stamptoscana.it/wp-content/uploads/2014/05/smalltoscana1.jpg" alt="StampToscana"><br>
				<div class="footer-text">
					<h4>StampToscana.it</h4>
					<p style="width:300px"><b>STAMP</b> è testata giornalistica online iscritta al numero 5842/2011 del Registro Stampa del Tribunale di Firenze<br>
					<b>Editore:</b> thedotcompany srl<br>
					<b>Codice fiscale e P.IVA:</b> 02327630352<br> 
					<b>Direttore responsabile:</b> Piero Meucci<br>
					<b>Provider:</b> Register</p>
				</div>
				<div class="clearfix"></div>
			
			</div></div>

		</div>

	
		<div id="site-info" class="container">
		
			<div id="footer-nav" class="fr">
				<ul id="menu-bottom-3" class="menu"><li id="menu-item-73445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-73445"><a href="https://www.stamptoscana.it/">Home</a></li>
<li id="menu-item-73463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73463"><a href="https://www.stamptoscana.it/la-redazione/">La Redazione</a></li>
<li id="menu-item-73462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73462"><a href="https://www.stamptoscana.it/mystamp/">MyStamp</a></li>
<li id="menu-item-73461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73461"><a href="https://www.stamptoscana.it/news-community/">News Community</a></li>
<li id="menu-item-73459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73459"><a href="https://www.stamptoscana.it/leader/">Leader</a></li>
<li id="menu-item-73458" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73458"><a href="https://www.stamptoscana.it/contatti/">Contatti StampToscana</a></li>
</ul>			</div>

			<div id="credit" class="fl">
				<p>STAMP Toscana è un prodotto editoriale STAMP</p>				<p>Editore: thedotcompany Srl - P.IVA 02327630352<br>
				Direttore responsabile: Piero Meucci - Provider: Register</p>
			</div> 

		</div><!-- .site-info -->
		<script>
		jQuery( document ).ready(function() {
			var urlAttuale = document.URL;
			if(urlAttuale.indexOf("economia") > -1) {
				var ott = jQuery( ".nav li a:contains('Economia')" ); 
				jQuery(ott).parent().css('background', 'rgb(180, 0, 0)');
			}
			else if(urlAttuale.indexOf("notizie-toscana") > -1) {
				var ott = jQuery( ".nav li a:contains('Notizie locali')" ); 
				jQuery(ott).parent().css('background', 'rgb(180, 0, 0)');
			}
			else if(urlAttuale.indexOf("toscana-cronaca") > -1) {
				var ott = jQuery( ".nav li a:contains('Cronaca')" ); 
				jQuery(ott).parent().css('background', 'rgb(180, 0, 0)');
			}
			else if(urlAttuale.indexOf("politica") > -1) {
				var ott = jQuery( ".nav li a:contains('Politica')" ); 
				jQuery(ott).parent().css('background', 'rgb(180, 0, 0)');
			}
			else if(urlAttuale.indexOf("societa") > -1) {
				var ott = jQuery( ".nav li a:contains('Societ')" ); 
				jQuery(ott).parent().css('background', 'rgb(180, 0, 0)');
			}
			else if(urlAttuale.indexOf("ambiente") > -1) {
				var ott = jQuery( ".nav li a:contains('Ambiente')" ); 
				jQuery(ott).parent().css('background', 'rgb(180, 0, 0)');
			}
			else if(urlAttuale.indexOf("innovazione") > -1) {
				var ott = jQuery( ".nav li a:contains('Innovazione')" ); 
				jQuery(ott).parent().css('background', 'rgb(180, 0, 0)');
			}
			else if(urlAttuale.indexOf("cinema") > -1) {
				var ott = jQuery( ".nav li a:contains('Cinema')" ); 
				jQuery(ott).parent().css('background', 'rgb(180, 0, 0)');
			}
			else if(urlAttuale.indexOf("cultura") > -1) {
				var ott = jQuery( ".nav li a:contains('Cultura')" ); 
				jQuery(ott).parent().css('background', 'rgb(180, 0, 0)');
			}
			else if(urlAttuale.indexOf("internet") > -1) {
				var ott = jQuery( ".nav li a:contains('Internet')" ); 
				jQuery(ott).parent().css('background', 'rgb(180, 0, 0)');
			}
			else if(urlAttuale.indexOf("turismo") > -1) {
				var ott = jQuery( ".nav li a:contains('Turismo')" ); 
				jQuery(ott).parent().css('background', 'rgb(180, 0, 0)');
			}
			else if(urlAttuale.indexOf("spettacoli") > -1) {
				var ott = jQuery( ".nav li a:contains('Spettacoli')" ); 
				jQuery(ott).parent().css('background', 'rgb(180, 0, 0)');
			}
			else if(urlAttuale.indexOf("sport") > -1) {
				var ott = jQuery( ".nav li a:contains('Sport')" ); 
				jQuery(ott).parent().css('background', 'rgb(180, 0, 0)');
			}
			else if(urlAttuale == 'https://www.stamptoscana.it' || urlAttuale == 'https://www.stamptoscana.it/') {
				jQuery('.nav li:nth-child(2)').css('background', 'rgb(180, 0, 0)');
			}
			
			jQuery('#home-top .title span, #fotoVideo .title span, #home-middle .title span, #gallery .title span').hover(function() {
				jQuery(this).css('cssText', 'background: #3284c7 !important');
				}, function() {
				jQuery(this).css('cssText', 'background: url("/wp-content/themes/magazine/images/backgroundmystamp.jpg") !important');
			});
			
			jQuery('#stampAzienda').hover(function() {
				jQuery(this).css('background', '#F8D1D1');
				}, function() {
				jQuery(this).css('background', 'rgb(236, 235, 235)');
			});
		});
		</script>
	</footer>

</div><!-- #wrapper -->

<div id="glt-translate-trigger"><span class="notranslate">Translate &raquo;</span></div><div id="glt-toolbar"></div><div id="flags" style="display:none" class="size24"><ul id="sortable" class="ui-sortable"><li id="English"><a href="#" title="English" class="nturl notranslate en flag English"></a></li></ul></div><div id='glt-footer'><div id="google_language_translator" class="default-language-it"></div></div><script>function GoogleLanguageTranslatorInit() { new google.translate.TranslateElement({pageLanguage: 'it', includedLanguages:'en', autoDisplay: false}, 'google_language_translator');}</script>     <script type="text/javascript" id="pf_script">
                      var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfEncodeImages = '0';
          var pfShowHiddenContent  = '0';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
        var pfPlatform = 'WordPress';

        (function($){
            $(document).ready(function(){
                if($('.pf-button-content').length === 0){
                    $('style#pf-excerpt-styles').remove();
                }
            });
        })(jQuery);
        </script>
      <script defer src='https://cdn.printfriendly.com/printfriendly.js'></script>
            <script type='text/javascript' src='https://www.stamptoscana.it/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-includes/js/jquery/ui/accordion.min.js?ver=1.12.1' id='jquery-ui-accordion-js'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-includes/js/jquery/ui/tabs.min.js?ver=1.12.1' id='jquery-ui-tabs-js'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/themes/magazine/includes/assets/shortcodes/js/zilla-shortcodes-lib.js' id='zilla-shortcodes-lib-js'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/themes/magazine/js/bootstrap.min.js?ver=2.3.2' id='bootstrap-js'></script>
<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"stamptoscanaitalia"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.22' id='disqus_count-js'></script>
<script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.22"},"disqusIdentifier":"273311 https:\/\/www.stamptoscana.it\/?p=273311","disqusShortname":"stamptoscanaitalia","disqusTitle":"Guerra e scienza, tra falchi e colombe torna attuale la minaccia del nucleare","disqusUrl":"https:\/\/www.stamptoscana.it\/guerra-e-scienza-tra-falchi-e-colombe-torna-attuale-la-minaccia-del-nucleare\/","postId":"273311"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.22' id='disqus_embed-js'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/plugins/google-language-translator/js/scripts.js?ver=6.0.15' id='scripts-js'></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=GoogleLanguageTranslatorInit' id='scripts-google-js'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-includes/js/comment-reply.min.js?ver=5.8.5' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/themes/magazine/js/jquery.flexslider.js?ver=2.1' id='jquery.flexslider-js'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/themes/magazine/js/jquery.flexslider.init.js?ver=2.1' id='jquery.flexslider.init-js'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/themes/magazine/js/jquery.idTabs.min.js?ver=2.2' id='jquery.idTabs-js'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/themes/magazine/js/jquery.simplyscroll.js?ver=2.0.5' id='jquery.simplyscroll-js'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/themes/magazine/js/fluidvids.min.js?ver=1.0.0' id='jquery.fluiddivs-js'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/themes/magazine/js/jPages.js?ver=0.7' id='jquery.jpage-js'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/themes/magazine/js/jquery.sidr.min.js?ver=1.1.1' id='jquery.swipemenu-js'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/themes/magazine/js/jquery.touchSwipe.min.js?ver=1.6' id='jquery.touchSwipe-js'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/themes/magazine/js/jquery.swipemenu.init.js?ver=1.1.1' id='jquery.swipemenu.init-js'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/themes/magazine/js/jquery.prettyPhoto.js?ver=0.7' id='jquery.prettyPhoto-js'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/themes/magazine/js/custom.js' id='jquery.custom-js'></script>
<script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.stamptoscana.it/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.stamptoscana.it/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.stamptoscana.it/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")}
</script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.43' id='heateor_sss_sharing_js-js'></script>
<script type='text/javascript' id='post-ratings-js-extra'>
/* <![CDATA[ */
var post_ratings = {"blog_url":"https:\/\/www.stamptoscana.it\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/themes/magazine/js/post-ratings.js?ver=2.4' id='post-ratings-js'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/themes/magazine/includes/assets/easy-image-gallery/includes/lib/prettyphoto/jquery.prettyPhoto.js?ver=1.0.4' id='pretty-photo-js'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-includes/js/wp-embed.min.js?ver=5.8.5' id='wp-embed-js'></script>
									
					<script>
					  jQuery(document).ready(function() {
					    jQuery("a[rel^='prettyPhoto']").prettyPhoto({
					    	social_tools : false,
					    	show_title : false
					    });
					  });
					</script>

									
				

<script type="text/javascript">var switchTo5x=true;</script>
<!--<script type="text/javascript" src="https://www.stamptoscana.it/wp-content/themes/magazine/js/buttons.js"></script>-->
<!--<script type="text/javascript">stLight.options({publisher: "dd545503-0914-42fb-a197-e4611e23bed4", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>-->


</body>
</html>