<!DOCTYPE html>
<html>
<head>
<!--<meta name="google-site-verification" content="XMa-6qQhKzWX878O5vxcEys6p5KCQaeNlrfa7qPhRyI" />-->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-51340542-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-51340542-1');
</script>


<title>Maltempo: trombe d&#8217;aria e bombe d&#8217;acqua, alberi caduti e auto bloccate | StampToscana</title>

	<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}</style>
	<!-- This site is optimized with the Yoast SEO plugin v17.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Ha piovuto in tutta la Toscana a metà pomeriggio. Un violento fortunale, con raffiche stimate anche a 140 kmh a Massa Carrara" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.stamptoscana.it/maltempo-trombe-daria-e-bombe-dacqua-alberi-caduti-e-auto-bloccate/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Maltempo: trombe d&#039;aria e bombe d&#039;acqua, alberi caduti e auto bloccate - StampToscana" />
	<meta property="og:description" content="Ha piovuto in tutta la Toscana a metà pomeriggio. Un violento fortunale, con raffiche stimate anche a 140 kmh a Massa Carrara" />
	<meta property="og:url" content="https://www.stamptoscana.it/maltempo-trombe-daria-e-bombe-dacqua-alberi-caduti-e-auto-bloccate/" />
	<meta property="og:site_name" content="StampToscana" />
	<meta property="article:publisher" content="https://www.facebook.com/stamptoscana" />
	<meta property="article:published_time" content="2021-09-26T18:39:06+00:00" />
	<meta property="og:image" content="https://www.stamptoscana.it/wp-content/uploads/2015/08/alberi-caduti.jpg" />
	<meta property="og:image:width" content="880" />
	<meta property="og:image:height" content="657" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@StampToscana" />
	<meta name="twitter:site" content="@StampToscana" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="redazione" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="2 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.stamptoscana.it/#organization","name":"Stamptoscana","url":"https://www.stamptoscana.it/","sameAs":["https://www.facebook.com/stamptoscana","https://twitter.com/StampToscana"],"logo":{"@type":"ImageObject","@id":"https://www.stamptoscana.it/#logo","inLanguage":"it-IT","url":"https://www.stamptoscana.it/wp-content/uploads/2014/12/login-logo.png","contentUrl":"https://www.stamptoscana.it/wp-content/uploads/2014/12/login-logo.png","width":312,"height":120,"caption":"Stamptoscana"},"image":{"@id":"https://www.stamptoscana.it/#logo"}},{"@type":"WebSite","@id":"https://www.stamptoscana.it/#website","url":"https://www.stamptoscana.it/","name":"StampToscana","description":"Notizie dalla Toscana","publisher":{"@id":"https://www.stamptoscana.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.stamptoscana.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.stamptoscana.it/maltempo-trombe-daria-e-bombe-dacqua-alberi-caduti-e-auto-bloccate/#primaryimage","inLanguage":"it-IT","url":"https://www.stamptoscana.it/wp-content/uploads/2015/08/alberi-caduti.jpg","contentUrl":"https://www.stamptoscana.it/wp-content/uploads/2015/08/alberi-caduti.jpg","width":880,"height":657},{"@type":"WebPage","@id":"https://www.stamptoscana.it/maltempo-trombe-daria-e-bombe-dacqua-alberi-caduti-e-auto-bloccate/#webpage","url":"https://www.stamptoscana.it/maltempo-trombe-daria-e-bombe-dacqua-alberi-caduti-e-auto-bloccate/","name":"Maltempo: trombe d'aria e bombe d'acqua, alberi caduti e auto bloccate - StampToscana","isPartOf":{"@id":"https://www.stamptoscana.it/#website"},"primaryImageOfPage":{"@id":"https://www.stamptoscana.it/maltempo-trombe-daria-e-bombe-dacqua-alberi-caduti-e-auto-bloccate/#primaryimage"},"datePublished":"2021-09-26T18:39:06+00:00","dateModified":"2021-09-26T18:39:06+00:00","description":"Ha piovuto in tutta la Toscana a met\u00e0 pomeriggio. Un violento fortunale, con raffiche stimate anche a 140 kmh a Massa Carrara","breadcrumb":{"@id":"https://www.stamptoscana.it/maltempo-trombe-daria-e-bombe-dacqua-alberi-caduti-e-auto-bloccate/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.stamptoscana.it/maltempo-trombe-daria-e-bombe-dacqua-alberi-caduti-e-auto-bloccate/"]}]},{"@type":"BreadcrumbList","@id":"https://www.stamptoscana.it/maltempo-trombe-daria-e-bombe-dacqua-alberi-caduti-e-auto-bloccate/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.stamptoscana.it/"},{"@type":"ListItem","position":2,"name":"Maltempo: trombe d&#8217;aria e bombe d&#8217;acqua, alberi caduti e auto bloccate"}]},{"@type":"Article","@id":"https://www.stamptoscana.it/maltempo-trombe-daria-e-bombe-dacqua-alberi-caduti-e-auto-bloccate/#article","isPartOf":{"@id":"https://www.stamptoscana.it/maltempo-trombe-daria-e-bombe-dacqua-alberi-caduti-e-auto-bloccate/#webpage"},"author":{"@id":"https://www.stamptoscana.it/#/schema/person/7265abc1c1d90f02840af1b7bb2d1650"},"headline":"Maltempo: trombe d&#8217;aria e bombe d&#8217;acqua, alberi caduti e auto bloccate","datePublished":"2021-09-26T18:39:06+00:00","dateModified":"2021-09-26T18:39:06+00:00","mainEntityOfPage":{"@id":"https://www.stamptoscana.it/maltempo-trombe-daria-e-bombe-dacqua-alberi-caduti-e-auto-bloccate/#webpage"},"wordCount":256,"commentCount":0,"publisher":{"@id":"https://www.stamptoscana.it/#organization"},"image":{"@id":"https://www.stamptoscana.it/maltempo-trombe-daria-e-bombe-dacqua-alberi-caduti-e-auto-bloccate/#primaryimage"},"thumbnailUrl":"https://www.stamptoscana.it/wp-content/uploads/2015/08/alberi-caduti.jpg","keywords":["alberi","caduti","d'aria","grandine","maltempo","temporali","trombe"],"articleSection":["Cronaca"],"inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.stamptoscana.it/maltempo-trombe-daria-e-bombe-dacqua-alberi-caduti-e-auto-bloccate/#respond"]}]},{"@type":"Person","@id":"https://www.stamptoscana.it/#/schema/person/7265abc1c1d90f02840af1b7bb2d1650","name":"redazione","image":{"@type":"ImageObject","@id":"https://www.stamptoscana.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/a22f8b7334b6edbd97f2e3b9d2c5efb7?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/a22f8b7334b6edbd97f2e3b9d2c5efb7?s=96&d=mm&r=g","caption":"redazione"},"url":"https://www.stamptoscana.it/author/redazione/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//translate.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="StampToscana &raquo; Feed" href="https://www.stamptoscana.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="StampToscana &raquo; Feed dei commenti" href="https://www.stamptoscana.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="StampToscana &raquo; Maltempo: trombe d&#8217;aria e bombe d&#8217;acqua, alberi caduti e auto bloccate Feed dei commenti" href="https://www.stamptoscana.it/maltempo-trombe-daria-e-bombe-dacqua-alberi-caduti-e-auto-bloccate/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.stamptoscana.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.5"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='zilla-shortcodes-css'  href='https://www.stamptoscana.it/wp-content/themes/magazine/includes/assets/shortcodes/shortcodes.css?ver=5.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.stamptoscana.it/wp-includes/css/dist/block-library/style.min.css?ver=5.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='disqus_rcw-css'  href='https://www.stamptoscana.it/wp-content/plugins/disqus-recent-comments-widget/disqus_rcw.css?ver=5.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-language-translator-css'  href='https://www.stamptoscana.it/wp-content/plugins/google-language-translator/css/style.css?ver=6.0.11' type='text/css' media='' />
<link rel='stylesheet' id='glt-toolbar-styles-css'  href='https://www.stamptoscana.it/wp-content/plugins/google-language-translator/css/toolbar.css?ver=6.0.11' type='text/css' media='' />
<link rel='stylesheet' id='swipemenu-css'  href='https://www.stamptoscana.it/wp-content/themes/magazine/css/swipemenu.css?ver=5.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='magz-style-css'  href='https://www.stamptoscana.it/wp-content/themes/magazine/style.css?ver=5.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='https://www.stamptoscana.it/wp-content/themes/magazine/css/flexslider.css?ver=5.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.stamptoscana.it/wp-content/themes/magazine/css/bootstrap.css?ver=5.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-responsive-css'  href='https://www.stamptoscana.it/wp-content/themes/magazine/css/bootstrap-responsive.css?ver=5.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='simplyscroll-css'  href='https://www.stamptoscana.it/wp-content/themes/magazine/css/jquery.simplyscroll.css?ver=5.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='jPages-css'  href='https://www.stamptoscana.it/wp-content/themes/magazine/css/jPages.css?ver=5.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='ie-styles-css'  href='https://www.stamptoscana.it/wp-content/themes/magazine/css/ie.css?ver=5.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='options_typography_Noto+Serif-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.stamptoscana.it/wp-content/plugins/cookie-notice/includes/../css/front.min.css?ver=5.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.stamptoscana.it/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.24' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://www.stamptoscana.it/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.24' type='text/css' media='all' />
<link rel='stylesheet' id='post-ratings-css'  href='https://www.stamptoscana.it/wp-content/themes/magazine/css/post-ratings.css?ver=5.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_widgets_style-css'  href='https://www.stamptoscana.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/widget/static/widgets.css?ver=3.17' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_thumbnails_style-css'  href='https://www.stamptoscana.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.css?ver=3.17' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_slideshow_style-css'  href='https://www.stamptoscana.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/slideshow/ngg_basic_slideshow.css?ver=3.17' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='https://www.stamptoscana.it/wp-content/themes/magazine/includes/assets/easy-image-gallery/includes/lib/prettyphoto/prettyPhoto.css?ver=1.0.4' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.stamptoscana.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/themes/magazine/js/html5.js?ver=3.6' id='html5-js'></script>
<link rel="https://api.w.org/" href="https://www.stamptoscana.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.stamptoscana.it/wp-json/wp/v2/posts/258854" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.stamptoscana.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.stamptoscana.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.5" />
<link rel='shortlink' href='https://www.stamptoscana.it/?p=258854' />
<link rel="alternate" type="application/json+oembed" href="https://www.stamptoscana.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stamptoscana.it%2Fmaltempo-trombe-daria-e-bombe-dacqua-alberi-caduti-e-auto-bloccate%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.stamptoscana.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stamptoscana.it%2Fmaltempo-trombe-daria-e-bombe-dacqua-alberi-caduti-e-auto-bloccate%2F&#038;format=xml" />
<style type="text/css">#google_language_translator a {display: none !important; }.goog-te-gadget {color:transparent !important;}.goog-te-gadget { font-size:0px !important; }.goog-branding { display:none; }.goog-tooltip {display: none !important;}.goog-tooltip:hover {display: none !important;}.goog-text-highlight {background-color: transparent !important; border: none !important; box-shadow: none !important;}#google_language_translator select.goog-te-combo { color:#32373c; }#flags { display:none; }#google_language_translator {color: transparent;}body { top:0px !important; }#glt-translate-trigger > span { color:#ffffff; }#glt-translate-trigger { background:#f89406; }</style>						  <style type="text/css">
			@media screen {
			  .printfriendly {
				position: relative;
				  z-index: 1000;
				margin: 12px 12px 12px 12px;
			  }
			  .printfriendly a, .printfriendly a:link, .printfriendly a:visited, .printfriendly a:hover, .printfriendly a:active {
				font-weight: 600;
				cursor: pointer;
				text-decoration: none;
				border: none;
				-webkit-box-shadow: none;
				-moz-box-shadow: none;
				box-shadow: none;
				outline:none;
				font-size: 14px !important;
				color: #6D9F00 !important;
			  }
			  .printfriendly.pf-alignleft {float: left}.printfriendly.pf-alignright {float: right}.printfriendly.pf-aligncenter {display: flex;align-items: center;justify-content: center;}
			}

			@media print {
			  .printfriendly {display: none}
			}

			.pf-button.pf-button-excerpt {
				display: none;
			}

		  </style>
				<style type="text/css">/* =Responsive Map fix

-------------------------------------------------------------- */

.magz_map_canvas img {
	max-width: none;
}</style><link type="text/css" rel="stylesheet" href="https://www.stamptoscana.it/wp-content/themes/magazine/includes/assets/magz-twitter-sidebar-widget/magz_twitter_widget.css" />

<style>
body { color:#003366; font-family:Arial, sans-serif; font-weight:normal; font-size:13px; }
h1 { color:#003366; font-family:Noto Serif, serif; font-weight:bold; font-size:24px; }
h2 { color:#003366; font-family:Noto Serif, serif; font-weight:bold; font-size:20px; }
h3 { color:#003366; font-family:Noto Serif, serif; font-weight:bold; font-size:16px; }
h4 { color:#003366; font-family:Noto Serif, serif; font-weight:bold; font-size:13px; }
h5 { color:#003366; font-family:Noticia Text, serif; font-weight:bold; font-size:12px; }
</style>
<style type="text/css" >body {
			background-color: #dadada;
		}#header {
			background-color: #003366;}#content {
			background-color: #ffffff;}#site-info {
			background-color: #003366;}h1.entry-title span {background: #003366;color: #ffffff;}#home-top .title span {background: #ecebeb;}a {color: #003366;text-decoration: none;}a:hover, a:focus {color: #005580;text-decoration: none;}.navbar .nav > li > a {color: #FFFFFF !important;}</style><!-- AJAXY SEARCH V 2.2.0-->
		<link rel="stylesheet" type="text/css" href="https://www.stamptoscana.it/wp-content/themes/magazine/includes/assets/ajax-search/themes/common.css" />
		<link rel="stylesheet" type="text/css" href="https://www.stamptoscana.it/wp-content/themes/magazine/includes/assets/ajax-search/themes/default/style.css" />
		
		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = 0;
				var sf_templates = "<a href=\"{search_url_escaped}\"><span class=\"sf_text\">View More<\/span><\/a>";
				var sf_input = ".sf_input";
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({expand: false, searchUrl: "https://www.stamptoscana.it/?s=%s", text: "Cerca qui...", delay:500, iwidth:180, width:420, ajaxUrl:"https://www.stamptoscana.it/wp-admin/admin-ajax.php"});
				});
			/* ]]> */
		</script><script src="https://www.stamptoscana.it/wp-content/themes/magazine/includes/assets/ajax-search/js/sf.js" type="text/javascript"></script>
		<!-- END --><link rel="icon" href="https://www.stamptoscana.it/wp-content/uploads/2020/07/cropped-stamptoscana_favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.stamptoscana.it/wp-content/uploads/2020/07/cropped-stamptoscana_favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.stamptoscana.it/wp-content/uploads/2020/07/cropped-stamptoscana_favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.stamptoscana.it/wp-content/uploads/2020/07/cropped-stamptoscana_favicon-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.ngg-album-compactbox {
	min-height:110px
}
.ngg-gallery-thumbnail {
	border:0 !important
}
.ngg-breadcrumbs {
	display:none
}
.ngg-albumoverview {
	margin-top:0 !important
}		</style>
		

<meta charset="UTF-8" />




<link rel="shortcut icon" href="https://www.stamptoscana.it/favicon.ico" title="Favicon"/>

<!--<link rel="shortcut icon" href="" title="Favicon"/>-->




<!--<meta name="viewport" content="width=device-width" />-->

<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />





<link rel="profile" href="http://gmpg.org/xfn/11" />

<link rel="pingback" href="https://www.stamptoscana.it/xmlrpc.php" />

 <script type="text/javascript">

jQuery(document).load(jQuery(window).bind("resize", listenWidth));

    function listenWidth( e ) {

        if(jQuery(window).width()<900)

        {

            jQuery("#headline").remove().insertAfter(jQuery("#content"));

        } else {

            jQuery("#headline").remove().insertBefore(jQuery("#intr"));

        }

    }

jQuery( document ).ready(function() {

	var w = jQuery(window).width();

if(w <= 900) { 

	jQuery("#headline").remove().insertAfter(jQuery("#content"));

	}

});

</script>



	<!-- add line for google captcha -->

	<script src='https://www.google.com/recaptcha/api.js'></script>

	<!-- add for facebook -->
	
	<div id="fb-root"></div>

	<script>(function(d, s, id) {

	  var js, fjs = d.getElementsByTagName(s)[0];

	  if (d.getElementById(id)) return;

	  js = d.createElement(s); js.id = id;

	  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=810136865670789&version=v2.0";

	  fjs.parentNode.insertBefore(js, fjs);

	}(document, 'script', 'facebook-jssdk'));</script>

</head>



<body class="post-template-default single single-post postid-258854 single-format-standard cookies-not-set">

<div id="page">



	
		
		

 

		
	<div id="superHead">
	
				<a href="https://www.stamptoscana.it" title="stamposcana" alt="stamptoscana" target="_blank" style="display:none"><div id="superstamp"><img src="/wp-content/uploads/stamp_logo_quadrato.jpg" /></div></a>
		
		<a href="https://www.energee3.com" title="energee3" alt="energee3" target="_blank"><div id="super1" class="superHead"><img src="/wp-content/themes/magazine/images/logoenergee.png" alt="energee3" style="max-width:240px"/></div></a>
		
		<a href="/" title="stamptoscana notizie" alt="logo stamptoscana"><div id="super2" class="superHead" ><img src="/wp-content/themes/magazine/images/logoStamp.png" style="margin-top:15px" alt="logo stamptoscana"/></div></a>

		<a href="https://www.edizionithedotcompany.it" title="edizionithedotcompany.it" alt="edizionithedotcompany.it" target="_blank"><div id="super3" class="superHead"><img src="/wp-content/uploads/sponsor/Logo-Edizioni-TDC.png" alt="Edizioni Thedotcompany"/></div></a>
		
		<!--<a href="https://www.energee3.com" title="energee3" alt="energee3" target="_blank"><div id="super4" class="superHead"><img src="/wp-content/themes/magazine/images/logoenergee.png" alt="energee3" style="max-width:200px; margin-top:16px"/></div></a>-->
		
		<!--<a href="https://www.edizionithedotcompany.it" title="edizionithedotcompany.it" alt="edizionithedotcompany.it" target="_blank"><div id="super5" class="superHead"><img src="/wp-content/uploads/sponsor/Logo-Edizioni-TDC.png" alt="badzar"/></div></a>-->

	</div>

	<header id="header" class="container">
		
		<!--<div id="mast-head">

			
			<div id="logo">

			<a href="" title="" rel="home"><img src="" alt="" /></a>

			</div>

			
			<h1 class="site-title"><a href="" title="" rel="home"></a></h1>

			<h2 class="site-description"></h2>

			
		</div>-->



	


		
		

        <nav class="navbar navbar-inverse clearfix nobot">

			

			
			

			<a id="responsive-menu-button" href="#swipe-menu">

			  <span class="icon-bar"></span>

			  <span class="icon-bar"></span>

			  <span class="icon-bar"></span>		

			</a>	



				



            <button type="button" class="btn btn-navbar hide"  >

				  <span class="icon-bar"></span>

				  <span class="icon-bar"></span>

				  <span class="icon-bar"></span>  

            </button>

		



            <!-- Responsive Navbar Part 2: Place all navbar contents you want collapsed withing .navbar-collapse.collapse. -->

            <div class="nav-collapse" id="swipe-menu-responsive">



			<ul class="nav">

				

				
					<li><span id="close-menu">

						<a href="#" class="close-this-menu">Close</a>

					

					<script type="text/javascript">

						jQuery('a.sidr-class-close-this-menu').click(function(){

							jQuery('div.sidr').css({

								'right': '-476px'

							});

							jQuery('body').css({

								'right': '0'

							});							

						});

					</script>

					

					</span></li>

				
				

				<li><a href="https://www.stamptoscana.it/"><img src="https://www.stamptoscana.it/wp-content/themes/magazine/images/home.png" alt="StampToscana"></a></li>

				<li id="menu-item-73464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73464"><a href="https://www.stamptoscana.it/category/notizie-toscana/">Notizie locali</a></li>
<li id="menu-item-73465" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-73465"><a href="https://www.stamptoscana.it/category/toscana-cronaca/">Cronaca</a></li>
<li id="menu-item-73466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73466"><a href="https://www.stamptoscana.it/category/politica/">Politica</a></li>
<li id="menu-item-73467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73467"><a href="https://www.stamptoscana.it/category/societa/">Società</a></li>
<li id="menu-item-73468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73468"><a href="https://www.stamptoscana.it/category/economia/">Economia</a></li>
<li id="menu-item-73469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73469"><a href="https://www.stamptoscana.it/category/ambiente/">Ambiente</a></li>
<li id="menu-item-78713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78713"><a href="https://www.stamptoscana.it/category/innovazione/">Innovazione</a></li>
<li id="menu-item-73470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73470"><a href="https://www.stamptoscana.it/category/cinema/">Cinema</a></li>
<li id="menu-item-73471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73471"><a href="https://www.stamptoscana.it/category/cultura/">Cultura</a></li>
<li id="menu-item-73472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73472"><a href="https://www.stamptoscana.it/category/internet/">Internet</a></li>
<li id="menu-item-73473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73473"><a href="https://www.stamptoscana.it/category/turismo/">Turismo</a></li>
<li id="menu-item-73474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73474"><a href="https://www.stamptoscana.it/category/sport/">Sport</a></li>
<li id="menu-item-73475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73475"><a href="https://www.stamptoscana.it/category/spettacoli/">Spettacoli</a></li>
<li id="menu-item-73478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-73478 dropdown"><a href="https://www.stamptoscana.it/stamp-speciali/">SPECIALI</a>
<ul class="sub-menu">
	<li id="menu-item-243488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-243488"><a href="https://www.stamptoscana.it/gallerie-foto/">Gallery</a></li>
	<li id="menu-item-83713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83713"><a href="https://www.stamptoscana.it/category/azienda/">Azienda</a></li>
	<li id="menu-item-83711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83711"><a href="https://www.stamptoscana.it/category/salute/">Sanità</a></li>
	<li id="menu-item-83712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83712"><a href="https://www.stamptoscana.it/category/universita/">Università</a></li>
</ul>
</li>

			</ul>



            </div><!--/.nav-collapse -->

			

        </nav><!-- /.navbar -->

		

			



	</header><!-- #masthead -->

	

	
		
		

 






	<div id="headline" class="container">
		<!--<div style="overflow: hidden;
    text-align: center;
    margin-bottom: 0px;
    position: relative;
    top: -13px;"><a href="http://books.thedotcompany.it/?p=406#" target="_blank"><img style="border: 1px solid gray;
    padding: 6px;
    border-radius: 6px;
    background-color: #D6D6D6;" src="http://www.stamptoscana.it/wp-content/themes/magazine/images/franco.jpg"/></a></div>-->
	<div class="row-fluid">

		
		<!--
		<div class="blogContainer">

			<div class="blogFoto">

				<a href="/stamp-blog-cucina" ><img src="< ?php echo get_template_directory_uri(); ?>/images/cucina.png" alt="blog cucina"/></a>

			</div>

			<div class="blogRight">

				<div class="blogTitle">

					<a style="color:green;" href="/stamp-blog-cucina" >Cooking</a>

				</div>

				<div class="blogAutore">

					Il blog di <a href="/stamp-blog-cucina" >Fabio Campetti</a>

				</div>

				<div class="blogLast">

					< ?php 

						 $args = array(

						   'post_type' => 'cucina',

						   'posts_per_page' => 1

						   );

						query_posts($args);

						while ( have_posts() ) : the_post(); 

					?>

					<a href="< ?php the_permalink(); ?>" title="< ?php echo esc_attr( sprintf( __( 'Permalink to %s', 'magazine' ), the_title_attribute( 'echo=0' ) ) ); ?>" rel="bookmark">< ?php the_title(); ?></a>

					< ?php endwhile; // end of the loop. ?>

				</div>

			</div>

		</div>
		
        -->
        
		
		<div class="blogContainer">
			<div class="blogFoto">
				<a href="/stamp-blog-trekking" ><img src="https://www.stamptoscana.it/wp-content/themes/magazine/images/trekking.png" alt="blog trekking"/></a>
			</div>
			<div class="blogRight">
				<div class="blogTitle">
					<a style="color:green;" href="/stamp-blog-trekking" >Trekking</a>
				</div>
				<div class="blogAutore">
					Il blog di <a href="/stamp-blog-trekking" >Baldi & Alberighi</a>
				</div>
				<div class="blogLast">
										<a href="https://www.stamptoscana.it/?trekking=empoli-trekking-agro-urbano-per-ascoltare-i-cittadini" title="Permalink to Empoli, trekking agro-urbano per ascoltare i cittadini" rel="bookmark">Empoli, trekking agro-urbano per ascoltare i cittadini</a>
									</div>
			</div>
		</div>
        
        <div class="blogContainer">

			<div class="blogFoto">

				<a href="/stamp-blog-songs" ><img src="https://www.stamptoscana.it/wp-content/themes/magazine/images/song.png" alt="blog songs"/></a>

			</div>

			<div class="blogRight">

				<div class="blogTitle">

					<a style="color:green;" href="/stamp-blog-songs" >Songs</a>

				</div>

				<div class="blogAutore">

					Il blog di <a href="/stamp-blog-songs" >Roger Stamp</a>

				</div>

				<div class="blogLast">

					
					<a href="https://www.stamptoscana.it/?songs=voglio-vederti-danzare-franco-battiato-1982" title="Permalink to Voglio vederti danzare, Franco Battiato (1982)" rel="bookmark">Voglio vederti danzare, Franco Battiato (1982)</a>

					
				</div>

			</div>

		</div>

		<div class="blogContainer">

			<div class="blogFoto">

				<a href="/stamp-blog-dance" ><img src="https://www.stamptoscana.it/wp-content/themes/magazine/images/dance.png" alt="blog dance"/></a>

			</div>

			<div class="blogRight">

				<div class="blogTitle">

					<a style="color:green;" href="/stamp-blog-dance" >Dance</a>

				</div>

				<div class="blogAutore">

					Il blog di <a href="/stamp-blog-dance" >Anna Letizia Marchitelli</a>

				</div>

				<div class="blogLast">

					
					<a href="https://www.stamptoscana.it/?dance=dance4gardens-rassegna-di-danza-itinerante-nel-territorio-fiorentino" title="Permalink to Dance4Gardens: rassegna di danza itinerante nel territorio Fiorentino" rel="bookmark">Dance4Gardens: rassegna di danza itinerante nel territorio Fiorentino</a>

					
				</div>

			</div>

		</div>

		<div class="blogContainer">

			<div class="blogFoto">

				<a href="/stamp-blog-book" ><img src="https://www.stamptoscana.it/wp-content/themes/magazine/images/book.png" alt="blog book"/></a>

			</div>

			<div class="blogRight">

				<div class="blogTitle">

					<a style="color:green;" href="/stamp-blog-book" >Book</a>

				</div>

				<div class="blogAutore">

					Il blog di <a href="/stamp-blog-book" >Cecilia Chiavistelli</a>

				</div>

				<div class="blogLast">

					
					<a href="https://www.stamptoscana.it/?book=gli-ultimi-anni-di-carmelo-bene-nei-ricordi-della-sua-compagna" title="Permalink to Gli ultimi anni di Carmelo Bene nei ricordi della sua compagna" rel="bookmark">Gli ultimi anni di Carmelo Bene nei ricordi della sua compagna</a>

					
					
				</div>

			</div>

		</div>

	

	<!--

		

		-->

	</div>

	</div>




	<div id="intr" class="container">

		<div class="row-fluid">



		
		<div class="brnews span9">

			<a href="https://www.stamptoscana.it/category/breaking-news">

				<h3 class="breaking">Breaking News</h3>

			</a>

				<ul id="scroller">

				
								<li>

									<p><a href="https://www.stamptoscana.it/maltempo-trombe-daria-e-bombe-dacqua-alberi-caduti-e-auto-bloccate/" title="Permalink to Maltempo: trombe d&#8217;aria e bombe d&#8217;acqua, alberi caduti e auto bloccate" rel="bookmark"><span class="title">Maltempo: trombe d&#8217;aria e bombe d&#8217;acqua, alberi caduti e a</span>

									</a></p>

								</li>

							
								<li>

									<p><a href="https://www.stamptoscana.it/a-bivigliano-chicchi-di-grandine-come-palle-da-tennis/" title="Permalink to A Bivigliano chicchi di grandine come palle da tennis" rel="bookmark"><span class="title">A Bivigliano chicchi di grandine come palle da tennis</span>

									</a></p>

								</li>

							
								<li>

									<p><a href="https://www.stamptoscana.it/scuolabus-incendiati-da-ignoti-a-san-giuliano/" title="Permalink to Scuolabus incendiati da ignoti a San Giuliano" rel="bookmark"><span class="title">Scuolabus incendiati da ignoti a San Giuliano</span>

									</a></p>

								</li>

							
								<li>

									<p><a href="https://www.stamptoscana.it/corri-la-vita-2021-cultura-solidarieta-e-sport-individuale/" title="Permalink to Corri la Vita 2021: cultura, solidarietà e sport individuale" rel="bookmark"><span class="title">Corri la Vita 2021: cultura, solidarietà e sport individuale</span>

									</a></p>

								</li>

							
								<li>

									<p><a href="https://www.stamptoscana.it/coronavirus-26-09-ricoveri-in-calo-ma-ancora-sette-decessi/" title="Permalink to Coronavirus 26/09:  ricoveri in calo, ma ancora sette decessi" rel="bookmark"><span class="title">Coronavirus 26/09:  ricoveri in calo, ma ancora sette decessi</span>

									</a></p>

								</li>

							
								<li>

									<p><a href="https://www.stamptoscana.it/wedding-a-firenze-matrimoni-cresciuti-del-52-rispetto-al-2020/" title="Permalink to Wedding: a Firenze matrimoni cresciuti del 52% rispetto al 2020" rel="bookmark"><span class="title">Wedding: a Firenze matrimoni cresciuti del 52% rispetto al 2020</span>

									</a></p>

								</li>

							
								<li>

									<p><a href="https://www.stamptoscana.it/dopo-lafghanistan-biden-riapre-lera-delle-alleanze/" title="Permalink to Dopo l&#8217;Afghanistan: Biden riapre l&#8217;era delle alleanze" rel="bookmark"><span class="title">Dopo l&#8217;Afghanistan: Biden riapre l&#8217;era delle alleanze</span>

									</a></p>

								</li>

							
								<li>

									<p><a href="https://www.stamptoscana.it/italiano-domani-contro-ludinese-dobbiamo-essere-piu-concreti/" title="Permalink to Italiano: &#8220;Domani contro l&#8217;Udinese dobbiamo essere più concreti&#8221;" rel="bookmark"><span class="title">Italiano: &#8220;Domani contro l&#8217;Udinese dobbiamo essere più con</span>

									</a></p>

								</li>

							
								<li>

									<p><a href="https://www.stamptoscana.it/meteo-temporali-in-arrivo-in-tutta-la-toscana-per-il-26-settembre/" title="Permalink to Meteo, temporali in arrivo in tutta la Toscana per il 26 settembre" rel="bookmark"><span class="title">Meteo, temporali in arrivo in tutta la Toscana per il 26 settembre</span>

									</a></p>

								</li>

							
								<li>

									<p><a href="https://www.stamptoscana.it/ll-phd-graduation-day-delluniversita-di-siena/" title="Permalink to ll PhD Graduation Day dell&#8217;Università di Siena" rel="bookmark"><span class="title">ll PhD Graduation Day dell&#8217;Università di Siena</span>

									</a></p>

								</li>

							
								<li>

									<p><a href="https://www.stamptoscana.it/coronavirus-25-09-nuovi-contagi-e-ricoveri-in-calo/" title="Permalink to Coronavirus 25/09: nuovi contagi e ricoveri in calo" rel="bookmark"><span class="title">Coronavirus 25/09: nuovi contagi e ricoveri in calo</span>

									</a></p>

								</li>

							
								<li>

									<p><a href="https://www.stamptoscana.it/si-vota-in-germania-scholz-o-laschet-lotta-a-due-per-la-poltrona-di-angela/" title="Permalink to Si vota in Germania: Scholz o Laschet, lotta a due per la poltrona di Angela" rel="bookmark"><span class="title">Si vota in Germania: Scholz o Laschet, lotta a due per la poltrona di </span>

									</a></p>

								</li>

							
								<li>

									<p><a href="https://www.stamptoscana.it/lingua-e-dialetti-state-attenti-a-non-fare-uno-spicinio/" title="Permalink to Lingua e dialetti: state attenti a non fare uno spicinìo" rel="bookmark"><span class="title">Lingua e dialetti: state attenti a non fare uno spicinìo</span>

									</a></p>

								</li>

							
								<li>

									<p><a href="https://www.stamptoscana.it/terminato-il-restauro-della-pieta-di-michelangelo/" title="Permalink to Terminato il restauro della  Pietà di Michelangelo" rel="bookmark"><span class="title">Terminato il restauro della  Pietà di Michelangelo</span>

									</a></p>

								</li>

							
								<li>

									<p><a href="https://www.stamptoscana.it/tpl-dal-1-novembre-autolinee-toscane-unico-gestore/" title="Permalink to Tpl, dal 1° novembre Autolinee Toscane unico gestore" rel="bookmark"><span class="title">Tpl, dal 1° novembre Autolinee Toscane unico gestore</span>

									</a></p>

								</li>

							
				</ul>



		</div>



		


		<div class="search span3"><div class="offset1"><!-- Ajaxy Search Form v2.2.0 --><div class="sf_container"> <form role="search" method="get" class="searchform" action="https://www.stamptoscana.it/" ><p><input class='sf_input' autocomplete='off' type='text' value='Cerca qui...'  name='s'   /><input type="submit" id="searchsubmit" value="Search" /></p></form></div></div></div><div class="clear"></div>

		</div>

	</div>



	<div id="content" class="container">

	<div id="main" class="row-fluid">
			<div id="main-left" class="span8">
											<article id="post-258854" class="post-258854 post type-post status-publish format-standard has-post-thumbnail hentry category-toscana-cronaca tag-alberi tag-caduti tag-daria tag-grandine tag-maltempo tag-temporali tag-trombe">
						<h2 class="entry-title">
							<span class="the_title">Maltempo: trombe d&#8217;aria e bombe d&#8217;acqua, alberi caduti e auto bloccate</span>
														<span class="entry-cat"><a href="https://www.stamptoscana.it/category/toscana-cronaca/" rel="category tag">Cronaca</a></span>
						</h2>

						<div class="entry-meta row-fluid"><ul class="clearfix"><li><img alt='redazione' src='http://www.stamptoscana.it/wp-content/uploads/2014/05/redazione_avatar_1400251035-15x15.jpg' class='avatar avatar-15 photo' height='15' width='15' /><a href="https://www.stamptoscana.it/author/redazione/" title="Articoli scritti da redazione" rel="author">redazione</a></li><li class="orarioPubblicazione byline"><img src="https://www.stamptoscana.it/wp-content/themes/magazine/images/time.png" alt="">domenica  26   			Settembre,	2021 - 	20:39</li><li><img src="https://www.stamptoscana.it/wp-content/themes/magazine/images/view-bg.png" alt="">12 </li><li><img src="https://www.stamptoscana.it/wp-content/themes/magazine/images/komen.png" alt=""><a href="https://www.stamptoscana.it/maltempo-trombe-daria-e-bombe-dacqua-alberi-caduti-e-auto-bloccate/#respond"><span class="dsq-postid" data-dsqidentifier="258854 https://www.stamptoscana.it/?p=258854">0 Commenti</span></a></li><li class="tagz"><img src="https://www.stamptoscana.it/wp-content/themes/magazine/images/tags-icon.png" alt=""><a href="https://www.stamptoscana.it/tag/alberi/" rel="tag">alberi</a>, <a href="https://www.stamptoscana.it/tag/caduti/" rel="tag">caduti</a>, <a href="https://www.stamptoscana.it/tag/daria/" rel="tag">d'aria</a>, <a href="https://www.stamptoscana.it/tag/grandine/" rel="tag">grandine</a>, <a href="https://www.stamptoscana.it/tag/maltempo/" rel="tag">maltempo</a>, <a href="https://www.stamptoscana.it/tag/temporali/" rel="tag">temporali</a>, <a href="https://www.stamptoscana.it/tag/trombe/" rel="tag">trombe</a><br /></li></ul></div>
						<div class="entry-content">
							<img width="300" height="223" src="https://www.stamptoscana.it/wp-content/uploads/2015/08/alberi-caduti-300x223.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://www.stamptoscana.it/wp-content/uploads/2015/08/alberi-caduti-300x223.jpg 300w, https://www.stamptoscana.it/wp-content/uploads/2015/08/alberi-caduti-600x447.jpg 600w, https://www.stamptoscana.it/wp-content/uploads/2015/08/alberi-caduti.jpg 880w" sizes="(max-width: 300px) 100vw, 300px" />												
							<div class="pf-content"><p>Firenze &#8211;  Ha piovuto fortissimo in tutta la Toscana a metà pomeriggio. Un violento fortunale, con raffiche stimate anche a 140 kmh, si è abbattuto sui comuni di Massa e di Carrara, causando danni alle strade per la caduta di piante e alberi e per gli allagamenti dei sottopassi, pure con auto bloccate dall&#8217;acqua tuttavia al momento non si segnalano feriti. La circolazione è rimasta bloccata, con strade diventate fiumi e viadotti impercorribili.</p>
<p>Violente raffiche di vento hanno scoperchiato tetti, anche quello della piscina di Carrara, e sradicato decine di alberi, anche di alto fusto, finiti in strada, con auto danneggiate, taverne e garage allagati. Numerose abitazioni sono rimaste senza corrente elettrica e senza segnale telefonico per un blackout. I sindaci stanno vagliando se chiudere le scuole domani, fare i sopralluoghi e verificare eventuali danni. Una tromba d&#8217;aria più o meno nello stesso orario si è abbattuta sul litorale di Pisa col passaggio della perturbazione.</p>
<p>Oltre alla pioggia battente, violente raffiche di vento hanno smosso materiale dai tetti e spezzato rami dagli alberi che hanno invaso le strade. I vigili del fuoco stanno ancora operando per mettere in sicurezza gli edifici e liberare le strade. Il temporale è durato circa un&#8217;ora e ha colpito anche la città di Pisa senza che vi si segnalino particolari disagi.</p>
<p>A Firenze una tempesta di circa mezz&#8217;ora ha abbattuto alberi e bloccato il traffico in particolare sul  Giovine Italia e sul viale dei Mille. Diverse piante sono collassate di fronte alla furia delle intemperie.</p>
<div class="printfriendly pf-button pf-button-content pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; -moz-box-shadow: none; box-shadow:none; padding:0; margin:0" src="https://cdn.printfriendly.com/buttons/printfriendly-button.png" alt="Print Friendly, PDF & Email" /></a></div></div><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.stamptoscana.it/maltempo-trombe-daria-e-bombe-dacqua-alberi-caduti-e-auto-bloccate/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Condividi</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.stamptoscana.it%2Fmaltempo-trombe-daria-e-bombe-dacqua-alberi-caduti-e-auto-bloccate%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Maltempo%3A%20trombe%20d%27aria%20e%20bombe%20d%27acqua%2C%20alberi%20caduti%20e%20auto%20bloccate&url=https%3A%2F%2Fwww.stamptoscana.it%2Fmaltempo-trombe-daria-e-bombe-dacqua-alberi-caduti-e-auto-bloccate%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.stamptoscana.it%2Fmaltempo-trombe-daria-e-bombe-dacqua-alberi-caduti-e-auto-bloccate%2F&title=Maltempo%3A%20trombe%20d%27aria%20e%20bombe%20d%27acqua%2C%20alberi%20caduti%20e%20auto%20bloccate")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/" rel="nofollow noopener" target="_blank"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=Maltempo%3A%20trombe%20d%27aria%20e%20bombe%20d%27acqua%2C%20alberi%20caduti%20e%20auto%20bloccate https%3A%2F%2Fwww.stamptoscana.it%2Fmaltempo-trombe-daria-e-bombe-dacqua-alberi-caduti-e-auto-bloccate%2F")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Google Gmail" Title="Google Gmail" class="heateorSssSharing heateorSssGoogleGmailBackground" onclick='heateorSssPopup("https://mail.google.com/mail/?ui=2&view=cm&fs=1&tf=1&su=Maltempo%3A%20trombe%20d%27aria%20e%20bombe%20d%27acqua%2C%20alberi%20caduti%20e%20auto%20bloccate&body=Link:https%3A%2F%2Fwww.stamptoscana.it%2Fmaltempo-trombe-daria-e-bombe-dacqua-alberi-caduti-e-auto-bloccate%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssGoogleGmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.stamptoscana.it/maltempo-trombe-daria-e-bombe-dacqua-alberi-caduti-e-auto-bloccate/', 'Maltempo%3A%20trombe%20d%27aria%20e%20bombe%20d%27acqua%2C%20alberi%20caduti%20e%20auto%20bloccate', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>							
							
		
			

							
						</div>

						
					</article>

	        <div class="post-entries">
	            <div class="nav-prev fl"><a href="https://www.stamptoscana.it/a-bivigliano-chicchi-di-grandine-come-palle-da-tennis/" rel="prev" title="A Bivigliano chicchi di grandine come palle da tennis"><span>&laquo;</span> A Bivigliano chicchi di...</a></div>
	            <div class="nav-next fr"></div>
	            <div class="clearfix"></div>
	        </div>
										
<div id="disqus_thread"></div>

										</div>
			
				
	
		<div id="sidebar" class="span4">
		
			<div id="text-10" class="widget widget_text"><h3 class="title"><span>Gallery</span></h3>			<div class="textwidget"></div>
		</div><div id="recentpostbycategory-8" class="widget widget_latestpost"></span></h3></a>
<div class="latest-posts">		


		<article class="post-215863 post type-post status-publish format-standard has-post-thumbnail hentry category-foto-gallery tag-libro tag-lido-contemori tag-satira">
		<a class="image_thumb_zoom" href="https://www.stamptoscana.it/lido-contemori-colpire-in-alto-2/" title="Permalink to Lido Contemori &#8211; Colpire in alto" rel="bookmark">
				<img width="371" height="177" src="https://www.stamptoscana.it/wp-content/uploads/2019/06/02_Copertina_Colpire-in-alto_ritaglio-371x177.jpg" class="attachment-post-first size-post-first wp-post-image" alt="" loading="lazy" />		</a>
		<h4 class="post-title"><a href="https://www.stamptoscana.it/lido-contemori-colpire-in-alto-2/" title="Permalink to Lido Contemori &#8211; Colpire in alto" rel="bookmark">Lido Contemori &#8211; Colpire in alto</a>
		<span class="date">giovedì 13 Giugno - 12:34</span>
		</h4>
		<p>Firenze - 13 giugno 2019 - Galleria di immagini tratte dal libro di Lido Contemori - Colpire in alto. Viaggio nel d...</p>
		</article>



		<article class="post-208359 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-foto-gallery tag-arte tag-cultura tag-eventi tag-fotografia tag-mostre-fotografiche">
		<div class="entry clearfix">
		<a href="https://www.stamptoscana.it/maurizio-berlincioni-fotografo/" title="Permalink to Maurizio Berlincioni fotografo" rel="bookmark">
				<img width="225" height="136" src="https://www.stamptoscana.it/wp-content/uploads/2019/01/locandina-maurizio-225x136.jpg" class="thumb wp-post-image" alt="" loading="lazy" />				<h4 class="post-title">Maurizio Berlincioni fotografo</h4></a>
		<p>Firenze - sabato 19 gennaio dalle ore 11...</p>
		<div class="meta">
		<span class="date">venerdì 18 Gennaio - 10:03</span>
		</div>
		</div>
		</article>



		<article class="post-207613 post type-post status-publish format-standard has-post-thumbnail hentry category-foto-gallery tag-70187 tag-annonuovo tag-auguri-da-stamp tag-massimo-presciutti">
		<div class="entry clearfix">
		<a href="https://www.stamptoscana.it/felice-2019/" title="Permalink to Felice 2019!" rel="bookmark">
				<img width="225" height="136" src="https://www.stamptoscana.it/wp-content/uploads/2018/12/lefeste_scorrono-225x136.jpg" class="thumb wp-post-image" alt="" loading="lazy" />				<h4 class="post-title">Felice 2019!</h4></a>
		<p>Firenze - 30 dicembre 2018 - Felice 2019...</p>
		<div class="meta">
		<span class="date">domenica 30 Dicembre - 00:52</span>
		</div>
		</div>
		</article>



<p class="moretag"><a href="https://www.stamptoscana.it/category/" title="">Leggi tutto<span>&nbsp;</span></a></p>
</div>

</div><div id="text-11" class="widget widget_text">			<div class="textwidget"><p class="moretag"><a href="https://www.stamptoscana.it/gallerie-foto" title="Gallery">Leggi tutto<span>&nbsp;Gallery</span></a></p></div>
		</div><div id="recentpostbycategory-4" class="widget widget_latestpost"><a href="https://www.stamptoscana.it/category/Innovazione"><h3 class="title"><span style="background-color: #E9ECEE;color: #3E4548;">Innovazione</span></h3></a>
<div class="latest-posts">		


		<article class="post-258708 post type-post status-publish format-standard has-post-thumbnail hentry category-innovazione category-universita tag-biorobotica tag-collaborativi tag-interazione tag-robot tag-santanna tag-studio tag-tempismo">
		<a class="image_thumb_zoom" href="https://www.stamptoscana.it/biorobotica-i-vantaggi-di-un-robot-collaborativo-a-fianco-delluomo/" title="Permalink to BioRobotica: i vantaggi di un robot &#8220;collaborativo&#8221; a fianco dell&#8217;uomo" rel="bookmark">
				<img width="371" height="177" src="https://www.stamptoscana.it/wp-content/uploads/2021/09/Robot-02-371x177.jpg" class="attachment-post-first size-post-first wp-post-image" alt="" loading="lazy" />		</a>
		<h4 class="post-title"><a href="https://www.stamptoscana.it/biorobotica-i-vantaggi-di-un-robot-collaborativo-a-fianco-delluomo/" title="Permalink to BioRobotica: i vantaggi di un robot &#8220;collaborativo&#8221; a fianco dell&#8217;uomo" rel="bookmark">BioRobotica: i vantaggi di un robot &#8220;collaborativo&#8221; a fianco dell&#8217;uomo</a>
		<span class="date">giovedì 23 Settembre - 10:33</span>
		</h4>
		<p>Pisa - Per migliorare la qualità dell’interazione persona-robot in ambito industriale (e non solo), è necessario ch...</p>
		</article>



		<article class="post-258455 post type-post status-publish format-standard has-post-thumbnail hentry category-innovazione tag-arch tag-biorobotica tag-campioni tag-clinico tag-inpeco tag-istituto tag-laboratorio tag-santanna tag-tracciabilit">
		<div class="entry clearfix">
		<a href="https://www.stamptoscana.it/biorobotica-nuovo-laboratorio-per-sistemi-in-ambito-sanitario/" title="Permalink to BioRobotica: nuovo laboratorio per sistemi in ambito sanitario" rel="bookmark">
				<img width="225" height="136" src="https://www.stamptoscana.it/wp-content/uploads/2021/09/Inaugurazione-lab-congiunto-Istituto-BioRobotica-Inpeco-225x136.jpg" class="thumb wp-post-image" alt="" loading="lazy" />				<h4 class="post-title">BioRobotica: nuovo laboratorio per sistemi in ambito sanitario</h4></a>
		<p>Pisa - L’Istituto di BioRobotica della S...</p>
		<div class="meta">
		<span class="date">venerdì 17 Settembre - 12:30</span>
		</div>
		</div>
		</article>



<p class="moretag"><a href="https://www.stamptoscana.it/category/Innovazione" title="Innovazione">Leggi tutto<span>&nbsp;Innovazione</span></a></p>
</div>

</div><div id="recentpostbycategory-5" class="widget widget_latestpost"><a href="https://www.stamptoscana.it/category/Sport"><h3 class="title"><span style="background-color: #E9ECEE;color: #3E4548;">Sport</span></h3></a>
<div class="latest-posts">		


		<article class="post-258839 post type-post status-publish format-standard has-post-thumbnail hentry category-sport tag-bonafrescobaldi tag-Corrilavita tag-lorenzo-zazzeri tag-magliette tag-prevenzione tag-seno tag-tumore">
		<a class="image_thumb_zoom" href="https://www.stamptoscana.it/corri-la-vita-2021-cultura-solidarieta-e-sport-individuale/" title="Permalink to Corri la Vita 2021: cultura, solidarietà e sport individuale" rel="bookmark">
				<img width="371" height="177" src="https://www.stamptoscana.it/wp-content/uploads/2021/09/Corri-La-Vita_Start-simbolico-con-Zazzeri-371x177.jpg" class="attachment-post-first size-post-first wp-post-image" alt="" loading="lazy" />		</a>
		<h4 class="post-title"><a href="https://www.stamptoscana.it/corri-la-vita-2021-cultura-solidarieta-e-sport-individuale/" title="Permalink to Corri la Vita 2021: cultura, solidarietà e sport individuale" rel="bookmark">Corri la Vita 2021: cultura, solidarietà e sport individuale</a>
		<span class="date">domenica 26 Settembre - 18:59</span>
		</h4>
		<p>Firenze - Più di 22mila magliette vendute, oltre 6000 prenotazioni attraverso il sito per visitare le 120 mete cult...</p>
		</article>



		<article class="post-258834 post type-post status-publish format-standard has-post-thumbnail hentry category-sport tag-campionato tag-fiorentina tag-udinese tag-vittoria">
		<div class="entry clearfix">
		<a href="https://www.stamptoscana.it/la-fiorentina-vince-a-udine-nel-ricordo-di-astori/" title="Permalink to La Fiorentina vince a Udine nel ricordo di Astori" rel="bookmark">
				<img width="225" height="136" src="https://www.stamptoscana.it/wp-content/uploads/2021/02/astori2-225x136.jpg" class="thumb wp-post-image" alt="" loading="lazy" />				<h4 class="post-title">La Fiorentina vince a Udine nel ricordo di Astori</h4></a>
		<p>Firenze - La Fiorentina onora la memoria...</p>
		<div class="meta">
		<span class="date">domenica 26 Settembre - 17:47</span>
		</div>
		</div>
		</article>



<p class="moretag"><a href="https://www.stamptoscana.it/category/Sport" title="Sport">Leggi tutto<span>&nbsp;Sport</span></a></p>
</div>

</div>
					
		</div>
		
	
			<div class="clear"></div>

		</div><!-- #main -->

	</div><!-- #content -->

	<footer id="footer" class="row-fluid">

	
		<div id="footer-widgets" class="container">
		
			<div class="footer-widget span3 block1">
				<div id="text-7" class="widget widget_text"><h3 class="title"><span>Segui StampToscana</span></h3>			<div class="textwidget"><div class="fb-like-box" style="width:100%;overflow:hidden" data-href="https://www.facebook.com/stamptoscana" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div></div>
		</div>			</div>
			
			<div class="footer-widget span3 block2">
				<div id="magz_twitter_widget-2" class="widget widget_magz_twitter_widget"><h3 class="title"><span style="background-color: #;color: #;">Tweets!</span></h3><div class="magz-twitter-tweet"><a href="http://twitter.com/stamptoscana"><img class="twit-pic" src="https://www.stamptoscana.it/wp-content/themes/magazine/includes/assets/magz-twitter-sidebar-widget/stamptoscana.jpg" alt='stamptoscana twitter'></a><div class="twit-entry">&quot;A Bivigliano chicchi di grandine come palle da tennis - StampToscana <a href="https://t.co/hUOqvpwF8s">https://t.co/hUOqvpwF8s</a> https://t.co/G4xn2tuZB9&quot;</div><div class="clearfix"></div></div><div class="magz-twitter-tweet"><a href="http://twitter.com/stamptoscana"><img class="twit-pic" src="https://www.stamptoscana.it/wp-content/themes/magazine/includes/assets/magz-twitter-sidebar-widget/stamptoscana.jpg" alt='stamptoscana twitter'></a><div class="twit-entry">&quot;Scuolabus incendiati da ignoti a San Giuliano - StampToscana <a href="https://t.co/hW1i1a853j">https://t.co/hW1i1a853j</a> https://t.co/jP0yU0iLAJ&quot;</div><div class="clearfix"></div></div><div class="magz-twitter-tweet"><a href="http://twitter.com/stamptoscana"><img class="twit-pic" src="https://www.stamptoscana.it/wp-content/themes/magazine/includes/assets/magz-twitter-sidebar-widget/stamptoscana.jpg" alt='stamptoscana twitter'></a><div class="twit-entry">&quot;Corri la Vita 2021:  cultura, solidarietà e sport individuale - StampToscana <a href="https://t.co/AY8Wk3txg8">https://t.co/AY8Wk3txg8</a> https://t.co/zIkCwuglzL&quot;</div><div class="clearfix"></div></div><div class="magz-twitter-tweet"><a href="http://twitter.com/stamptoscana"><img class="twit-pic" src="https://www.stamptoscana.it/wp-content/themes/magazine/includes/assets/magz-twitter-sidebar-widget/stamptoscana.jpg" alt='stamptoscana twitter'></a><div class="twit-entry">&quot;La Fiorentina vince a Udine nel ricordo di Astori <a href="https://t.co/8zMAESVq3f">https://t.co/8zMAESVq3f</a>&quot;</div><div class="clearfix"></div></div><div class="magz-twitter-tweet"><a href="http://twitter.com/stamptoscana"><img class="twit-pic" src="https://www.stamptoscana.it/wp-content/themes/magazine/includes/assets/magz-twitter-sidebar-widget/stamptoscana.jpg" alt='stamptoscana twitter'></a><div class="twit-entry">&quot;La Fiorentina vince a Udine nel ricordo di Astori - StampToscana <a href="https://t.co/h2PVrkvKF7">https://t.co/h2PVrkvKF7</a> https://t.co/KDOrUMYqZL&quot;</div><div class="clearfix"></div></div><div class="magz-twitter-tweet"><a href="http://twitter.com/stamptoscana"><img class="twit-pic" src="https://www.stamptoscana.it/wp-content/themes/magazine/includes/assets/magz-twitter-sidebar-widget/stamptoscana.jpg" alt='stamptoscana twitter'></a><div class="twit-entry">&quot;Coronavirus 26/09: ricoveri in calo, ma ancora sette decessi <a href="https://t.co/yL8jal3r3M">https://t.co/yL8jal3r3M</a>&quot;</div><div class="clearfix"></div></div></div>			</div>
			
			<div class="footer-widget span3 block3">
				<div id="text-5" class="widget widget_text"><h3 class="title"><span>Meteo Toscana</span></h3>			<div class="textwidget"><!-- Inizio codice ilMeteo.it -->
<a href="http://www.ilmeteo.it/Toscana" title="Meteo Toscana" target="_blank" rel="noopener"><img src="https://www.ilmeteo.it/cartine3/0.TOS.png" alt="Meteo Toscana" border="0" /></a>
<!-- Fine codice ilMeteo.it --></div>
		</div>			</div>
			
			<div class="footer-widget span3 block4">
				<div id="text-17" class="widget widget_text"><h3 class="title"><span>Stamptoscana</span></h3>			<div class="textwidget"></div>
		</div>			
			
			<div class="footer-widget block5" style="width: 300px">
			<img class="footer-logo" src="https://www.stamptoscana.it/wp-content/uploads/2014/05/smalltoscana1.jpg" alt="StampToscana"><br>
				<div class="footer-text">
					<h4>StampToscana.it</h4>
					<p style="width:300px"><b>STAMP</b> è testata giornalistica online iscritta al numero 5842/2011 del Registro Stampa del Tribunale di Firenze<br>
					<b>Editore:</b> thedotcompany srl<br>
					<b>Codice fiscale e P.IVA:</b> 02327630352<br> 
					<b>Direttore responsabile:</b> Piero Meucci<br>
					<b>Provider:</b> Register</p>
				</div>
				<div class="clearfix"></div>
			
			</div></div>

		</div>

	
		<div id="site-info" class="container">
		
			<div id="footer-nav" class="fr">
				<ul id="menu-bottom-3" class="menu"><li id="menu-item-73445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-73445"><a href="https://www.stamptoscana.it/">Home</a></li>
<li id="menu-item-73463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73463"><a href="https://www.stamptoscana.it/la-redazione/">La Redazione</a></li>
<li id="menu-item-73462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73462"><a href="https://www.stamptoscana.it/mystamp/">MyStamp</a></li>
<li id="menu-item-73461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73461"><a href="https://www.stamptoscana.it/news-community/">News Community</a></li>
<li id="menu-item-73459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73459"><a href="https://www.stamptoscana.it/leader/">Leader</a></li>
<li id="menu-item-73458" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73458"><a href="https://www.stamptoscana.it/contatti/">Contatti StampToscana</a></li>
</ul>			</div>

			<div id="credit" class="fl">
				<p>STAMP Toscana è un prodotto editoriale STAMP</p>				<p>Editore: thedotcompany Srl - P.IVA 02327630352<br>
				Direttore responsabile: Piero Meucci - Provider: Register</p>
			</div> 

		</div><!-- .site-info -->
		<script>
		jQuery( document ).ready(function() {
			var urlAttuale = document.URL;
			if(urlAttuale.indexOf("economia") > -1) {
				var ott = jQuery( ".nav li a:contains('Economia')" ); 
				jQuery(ott).parent().css('background', 'rgb(180, 0, 0)');
			}
			else if(urlAttuale.indexOf("notizie-toscana") > -1) {
				var ott = jQuery( ".nav li a:contains('Notizie locali')" ); 
				jQuery(ott).parent().css('background', 'rgb(180, 0, 0)');
			}
			else if(urlAttuale.indexOf("toscana-cronaca") > -1) {
				var ott = jQuery( ".nav li a:contains('Cronaca')" ); 
				jQuery(ott).parent().css('background', 'rgb(180, 0, 0)');
			}
			else if(urlAttuale.indexOf("politica") > -1) {
				var ott = jQuery( ".nav li a:contains('Politica')" ); 
				jQuery(ott).parent().css('background', 'rgb(180, 0, 0)');
			}
			else if(urlAttuale.indexOf("societa") > -1) {
				var ott = jQuery( ".nav li a:contains('Societ')" ); 
				jQuery(ott).parent().css('background', 'rgb(180, 0, 0)');
			}
			else if(urlAttuale.indexOf("ambiente") > -1) {
				var ott = jQuery( ".nav li a:contains('Ambiente')" ); 
				jQuery(ott).parent().css('background', 'rgb(180, 0, 0)');
			}
			else if(urlAttuale.indexOf("innovazione") > -1) {
				var ott = jQuery( ".nav li a:contains('Innovazione')" ); 
				jQuery(ott).parent().css('background', 'rgb(180, 0, 0)');
			}
			else if(urlAttuale.indexOf("cinema") > -1) {
				var ott = jQuery( ".nav li a:contains('Cinema')" ); 
				jQuery(ott).parent().css('background', 'rgb(180, 0, 0)');
			}
			else if(urlAttuale.indexOf("cultura") > -1) {
				var ott = jQuery( ".nav li a:contains('Cultura')" ); 
				jQuery(ott).parent().css('background', 'rgb(180, 0, 0)');
			}
			else if(urlAttuale.indexOf("internet") > -1) {
				var ott = jQuery( ".nav li a:contains('Internet')" ); 
				jQuery(ott).parent().css('background', 'rgb(180, 0, 0)');
			}
			else if(urlAttuale.indexOf("turismo") > -1) {
				var ott = jQuery( ".nav li a:contains('Turismo')" ); 
				jQuery(ott).parent().css('background', 'rgb(180, 0, 0)');
			}
			else if(urlAttuale.indexOf("spettacoli") > -1) {
				var ott = jQuery( ".nav li a:contains('Spettacoli')" ); 
				jQuery(ott).parent().css('background', 'rgb(180, 0, 0)');
			}
			else if(urlAttuale.indexOf("sport") > -1) {
				var ott = jQuery( ".nav li a:contains('Sport')" ); 
				jQuery(ott).parent().css('background', 'rgb(180, 0, 0)');
			}
			else if(urlAttuale == 'https://www.stamptoscana.it' || urlAttuale == 'https://www.stamptoscana.it/') {
				jQuery('.nav li:nth-child(2)').css('background', 'rgb(180, 0, 0)');
			}
			
			jQuery('#home-top .title span, #fotoVideo .title span, #home-middle .title span, #gallery .title span').hover(function() {
				jQuery(this).css('cssText', 'background: #3284c7 !important');
				}, function() {
				jQuery(this).css('cssText', 'background: url("/wp-content/themes/magazine/images/backgroundmystamp.jpg") !important');
			});
			
			jQuery('#stampAzienda').hover(function() {
				jQuery(this).css('background', '#F8D1D1');
				}, function() {
				jQuery(this).css('background', 'rgb(236, 235, 235)');
			});
		});
		</script>
	</footer>

</div><!-- #wrapper -->

<div id="glt-translate-trigger"><span class="notranslate">Translate &raquo;</span></div><div id="glt-toolbar"></div><div id="flags" style="display:none" class="size24"><ul id="sortable" class="ui-sortable"><li id="English"><a href="#" title="English" class="nturl notranslate en flag English"></a></li></ul></div><div id='glt-footer'><div id="google_language_translator" class="default-language-it"></div></div><script>function GoogleLanguageTranslatorInit() { new google.translate.TranslateElement({pageLanguage: 'it', includedLanguages:'en', autoDisplay: false}, 'google_language_translator');}</script>		<script type="text/javascript" id="pf_script">
		  var pfHeaderImgUrl = '';
		  var pfHeaderTagline = '';
		  var pfdisableClickToDel = '0';
		  var pfImagesSize = 'full-size';
		  var pfImageDisplayStyle = 'right';
		  var pfEncodeImages = '0';
		  var pfDisableEmail = '0';
		  var pfDisablePDF = '0';
		  var pfDisablePrint = '0';
		  var pfCustomCSS = '';
		  var pfPlatform = 'WordPress';
		</script>
		<script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
			<script type='text/javascript' src='https://www.stamptoscana.it/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-includes/js/jquery/ui/accordion.min.js?ver=1.12.1' id='jquery-ui-accordion-js'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-includes/js/jquery/ui/tabs.min.js?ver=1.12.1' id='jquery-ui-tabs-js'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/themes/magazine/includes/assets/shortcodes/js/zilla-shortcodes-lib.js' id='zilla-shortcodes-lib-js'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/themes/magazine/js/bootstrap.min.js?ver=2.3.2' id='bootstrap-js'></script>
<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"stamptoscanaitalia"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.22' id='disqus_count-js'></script>
<script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.22"},"disqusIdentifier":"258854 https:\/\/www.stamptoscana.it\/?p=258854","disqusShortname":"stamptoscanaitalia","disqusTitle":"Maltempo: trombe d\u2019aria e bombe d\u2019acqua, alberi caduti e auto bloccate","disqusUrl":"https:\/\/www.stamptoscana.it\/maltempo-trombe-daria-e-bombe-dacqua-alberi-caduti-e-auto-bloccate\/","postId":"258854"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.22' id='disqus_embed-js'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/plugins/google-language-translator/js/scripts.js?ver=6.0.11' id='scripts-js'></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=GoogleLanguageTranslatorInit' id='scripts-google-js'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-includes/js/comment-reply.min.js?ver=5.6.5' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/themes/magazine/js/jquery.flexslider.js?ver=2.1' id='jquery.flexslider-js'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/themes/magazine/js/jquery.flexslider.init.js?ver=2.1' id='jquery.flexslider.init-js'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/themes/magazine/js/jquery.idTabs.min.js?ver=2.2' id='jquery.idTabs-js'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/themes/magazine/js/jquery.simplyscroll.js?ver=2.0.5' id='jquery.simplyscroll-js'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/themes/magazine/js/fluidvids.min.js?ver=1.0.0' id='jquery.fluiddivs-js'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/themes/magazine/js/jPages.js?ver=0.7' id='jquery.jpage-js'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/themes/magazine/js/jquery.sidr.min.js?ver=1.1.1' id='jquery.swipemenu-js'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/themes/magazine/js/jquery.touchSwipe.min.js?ver=1.6' id='jquery.touchSwipe-js'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/themes/magazine/js/jquery.swipemenu.init.js?ver=1.1.1' id='jquery.swipemenu.init-js'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/themes/magazine/js/jquery.prettyPhoto.js?ver=0.7' id='jquery.prettyPhoto-js'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/themes/magazine/js/custom.js' id='jquery.custom-js'></script>
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.stamptoscana.it\/wp-admin\/admin-ajax.php","nonce":"5910d71851","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1"};
/* ]]> */
</script>
<script async type='text/javascript' src='https://www.stamptoscana.it/wp-content/plugins/cookie-notice/includes/../js/front.min.js?ver=2.1.4' id='cookie-notice-front-js'></script>
<script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.stamptoscana.it/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.stamptoscana.it/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.stamptoscana.it/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.24' id='heateor_sss_sharing_js-js'></script>
<script type='text/javascript' id='post-ratings-js-extra'>
/* <![CDATA[ */
var post_ratings = {"blog_url":"https:\/\/www.stamptoscana.it\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/themes/magazine/js/post-ratings.js?ver=2.4' id='post-ratings-js'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/themes/magazine/includes/assets/easy-image-gallery/includes/lib/prettyphoto/jquery.prettyPhoto.js?ver=1.0.4' id='pretty-photo-js'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-includes/js/wp-embed.min.js?ver=5.6.5' id='wp-embed-js'></script>
									
					<script>
					  jQuery(document).ready(function() {
					    jQuery("a[rel^='prettyPhoto']").prettyPhoto({
					    	social_tools : false,
					    	show_title : false
					    });
					  });
					</script>

									
				

		<!-- Cookie Notice plugin v2.1.4 by Hu-manity.co https://hu-manity.co/ -->
		<div id="cookie-notice" role="dialog" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button" aria-label="Ok">Ok</a><a href="https://www.stamptoscana.it/cookie-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button" aria-label="Leggi di più">Leggi di più</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
<script type="text/javascript">var switchTo5x=true;</script>
<!--<script type="text/javascript" src="https://www.stamptoscana.it/wp-content/themes/magazine/js/buttons.js"></script>-->
<!--<script type="text/javascript">stLight.options({publisher: "dd545503-0914-42fb-a197-e4611e23bed4", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>-->


</body>
</html>