<!DOCTYPE html>
<html>
<head>
<!--<meta name="google-site-verification" content="XMa-6qQhKzWX878O5vxcEys6p5KCQaeNlrfa7qPhRyI" />-->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-51340542-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-51340542-1');
</script>


<title>Samsung: storia di una protagonista della rivoluzione tecnologica | StampToscana</title>

			<style type="text/css">
					.heateor_sss_button_instagram span.heateor_sss_svg,a.heateor_sss_instagram span.heateor_sss_svg{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateor_sss_svg,.heateor_sss_standard_follow_icons_container .heateor_sss_svg{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
					.heateor_sss_horizontal_sharing .heateorSssTCBackground{
				color:#666;
			}
					.heateor_sss_horizontal_sharing span.heateor_sss_svg:hover,.heateor_sss_standard_follow_icons_container span.heateor_sss_svg:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing span.heateor_sss_svg,.heateor_sss_floating_follow_icons_container span.heateor_sss_svg{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
						.heateor_sss_vertical_sharing span.heateor_sss_svg:hover,.heateor_sss_floating_follow_icons_container span.heateor_sss_svg:hover{
						border-color: transparent;
		}
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}		</style>
		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Il saggio &quot;Samunsg Rising - Storia di un impero familiare protagonista della rivoluzione tecnologica&quot; di Geoffrey Cain" />
	<link rel="canonical" href="https://www.stamptoscana.it/samsung-storia-di-una-protagonista-della-rivoluzione-tecnologica/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Samsung: storia di una protagonista della rivoluzione tecnologica - StampToscana" />
	<meta property="og:description" content="Il saggio &quot;Samunsg Rising - Storia di un impero familiare protagonista della rivoluzione tecnologica&quot; di Geoffrey Cain" />
	<meta property="og:url" content="https://www.stamptoscana.it/samsung-storia-di-una-protagonista-della-rivoluzione-tecnologica/" />
	<meta property="og:site_name" content="StampToscana" />
	<meta property="article:publisher" content="https://www.facebook.com/stamptoscana" />
	<meta property="article:published_time" content="2022-03-05T08:14:52+00:00" />
	<meta property="og:image" content="https://www.stamptoscana.it/wp-content/uploads/2022/03/SAMSUNG-RISING-Ultima-versione-4.jpg" />
	<meta property="og:image:width" content="600" />
	<meta property="og:image:height" content="898" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@StampToscana" />
	<meta name="twitter:site" content="@StampToscana" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Piero Meucci" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="10 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//translate.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="StampToscana &raquo; Feed" href="https://www.stamptoscana.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="StampToscana &raquo; Feed dei commenti" href="https://www.stamptoscana.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="StampToscana &raquo; Samsung: storia di una protagonista della rivoluzione tecnologica Feed dei commenti" href="https://www.stamptoscana.it/samsung-storia-di-una-protagonista-della-rivoluzione-tecnologica/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.stamptoscana.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='zilla-shortcodes-css'  href='https://www.stamptoscana.it/wp-content/themes/magazine/includes/assets/shortcodes/shortcodes.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.stamptoscana.it/wp-includes/css/dist/block-library/style.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='disqus_rcw-css'  href='https://www.stamptoscana.it/wp-content/plugins/disqus-recent-comments-widget/disqus_rcw.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-language-translator-css'  href='https://www.stamptoscana.it/wp-content/plugins/google-language-translator/css/style.css?ver=6.0.14' type='text/css' media='' />
<link rel='stylesheet' id='glt-toolbar-styles-css'  href='https://www.stamptoscana.it/wp-content/plugins/google-language-translator/css/toolbar.css?ver=6.0.14' type='text/css' media='' />
<link rel='stylesheet' id='swipemenu-css'  href='https://www.stamptoscana.it/wp-content/themes/magazine/css/swipemenu.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='magz-style-css'  href='https://www.stamptoscana.it/wp-content/themes/magazine/style.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='https://www.stamptoscana.it/wp-content/themes/magazine/css/flexslider.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.stamptoscana.it/wp-content/themes/magazine/css/bootstrap.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-responsive-css'  href='https://www.stamptoscana.it/wp-content/themes/magazine/css/bootstrap-responsive.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='simplyscroll-css'  href='https://www.stamptoscana.it/wp-content/themes/magazine/css/jquery.simplyscroll.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='jPages-css'  href='https://www.stamptoscana.it/wp-content/themes/magazine/css/jPages.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='ie-styles-css'  href='https://www.stamptoscana.it/wp-content/themes/magazine/css/ie.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='options_typography_Noto+Serif-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.stamptoscana.it/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.38' type='text/css' media='all' />
<link rel='stylesheet' id='post-ratings-css'  href='https://www.stamptoscana.it/wp-content/themes/magazine/css/post-ratings.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_widgets_style-css'  href='https://www.stamptoscana.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/widget/static/widgets.css?ver=3.23' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_thumbnails_style-css'  href='https://www.stamptoscana.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.css?ver=3.23' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_slideshow_style-css'  href='https://www.stamptoscana.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/slideshow/ngg_basic_slideshow.css?ver=3.23' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='https://www.stamptoscana.it/wp-content/themes/magazine/includes/assets/easy-image-gallery/includes/lib/prettyphoto/prettyPhoto.css?ver=1.0.4' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.stamptoscana.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/themes/magazine/js/html5.js?ver=3.6' id='html5-js'></script>
<link rel="https://api.w.org/" href="https://www.stamptoscana.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.stamptoscana.it/wp-json/wp/v2/posts/266000" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.stamptoscana.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.stamptoscana.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.3" />
<link rel='shortlink' href='https://www.stamptoscana.it/?p=266000' />
<link rel="alternate" type="application/json+oembed" href="https://www.stamptoscana.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stamptoscana.it%2Fsamsung-storia-di-una-protagonista-della-rivoluzione-tecnologica%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.stamptoscana.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stamptoscana.it%2Fsamsung-storia-di-una-protagonista-della-rivoluzione-tecnologica%2F&#038;format=xml" />
<style>#google_language_translator a{display:none!important;}.goog-te-gadget{color:transparent!important;}.goog-te-gadget{font-size:0px!important;}.goog-branding{display:none;}.goog-tooltip{display: none!important;}.goog-tooltip:hover{display: none!important;}.goog-text-highlight{background-color:transparent!important;border:none!important;box-shadow:none!important;}#google_language_translator select.goog-te-combo{color:#32373c;}#flags{display:none;}#google_language_translator{color:transparent;}body{top:0px!important;}#goog-gt-tt{display:none!important;}#glt-translate-trigger > span{color:#ffffff;}#glt-translate-trigger{background:#f89406;}</style>                       <style type="text/css">
              @media screen {
                    .printfriendly {
                       position: relative;
                        z-index: 1000;
                     margin: 
                        12px 12px 12px 12px                     ;
                  }
                  .printfriendly a, .printfriendly a:link, .printfriendly a:visited, .printfriendly a:hover, .printfriendly a:active {
                       font-weight: 600;
                      cursor: pointer;
                       text-decoration: none;
                     border: none;
                      -webkit-box-shadow: none;
                      -moz-box-shadow: none;
                     box-shadow: none;
                      outline:none;
                        font-size: 14px !important;
                        color: #6D9F00 !important;
                   }
                  .printfriendly.pf-alignleft {
                      float: left
                    }
                  .printfriendly.pf-alignright {
                     float: right;
                  }
                  .printfriendly.pf-aligncenter {
                        display: flex;
                     align-items: center;
                       justify-content: center;
                   }
              }
          }

         @media print {
             .printfriendly {
                   display: none;
             }
          }

         .pf-button-img {
               border: none;
              -webkit-box-shadow: none; 
             -moz-box-shadow: none; 
                box-shadow: none; 
             padding: 0; 
               margin: 0;
             display: inline; 
              vertical-align: middle;
            }
          
           img.pf-button-img + .pf-button-text {
              margin-left: 6px;
          }
        </style>

        <style type="text/css" id="pf-excerpt-styles">
          .pf-button.pf-button-excerpt {
              display: none;
           }
        </style>
                    <script type="text/javascript">
        function nxsPostToFav(obj){ obj.preventDefault;
            var k = obj.target.split("-"); var nt = k[0]; var ii = k[1];  var pid = k[2];
            var data = {  action:'nxs_snap_aj', nxsact: 'manPost', nt:nt, id: pid, nid: ii, et_load_builder_modules:1, _wpnonce: '5c1964a678'};
            jQuery('#nxsFavNoticeCnt').html('<p> Posting... </p>'); jQuery('#nxsFavNotice').modal({ fadeDuration: 50 });
            jQuery.post('https://www.stamptoscana.it/wp-admin/admin-ajax.php', data, function(response) { if (response=='') response = 'Message Posted';
                jQuery('#nxsFavNoticeCnt').html('<p> ' + response + '</p>' +'<input type="button"  onclick="jQuery.modal.close();" class="bClose" value="Close" />');
            });
        }
    </script><style type="text/css">/* =Responsive Map fix

-------------------------------------------------------------- */

.magz_map_canvas img {
	max-width: none;
}</style><link type="text/css" rel="stylesheet" href="https://www.stamptoscana.it/wp-content/themes/magazine/includes/assets/magz-twitter-sidebar-widget/magz_twitter_widget.css" />

<style>
body { color:#003366; font-family:Arial, sans-serif; font-weight:normal; font-size:13px; }
h1 { color:#003366; font-family:Noto Serif, serif; font-weight:bold; font-size:24px; }
h2 { color:#003366; font-family:Noto Serif, serif; font-weight:bold; font-size:20px; }
h3 { color:#003366; font-family:Noto Serif, serif; font-weight:bold; font-size:16px; }
h4 { color:#003366; font-family:Noto Serif, serif; font-weight:bold; font-size:13px; }
h5 { color:#003366; font-family:Noticia Text, serif; font-weight:bold; font-size:12px; }
</style>
<style type="text/css" >body {
			background-color: #dadada;
		}#header {
			background-color: #003366;}#content {
			background-color: #ffffff;}#site-info {
			background-color: #003366;}h1.entry-title span {background: #003366;color: #ffffff;}#home-top .title span {background: #ecebeb;}a {color: #003366;text-decoration: none;}a:hover, a:focus {color: #005580;text-decoration: none;}.navbar .nav > li > a {color: #FFFFFF !important;}</style><!-- AJAXY SEARCH V 2.2.0-->
		<link rel="stylesheet" type="text/css" href="https://www.stamptoscana.it/wp-content/themes/magazine/includes/assets/ajax-search/themes/common.css" />
		<link rel="stylesheet" type="text/css" href="https://www.stamptoscana.it/wp-content/themes/magazine/includes/assets/ajax-search/themes/default/style.css" />
		
		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = 0;
				var sf_templates = "<a href=\"{search_url_escaped}\"><span class=\"sf_text\">View More<\/span><\/a>";
				var sf_input = ".sf_input";
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({expand: false, searchUrl: "https://www.stamptoscana.it/?s=%s", text: "Cerca qui...", delay:500, iwidth:180, width:420, ajaxUrl:"https://www.stamptoscana.it/wp-admin/admin-ajax.php"});
				});
			/* ]]> */
		</script><script src="https://www.stamptoscana.it/wp-content/themes/magazine/includes/assets/ajax-search/js/sf.js" type="text/javascript"></script>
		<!-- END --><link rel="icon" href="https://www.stamptoscana.it/wp-content/uploads/2020/07/cropped-stamptoscana_favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.stamptoscana.it/wp-content/uploads/2020/07/cropped-stamptoscana_favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.stamptoscana.it/wp-content/uploads/2020/07/cropped-stamptoscana_favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.stamptoscana.it/wp-content/uploads/2020/07/cropped-stamptoscana_favicon-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.ngg-album-compactbox {
	min-height:110px
}
.ngg-gallery-thumbnail {
	border:0 !important
}
.ngg-breadcrumbs {
	display:none
}
.ngg-albumoverview {
	margin-top:0 !important
}		</style>
		

<meta charset="UTF-8" />




<link rel="shortcut icon" href="https://www.stamptoscana.it/favicon.ico" title="Favicon"/>

<!--<link rel="shortcut icon" href="" title="Favicon"/>-->




<!--<meta name="viewport" content="width=device-width" />-->

<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />





<link rel="profile" href="http://gmpg.org/xfn/11" />

<link rel="pingback" href="https://www.stamptoscana.it/xmlrpc.php" />

 <script type="text/javascript">

jQuery(document).load(jQuery(window).bind("resize", listenWidth));

    function listenWidth( e ) {

        if(jQuery(window).width()<900)

        {

            jQuery("#headline").remove().insertAfter(jQuery("#content"));

        } else {

            jQuery("#headline").remove().insertBefore(jQuery("#intr"));

        }

    }

jQuery( document ).ready(function() {

	var w = jQuery(window).width();

if(w <= 900) { 

	jQuery("#headline").remove().insertAfter(jQuery("#content"));

	}

});

</script>



	<!-- add line for google captcha -->

	<script src='https://www.google.com/recaptcha/api.js'></script>

	<!-- add for facebook -->
	
	<div id="fb-root"></div>

	<script>(function(d, s, id) {

	  var js, fjs = d.getElementsByTagName(s)[0];

	  if (d.getElementById(id)) return;

	  js = d.createElement(s); js.id = id;

	  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=810136865670789&version=v2.0";

	  fjs.parentNode.insertBefore(js, fjs);

	}(document, 'script', 'facebook-jssdk'));</script>

</head>



<body class="post-template-default single single-post postid-266000 single-format-standard">

<div id="page">



	
		
		

 

		
	<div id="superHead">
	
				<a href="https://www.stamptoscana.it" title="stamposcana" alt="stamptoscana" target="_blank" style="display:none"><div id="superstamp"><img src="/wp-content/uploads/stamp_logo_quadrato.jpg" /></div></a>
		
		<a href="https://www.energee3.com" title="energee3" alt="energee3" target="_blank"><div id="super1" class="superHead"><img src="/wp-content/themes/magazine/images/logoenergee.png" alt="energee3" style="max-width:240px"/></div></a>
		
		<a href="/" title="stamptoscana notizie" alt="logo stamptoscana"><div id="super2" class="superHead" ><img src="/wp-content/themes/magazine/images/logoStamp.png" style="margin-top:15px" alt="logo stamptoscana"/></div></a>

		<a href="https://www.edizionithedotcompany.it" title="edizionithedotcompany.it" alt="edizionithedotcompany.it" target="_blank"><div id="super3" class="superHead"><img src="/wp-content/uploads/sponsor/Logo-Edizioni-TDC.png" alt="Edizioni Thedotcompany"/></div></a>
		
		<!--<a href="https://www.energee3.com" title="energee3" alt="energee3" target="_blank"><div id="super4" class="superHead"><img src="/wp-content/themes/magazine/images/logoenergee.png" alt="energee3" style="max-width:200px; margin-top:16px"/></div></a>-->
		
		<!--<a href="https://www.edizionithedotcompany.it" title="edizionithedotcompany.it" alt="edizionithedotcompany.it" target="_blank"><div id="super5" class="superHead"><img src="/wp-content/uploads/sponsor/Logo-Edizioni-TDC.png" alt="badzar"/></div></a>-->

	</div>

	<header id="header" class="container">
		
		<!--<div id="mast-head">

			
			<div id="logo">

			<a href="" title="" rel="home"><img src="" alt="" /></a>

			</div>

			
			<h1 class="site-title"><a href="" title="" rel="home"></a></h1>

			<h2 class="site-description"></h2>

			
		</div>-->



	


		
		

        <nav class="navbar navbar-inverse clearfix nobot">

			

			
			

			<a id="responsive-menu-button" href="#swipe-menu">

			  <span class="icon-bar"></span>

			  <span class="icon-bar"></span>

			  <span class="icon-bar"></span>		

			</a>	



				



            <button type="button" class="btn btn-navbar hide"  >

				  <span class="icon-bar"></span>

				  <span class="icon-bar"></span>

				  <span class="icon-bar"></span>  

            </button>

		



            <!-- Responsive Navbar Part 2: Place all navbar contents you want collapsed withing .navbar-collapse.collapse. -->

            <div class="nav-collapse" id="swipe-menu-responsive">



			<ul class="nav">

				

				
					<li><span id="close-menu">

						<a href="#" class="close-this-menu">Close</a>

					

					<script type="text/javascript">

						jQuery('a.sidr-class-close-this-menu').click(function(){

							jQuery('div.sidr').css({

								'right': '-476px'

							});

							jQuery('body').css({

								'right': '0'

							});							

						});

					</script>

					

					</span></li>

				
				

				<li><a href="https://www.stamptoscana.it/"><img src="https://www.stamptoscana.it/wp-content/themes/magazine/images/home.png" alt="StampToscana"></a></li>

				<li id="menu-item-73464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73464"><a href="https://www.stamptoscana.it/category/notizie-toscana/">Notizie locali</a></li>
<li id="menu-item-73465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73465"><a href="https://www.stamptoscana.it/category/toscana-cronaca/">Cronaca</a></li>
<li id="menu-item-73466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73466"><a href="https://www.stamptoscana.it/category/politica/">Politica</a></li>
<li id="menu-item-73467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73467"><a href="https://www.stamptoscana.it/category/societa/">Società</a></li>
<li id="menu-item-73468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73468"><a href="https://www.stamptoscana.it/category/economia/">Economia</a></li>
<li id="menu-item-73469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73469"><a href="https://www.stamptoscana.it/category/ambiente/">Ambiente</a></li>
<li id="menu-item-78713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78713"><a href="https://www.stamptoscana.it/category/innovazione/">Innovazione</a></li>
<li id="menu-item-73470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73470"><a href="https://www.stamptoscana.it/category/cinema/">Cinema</a></li>
<li id="menu-item-73471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73471"><a href="https://www.stamptoscana.it/category/cultura/">Cultura</a></li>
<li id="menu-item-73472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73472"><a href="https://www.stamptoscana.it/category/internet/">Internet</a></li>
<li id="menu-item-73473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73473"><a href="https://www.stamptoscana.it/category/turismo/">Turismo</a></li>
<li id="menu-item-73474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73474"><a href="https://www.stamptoscana.it/category/sport/">Sport</a></li>
<li id="menu-item-73475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73475"><a href="https://www.stamptoscana.it/category/spettacoli/">Spettacoli</a></li>
<li id="menu-item-73478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-73478 dropdown"><a href="https://www.stamptoscana.it/stamp-speciali/">SPECIALI</a>
<ul class="sub-menu">
	<li id="menu-item-243488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-243488"><a href="https://www.stamptoscana.it/gallerie-foto/">Gallery</a></li>
	<li id="menu-item-83713" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-83713"><a href="https://www.stamptoscana.it/category/azienda/">Azienda</a></li>
	<li id="menu-item-83711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83711"><a href="https://www.stamptoscana.it/category/salute/">Sanità</a></li>
	<li id="menu-item-83712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83712"><a href="https://www.stamptoscana.it/category/universita/">Università</a></li>
</ul>
</li>

			</ul>



            </div><!--/.nav-collapse -->

			

        </nav><!-- /.navbar -->

		

			



	</header><!-- #masthead -->

	

	
		
		

 






	<div id="headline" class="container">
		<!--<div style="overflow: hidden;
    text-align: center;
    margin-bottom: 0px;
    position: relative;
    top: -13px;"><a href="http://books.thedotcompany.it/?p=406#" target="_blank"><img style="border: 1px solid gray;
    padding: 6px;
    border-radius: 6px;
    background-color: #D6D6D6;" src="http://www.stamptoscana.it/wp-content/themes/magazine/images/franco.jpg"/></a></div>-->
	<div class="row-fluid">

		
		<!--
		<div class="blogContainer">

			<div class="blogFoto">

				<a href="/stamp-blog-cucina" ><img src="< ?php echo get_template_directory_uri(); ?>/images/cucina.png" alt="blog cucina"/></a>

			</div>

			<div class="blogRight">

				<div class="blogTitle">

					<a style="color:green;" href="/stamp-blog-cucina" >Cooking</a>

				</div>

				<div class="blogAutore">

					Il blog di <a href="/stamp-blog-cucina" >Fabio Campetti</a>

				</div>

				<div class="blogLast">

					< ?php 

						 $args = array(

						   'post_type' => 'cucina',

						   'posts_per_page' => 1

						   );

						query_posts($args);

						while ( have_posts() ) : the_post(); 

					?>

					<a href="< ?php the_permalink(); ?>" title="< ?php echo esc_attr( sprintf( __( 'Permalink to %s', 'magazine' ), the_title_attribute( 'echo=0' ) ) ); ?>" rel="bookmark">< ?php the_title(); ?></a>

					< ?php endwhile; // end of the loop. ?>

				</div>

			</div>

		</div>
		
        -->
        
		
		<div class="blogContainer">
			<div class="blogFoto">
				<a href="/stamp-blog-trekking" ><img src="https://www.stamptoscana.it/wp-content/themes/magazine/images/trekking.png" alt="blog trekking"/></a>
			</div>
			<div class="blogRight">
				<div class="blogTitle">
					<a style="color:green;" href="/stamp-blog-trekking" >Trekking</a>
				</div>
				<div class="blogAutore">
					Il blog di <a href="/stamp-blog-trekking" >Baldi & Alberighi</a>
				</div>
				<div class="blogLast">
										<a href="https://www.stamptoscana.it/?trekking=alla-scoperta-della-bellezza-il-gruppo-trekking-di-bagno-a-ripoli" title="Permalink to Alla scoperta della bellezza: il Gruppo Trekking di Bagno a Ripoli" rel="bookmark">Alla scoperta della bellezza: il Gruppo Trekking di Bagno a Ripoli</a>
									</div>
			</div>
		</div>
        
        <div class="blogContainer">

			<div class="blogFoto">

				<a href="/stamp-blog-songs" ><img src="https://www.stamptoscana.it/wp-content/themes/magazine/images/song.png" alt="blog songs"/></a>

			</div>

			<div class="blogRight">

				<div class="blogTitle">

					<a style="color:green;" href="/stamp-blog-songs" >Songs</a>

				</div>

				<div class="blogAutore">

					Il blog di <a href="/stamp-blog-songs" >Roger Stamp</a>

				</div>

				<div class="blogLast">

					
					<a href="https://www.stamptoscana.it/?songs=voglio-vederti-danzare-franco-battiato-1982" title="Permalink to Voglio vederti danzare, Franco Battiato (1982)" rel="bookmark">Voglio vederti danzare, Franco Battiato (1982)</a>

					
				</div>

			</div>

		</div>

		<div class="blogContainer">

			<div class="blogFoto">

				<a href="/stamp-blog-dance" ><img src="https://www.stamptoscana.it/wp-content/themes/magazine/images/dance.png" alt="blog dance"/></a>

			</div>

			<div class="blogRight">

				<div class="blogTitle">

					<a style="color:green;" href="/stamp-blog-dance" >Dance</a>

				</div>

				<div class="blogAutore">

					Il blog di <a href="/stamp-blog-dance" >Anna Letizia Marchitelli</a>

				</div>

				<div class="blogLast">

					
					<a href="https://www.stamptoscana.it/?dance=danzainfiera-2022-il-popolo-della-danza-torna-a-firenze" title="Permalink to Danzainfiera 2022: il popolo della danza torna a Firenze" rel="bookmark">Danzainfiera 2022: il popolo della danza torna a Firenze</a>

					
				</div>

			</div>

		</div>

		<div class="blogContainer">

			<div class="blogFoto">

				<a href="/stamp-blog-book" ><img src="https://www.stamptoscana.it/wp-content/themes/magazine/images/book.png" alt="blog book"/></a>

			</div>

			<div class="blogRight">

				<div class="blogTitle">

					<a style="color:green;" href="/stamp-blog-book" >Book</a>

				</div>

				<div class="blogAutore">

					Il blog di <a href="/stamp-blog-book" >Cecilia Chiavistelli</a>

				</div>

				<div class="blogLast">

					
					<a href="https://www.stamptoscana.it/?book=ritratti-di-donne-del-medioevo-sole-indomite-avventurose" title="Permalink to Ritratti di donne del medioevo: sole, indomite, avventurose" rel="bookmark">Ritratti di donne del medioevo: sole, indomite, avventurose</a>

					
					
				</div>

			</div>

		</div>

	

	<!--

		

		-->

	</div>

	</div>




	<div id="intr" class="container">

		<div class="row-fluid">



		
		<div class="brnews span9">

			<a href="https://www.stamptoscana.it/category/breaking-news">

				<h3 class="breaking">Breaking News</h3>

			</a>

				<ul id="scroller">

				
								<li>

									<p><a href="https://www.stamptoscana.it/sollicciano-allo-stensen-un-documentario-sulla-pandemia-dei-detenuti/" title="Permalink to Sollicciano, allo Stensen un documentario sulla pandemia dei detenuti" rel="bookmark"><span class="title">Sollicciano, allo Stensen un documentario sulla pandemia dei detenuti</span>

									</a></p>

								</li>

							
								<li>

									<p><a href="https://www.stamptoscana.it/samsung-storia-di-una-protagonista-della-rivoluzione-tecnologica/" title="Permalink to Samsung: storia di una protagonista della rivoluzione tecnologica" rel="bookmark"><span class="title">Samsung: storia di una protagonista della rivoluzione tecnologica</span>

									</a></p>

								</li>

							
								<li>

									<p><a href="https://www.stamptoscana.it/cities-stand-with-ukraine-nardella-la-diplomazia-delle-citta-oltrepassa-i-confini/" title="Permalink to &#8220;Cities stand with Ukraine&#8221;, Nardella: &#8220;La diplomazia delle città oltrepassa i confini&#8221;" rel="bookmark"><span class="title">&#8220;Cities stand with Ukraine&#8221;, Nardella: &#8220;La diplomazi</span>

									</a></p>

								</li>

							
								<li>

									<p><a href="https://www.stamptoscana.it/careggi-nel-novero-dei-250-ospedali-migliori-del-mondo-per-il-newsweek/" title="Permalink to Careggi nel novero dei 250 ospedali migliori del mondo per il Newsweek" rel="bookmark"><span class="title">Careggi nel novero dei 250 ospedali migliori del mondo per il Newsweek</span>

									</a></p>

								</li>

							
								<li>

									<p><a href="https://www.stamptoscana.it/ucraina-le-indicazioni-sanitarie-per-laccoglienza-dei-profughi/" title="Permalink to Ucraina, le indicazioni sanitarie per l’accoglienza dei profughi" rel="bookmark"><span class="title">Ucraina, le indicazioni sanitarie per l’accoglienza dei profughi</span>

									</a></p>

								</li>

							
								<li>

									<p><a href="https://www.stamptoscana.it/martedi-8-marzo-riapre-completamente-il-ponte-vespucci/" title="Permalink to Martedì 8 marzo riapre completamente il ponte Vespucci" rel="bookmark"><span class="title">Martedì 8 marzo riapre completamente il ponte Vespucci</span>

									</a></p>

								</li>

							
								<li>

									<p><a href="https://www.stamptoscana.it/solidarieta-agli-ucraini-da-ridemovi-100-abbonamenti-gratuiti-e-lincasso-del-weekend/" title="Permalink to Solidarietà agli ucraini, da RideMovi 100 abbonamenti gratuiti e l&#8217;incasso del weekend" rel="bookmark"><span class="title">Solidarietà agli ucraini, da RideMovi 100 abbonamenti gratuiti e l&#82</span>

									</a></p>

								</li>

							
								<li>

									<p><a href="https://www.stamptoscana.it/treni-in-toscana-presentato-il-primo-ibrido-blues/" title="Permalink to Treni, in Toscana presentato il primo ibrido Blues" rel="bookmark"><span class="title">Treni, in Toscana presentato il primo ibrido Blues</span>

									</a></p>

								</li>

							
								<li>

									<p><a href="https://www.stamptoscana.it/vaglia-per-la-pace-contro-laggressione-allucraina/" title="Permalink to Vaglia per la pace contro l&#8217;aggressione all&#8217;Ucraina" rel="bookmark"><span class="title">Vaglia per la pace contro l&#8217;aggressione all&#8217;Ucraina</span>

									</a></p>

								</li>

							
								<li>

									<p><a href="https://www.stamptoscana.it/spazio-alfieri-a-chiara-per-la-rassegna-scelti-dalla-critica/" title="Permalink to Spazio Alfieri: &#8220;A Chiara&#8221; per la rassegna Scelti dalla Critica" rel="bookmark"><span class="title">Spazio Alfieri: &#8220;A Chiara&#8221; per la rassegna Scelti dalla Cr</span>

									</a></p>

								</li>

							
								<li>

									<p><a href="https://www.stamptoscana.it/sindacalisti-licenziati-la-regione-offre-un-tavolo-di-confronto/" title="Permalink to Sindacalisti licenziati, la Regione offre un tavolo di confronto" rel="bookmark"><span class="title">Sindacalisti licenziati, la Regione offre un tavolo di confronto</span>

									</a></p>

								</li>

							
								<li>

									<p><a href="https://www.stamptoscana.it/ucraina-cinque-tir-di-beni-di-prima-necessita-da-pistoia/" title="Permalink to Ucraina, cinque tir di beni di prima necessità da Pistoia" rel="bookmark"><span class="title">Ucraina, cinque tir di beni di prima necessità da Pistoia</span>

									</a></p>

								</li>

							
								<li>

									<p><a href="https://www.stamptoscana.it/coronavirus-04-03-tanti-i-nuovi-positivi-ma-sempre-meno-i-gravi/" title="Permalink to Coronavirus 04/03: tanti i nuovi positivi, ma sempre meno i gravi" rel="bookmark"><span class="title">Coronavirus 04/03: tanti i nuovi positivi, ma sempre meno i gravi</span>

									</a></p>

								</li>

							
								<li>

									<p><a href="https://www.stamptoscana.it/ucraina-oltre-100-pacchi-da-belforte-e-radicondoli-per-i-profughi/" title="Permalink to Ucraina: oltre 100 pacchi da Belforte e Radicondoli per i profughi" rel="bookmark"><span class="title">Ucraina: oltre 100 pacchi da Belforte e Radicondoli per i profughi</span>

									</a></p>

								</li>

							
								<li>

									<p><a href="https://www.stamptoscana.it/ucraina-nove-proposte-concrete-a-governo-e-parlamento/" title="Permalink to Ucraina, nove proposte concrete a Governo e Parlamento" rel="bookmark"><span class="title">Ucraina, nove proposte concrete a Governo e Parlamento</span>

									</a></p>

								</li>

							
				</ul>



		</div>



		


		<div class="search span3"><div class="offset1"><!-- Ajaxy Search Form v2.2.0 --><div class="sf_container"> <form role="search" method="get" class="searchform" action="https://www.stamptoscana.it/" ><p><input class='sf_input' autocomplete='off' type='text' value='Cerca qui...'  name='s'   /><input type="submit" id="searchsubmit" value="Search" /></p></form></div></div></div><div class="clear"></div>

		</div>

	</div>



	<div id="content" class="container">

	
<div id="main" class="row-fluid">
			<div id="main-left" class="span8">
											<article id="post-266000" class="post-266000 post type-post status-publish format-standard has-post-thumbnail hentry category-leader category-azienda tag-familiare tag-geoffrey-cain tag-impero tag-lee tag-rising tag-rivoluzione tag-samsunf tag-tecnologica tag-thedotcompany">
						<h2 class="entry-title">
							<span class="the_title">Samsung: storia di una protagonista della rivoluzione tecnologica</span>
														<span class="entry-cat"><a href="https://www.stamptoscana.it/category/leader/" rel="category tag">Opinion leader</a>, <a href="https://www.stamptoscana.it/category/azienda/" rel="category tag">STAMP - Azienda</a></span>
						</h2>

						<div class="entry-meta row-fluid"><ul class="clearfix"><li><img alt='Piero Meucci' src='http://www.stamptoscana.it/wp-content/uploads/2014/05/Piero-Meucci_avatar_1400233447-15x15.png' class='avatar avatar-15 photo' height='15' width='15' /><a href="https://www.stamptoscana.it/author/pmeucci/" title="Articoli scritti da Piero Meucci" rel="author">Piero Meucci</a></li><li class="orarioPubblicazione byline"><img src="https://www.stamptoscana.it/wp-content/themes/magazine/images/time.png" alt="">sabato  5   			Marzo,	2022 - 	09:14</li><li><img src="https://www.stamptoscana.it/wp-content/themes/magazine/images/view-bg.png" alt="">58 </li><li><img src="https://www.stamptoscana.it/wp-content/themes/magazine/images/komen.png" alt=""><a href="https://www.stamptoscana.it/samsung-storia-di-una-protagonista-della-rivoluzione-tecnologica/#respond"><span class="dsq-postid" data-dsqidentifier="266000 https://www.stamptoscana.it/?p=266000">0 Commenti</span></a></li><li class="tagz"><img src="https://www.stamptoscana.it/wp-content/themes/magazine/images/tags-icon.png" alt=""><a href="https://www.stamptoscana.it/tag/familiare/" rel="tag">familiare</a>, <a href="https://www.stamptoscana.it/tag/geoffrey-cain/" rel="tag">geoffrey cain</a>, <a href="https://www.stamptoscana.it/tag/impero/" rel="tag">impero</a>, <a href="https://www.stamptoscana.it/tag/lee/" rel="tag">lee</a>, <a href="https://www.stamptoscana.it/tag/rising/" rel="tag">rising</a>, <a href="https://www.stamptoscana.it/tag/rivoluzione/" rel="tag">rivoluzione</a>, <a href="https://www.stamptoscana.it/tag/samsunf/" rel="tag">samsunf</a>, <a href="https://www.stamptoscana.it/tag/tecnologica/" rel="tag">tecnologica</a>, <a href="https://www.stamptoscana.it/tag/thedotcompany/" rel="tag">thedotcompany</a><br /></li></ul></div>
						<div class="entry-content">
							<img width="200" height="300" src="https://www.stamptoscana.it/wp-content/uploads/2022/03/SAMSUNG-RISING-Ultima-versione-4-200x300.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://www.stamptoscana.it/wp-content/uploads/2022/03/SAMSUNG-RISING-Ultima-versione-4-200x300.jpg 200w, https://www.stamptoscana.it/wp-content/uploads/2022/03/SAMSUNG-RISING-Ultima-versione-4.jpg 600w" sizes="(max-width: 200px) 100vw, 200px" />												
							<div class="pf-content"><p>Firenze &#8211; <em>Pubblichiamo alcuni estratti dall&#8217;introduzione di Piero Meucci al saggio &#8220;Samunsg Rising &#8211; Storia di un impero familiare protagonista della rivoluzione tecnologica&#8221;, scritto dal giornalista americano Geoffrey Cain e pubblicato nei giorni scorsi dalla casa editrice thedotcompany di Reggio Emilia. </em></p>
<p><strong>Too big to fail, too big to jail. Il gioco di parole va di moda a Seul dopo che Lee Jae-Jong</strong>, capo miliardario del più importante produttore mondiale di chip per i computer, smartphone e monitor digitali il 13 agosto 2021 ha ottenuto la libertà sulla parola dopo aver scontato 207 giorni della condanna a due anni e mezzo inflittagli nel gennaio 2021. È stato riconosciuto colpevole di aver pagato 37,7 milioni di dollari a due fondazioni gestite da un’amica dell’ex presidentessa Park Geun-ye in cambio di sostegno politico alle discusse operazioni di fusioni fra società del gruppo.</p>
<p><strong>La liberazione di Jay Lee ha sollevato polemiche e critiche nei confronti del primo ministro Kim Boo-Kyum e del presidente Moon Jae-In</strong> che aveva vinto le elezioni promettendo di fare piazza pulita delle pratiche di scambi di favori e di denaro con i grandi gruppi industriali familiari, i chaebol.<br />
Per questo motivo scarcerare Jay Lee è stato più complicato degli atti di clemenza presidenziali che periodicamente toglievano dai pasticci nonno e padre. A rendere le cose più agevoli non ci ha pensato il presidente ma una decisione del giudice arrivata dopo che la grande industria americana ha fatto pressioni ufficiali perché Samsung fosse messa urgentemente nelle condizioni di intervenire per far fronte alla pesante crisi del mercato dei semiconduttori che provoca gravi danni soprattutto all’industria dell’automobile.</p>
<p><strong>Jay doveva avere più libertà di movimento e di intervento rispetto a quella di cui disponeva in cella per</strong> far girare gli investimenti richiesti. Come tenere bloccato un colosso costruito su un sistema gerarchico che trae l’unica e ultima fonte nel capo della famiglia del fondatore? Nonostante la legge stabilisca che un condannato per i reati contestati al capo di Samsung non possa tornare nel pieno possesso delle sue facoltà di azione e movimento per un periodo di cinque anni, Jay può riprendere in mano il suo impero senza alcuna restrizione.</p>
<p><strong>E chi è contrario «ha la mente troppo ristretta» ha detto il primo ministro Kim</strong>. E forse difetta anche di patriottismo visto che Samsung, con una capitalizzazione di 270 miliardi di dollari, più di 80 miliardi di introiti da investire e più di 300.000 dipendenti in 74 Paesi è un pilastro dell’economia coreana. «Il suo rilascio è avvenuto nell’interesse della nazione» ha confermato Moon raccomandando «comprensione».</p>
<p>Il contesto internazionale ha dato una mano a colui che con ogni probabilità presto sarà chiamato ufficialmente Lee iii, nipote del fondatore Lee Byung-chul e figlio di Lee Kun-hee, colui che ha trasformato l’azienda in un marchio globale dell’alta tecnologia. Ma in ogni caso il finale delle sue vicende giudiziarie era considerato scontato. (,,,)</p>
<p><strong>Samsung è un colosso industriale molto diversificato,</strong> guidato con uno stile manageriale basato su una gerarchia di stampo militare e fortemente burocratizzata. Che però riesce a veicolare creatività e innovazione e a lanciare talenti e intelligenze grazie alla suprema, riconosciuta, venerata leadership del capo della famiglia Lee per il quale si è disposti anche a sacrificare carriere e libertà. (&#8230;)</p>
<p><strong>Il fondatore di Samsung (“Tre stelle” in coreano) e il figlio hanno tratto il meglio dalla cultura confuciana</strong> di origine cinese (pragmatismo, preparazione, meritocrazia ma anche burocrazia) e dallo spirito imprenditoriale giapponese dello zaibatsu, costruito su rigide basi familiari e sulla fedeltà incondizionata dei dipendenti. B.C. Lee lo aveva attentamente studiato durante l’occupazione della Corea da parte dei giapponesi (1910-’45).</p>
<p><strong>La natura rigida dell’organizzazione e il potere assoluto del capo, con la conseguenza inevitabile del culto della personalità</strong>, favorisce il fiorire di analogie (e battute satiriche) fra l’impero Samsung e il comunismo dispotico dei cugini del Nord, anche se Samsung rifiuta sdegnosamente ogni paragone.<br />
A leggere i risultati della lunga, minuziosa e pressoché esaustiva ricerca di Cain (con le difficoltà di lavorare in un Paese così particolare per storia e cultura) una delle caratteristiche principali della realtà Samsung è la riservatezza al limite dell’ossessione che circonda la famiglia Lee e il gruppo di executives: la “Torre” che elabora le strategie del gruppo.</p>
<p><strong>Stupisce tuttavia la capacità dei Lee di elaborare strategie di lungo periodo c</strong>onfrontandosi con culture industriali diverse pur restando fedeli alle proprie radici storico culturali. In particolare di fronte alle tecniche sempre più innovative della comunicazione. Per questo è stato così complicato per i guru americani del marketing costruire un brand in grado di competere con le leggende abilmente costruite da Apple. La separazione orgogliosa fra la storia e l’identità dell’azienda e i suoi prodotti poteva andare bene in passato per un’azienda attiva in molti settori ma non per chi opera nel big tech digitale.</p>
<p><strong>Un elemento chiave per capire il successo di Samsung Electronics, la più importante società</strong> in un gruppo molto diversificato (una cinquantina di aziende dalla moda all’alimentare, alle assicurazioni, al medicale, alla cantieristica) che in poco tempo ha superato Sony e poi Apple sta nella sua duplice natura industriale. Un’azienda manifatturiera<br />
di ingegneri dell’hardware, di fornitori di semiconduttori e di componenti elettronici decide di dichiarare guerra ai suoi principali clienti e conquista (con l’aiuto dei marketer americani) un mercato in fase di tumultuosa e inarrestabile trasformazione che ha lasciato sul campo molti marchi che erano le avanguardie di un nuovo paesaggio digitale (Motorola, Blackberry, Nokia).</p>
<p><strong>Attaccati alla concezione che il prodotto conta molto più del marchio</strong>, progettando strumenti migliori sul piano della durabilità e dell’utilizzabilità, nel momento in cui si sono affidati ad altri per sviluppare la parte software, design, immagine e bellezza i progettisti di Seul hanno prevalso.<br />
Superando anche incidenti ed errori che avrebbero potuto metterli per sempre fuori mercato. Come nel 2016 quando le batterie del Samsung Note 7, l’ultimo fiore all’occhiello, si incendiavano ed esplodevano. I limiti della cultura aziendale di Samsung sono risultati evidenti – come spesso accade – di fronte a una grave crisi come gli incendi del Note 7 e all’incapacità di sostenere una comunicazione di crisi efficace per ammorbidire gli effetti negativi<br />
dell’incidente.</p>
<p><strong>Con tutto ciò Samsung sta tuttora raccogliendo i frutti del lavoro fatto</strong> grazie alla sua struttura anticiclica. La ragione ce la spiega Cain: «Quando il business dei semiconduttori cala, Samsung può trarre profitto dagli smartphone. Quando il business degli smartphone cala, Samsung può trarre profitto dai display. Dopo di che, forse i semiconduttori torneranno ad essere redditizi» (. ..)</p>
<p><strong>Perché il successo si mantenga nel tempo tuttavia è necessario un passaggio generazionale</strong> che garantisca la continuità di una guida carismatica. La designazione dell’erede diventa lotta senza esclusione di colpi, scatena conflitti che l’hanno l’effetto di indebolire l’intera architettura societaria e alla fine anche la capacità competitiva. (&#8230;)</p>
<p><strong>La storia industriale di Samsung diventa così una saga familiare degna di una serie Netflix</strong>. Il momento più critico, in grado di porre in discussione lo stesso grande potere dei Lee è stato il modo con il quale la famiglia ha preparato il passaggio dell’impero all’erede designato, una strategia di vendita di partecipazioni incrociate, con titoli al ribasso dei valori di mercato e vendite forzate che hanno fatto perdere valore ad azionisti del calibro del fondo coreano per le pensioni.  <strong>L’ultimo colpo a sorpresa è venuto negli ultimi mesi.</strong> Con una mossa che appare strumentale per dimostrare il suo ravvedimento, Lee iii in pectore ha detto che non passerà la guida della società al figlio cambiando una regola fondamentale del chaebol. Si attendono sviluppi.</p>
<p><strong>La “Repubblica di Samsung”, la coincidenza fra gli interessi del grande gruppo e quelli dello Stato della Corea del Sud, percorre tutto il volume di Cain.</strong> Il rapporto squilibrato tra il colosso dell’elettronica e il potere politico che nella Corea del Sud ha avuto periodi di autoritarismo alternati a fasi di democrazia avanzata come quella di questi ultimi anni. Non è facile per nessun governo avere a che fare con una potenza economica che vanta un bilancio analogo a quello di uno Stato. Soprattutto se questa potenza garantisce lavoro e benessere a centinaia di migliaia di cittadini. «Se non entri in Samsung sei un fallimento e non esisti» dice uno degli intervistati da Cain.<br />
In qualunque rapporto fra potenti c’è sempre uno scambio di favori. Ovunque accade altrettanto spesso che il moral hazard favorito da una sostanziale condizione di impunità faccia inciampare quei potenti come i Lee: poi tanto arrivano la grazia presidenziale e le modifiche delle normative ad personam per sospendere i procedimenti. Le ultime grandi crisi finanziarie mondiali e i mercati colpiti dalla pandemia, dunque alla ricerca disperata di una ripresa accelerata, favoriscono perdoni e condoni.</p>
<p><strong>In questa situazione come si fa a decapitare una potenza che dà lavoro a centinaia di migliaia di persone?</strong> Che rappresenta per loro una prospettiva di benessere per i figli e per il futuro della famiglia? Cain ha calcolato che in caso di fallimento della Samsung il tasso di disoccupazione della Corea del Sud salirebbe dal 3,5% al 7,1%. Ma al di là delle vicende familiari e dei fatti di cronaca giudiziaria il primo saggio inchiesta su uno dei gruppi più importanti del mondo globalizzato fa emergere con chiarezza i fattori chiave dell’affermazione della Samsung grazie anche alle sue specificità culturali, così lontane dalle nostre, che hanno saputo sfruttare per conquistare i mercati di tutto il mondo.</p>
<p><strong>La pesantezza di un’industria manifatturiera produttrice di componenti di fronte alla leggerezza della narrazione</strong> dei produttori di pc portatili e dei cellulari. Come vincere questa battaglia? Con la qualità e l’innovazione continua, con la personalizzazione massima del prodotto per il consumatore (tanti modelli e tanti prodotti sul mercato) dopo aver previsto quali saranno i settori di crescita in questi primi decenni del secolo xxi. (&#8230;)</p>
<p><strong>Sul piano industriale resta incontrovertibile che sotto la guida della famiglia Lee Samsung è riuscita a imporsi come major player</strong> dell’economia globalizzata e tutto lascia prevedere che continuerà a esserlo a dispetto delle vicende giudiziarie. «Samsung diventerà la prima azienda nei non memory chips così come nel settore memory chips» ha detto Jay Y. Lee al presidente Moon, la ragione del suo ritorno a un completo status di libero cittadino. Un investimento promesso di 115 miliardi di dollari nei chip non-memoria che alimentano tecnologie emergenti come veicoli autonomi, robot medici e dispositivi che dipendono dall’intelligenza artificiale e il cui mercato rappresenta il 70% dell’intero mercato dei seminconduttori. Samsung Electronics competerà testa a testa con TSMC di Taiwan e con l’americana Intel.</p>
<p>Gli eventi accaduti nell’estate del 2021, pochi mesi dopo la pubblicazione del libro di Cain, paiono prefigurare un futuro di Samsung ancora sotto la guida della famiglia Lee.</p>
<div class="printfriendly pf-button pf-button-content pf-alignleft"><a href="#" rel="nofollow" onClick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img class="pf-button-img" src="https://cdn.printfriendly.com/buttons/printfriendly-button.png" alt="Print Friendly, PDF & Email" style="width: 112px;height: 24px;"  /></a></div></div><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' data-heateor-sss-href='https://www.stamptoscana.it/samsung-storia-di-una-protagonista-della-rivoluzione-tecnologica/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Condividi</div><div class="heateor_sss_sharing_ul"><a class="heateor_sss_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.stamptoscana.it%2Fsamsung-storia-di-una-protagonista-della-rivoluzione-tecnologica%2F" title="Facebook" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#3c589a;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-5 -5 42 42"><path d="M17.78 27.5V17.008h3.522l.527-4.09h-4.05v-2.61c0-1.182.33-1.99 2.023-1.99h2.166V4.66c-.375-.05-1.66-.16-3.155-.16-3.123 0-5.26 1.905-5.26 5.405v3.016h-3.53v4.09h3.53V27.5h4.223z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_twitter" href="http://twitter.com/intent/tweet?text=Samsung%3A%20storia%20di%20una%20protagonista%20della%20rivoluzione%20tecnologica&url=https%3A%2F%2Fwww.stamptoscana.it%2Fsamsung-storia-di-una-protagonista-della-rivoluzione-tecnologica%2F" title="Twitter" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_twitter" style="background-color:#55acee;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 39 39"><path d="M28 8.557a9.913 9.913 0 0 1-2.828.775 4.93 4.93 0 0 0 2.166-2.725 9.738 9.738 0 0 1-3.13 1.194 4.92 4.92 0 0 0-3.593-1.55 4.924 4.924 0 0 0-4.794 6.049c-4.09-.21-7.72-2.17-10.15-5.15a4.942 4.942 0 0 0-.665 2.477c0 1.71.87 3.214 2.19 4.1a4.968 4.968 0 0 1-2.23-.616v.06c0 2.39 1.7 4.38 3.952 4.83-.414.115-.85.174-1.297.174-.318 0-.626-.03-.928-.086a4.935 4.935 0 0 0 4.6 3.42 9.893 9.893 0 0 1-6.114 2.107c-.398 0-.79-.023-1.175-.068a13.953 13.953 0 0 0 7.55 2.213c9.056 0 14.01-7.507 14.01-14.013 0-.213-.005-.426-.015-.637.96-.695 1.795-1.56 2.455-2.55z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.stamptoscana.it%2Fsamsung-storia-di-una-protagonista-della-rivoluzione-tecnologica%2F&title=Samsung%3A%20storia%20di%20una%20protagonista%20della%20rivoluzione%20tecnologica" title="LinkedIn" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_linkedin" style="background-color:#0077b5;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path d="M6.227 12.61h4.19v13.48h-4.19V12.61zm2.095-6.7a2.43 2.43 0 0 1 0 4.86c-1.344 0-2.428-1.09-2.428-2.43s1.084-2.43 2.428-2.43m4.72 6.7h4.02v1.84h.058c.56-1.058 1.927-2.176 3.965-2.176 4.238 0 5.02 2.792 5.02 6.42v7.395h-4.183v-6.56c0-1.564-.03-3.574-2.178-3.574-2.18 0-2.514 1.7-2.514 3.46v6.668h-4.187V12.61z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_instagram" href="https://www.instagram.com/" title="Instagram" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#53beee;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" version="1.1" viewBox="-10 -10 148 148" width="100%" height="100%" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g><g><path d="M86,112H42c-14.336,0-26-11.663-26-26V42c0-14.337,11.664-26,26-26h44c14.337,0,26,11.663,26,26v44 C112,100.337,100.337,112,86,112z M42,24c-9.925,0-18,8.074-18,18v44c0,9.925,8.075,18,18,18h44c9.926,0,18-8.075,18-18V42 c0-9.926-8.074-18-18-18H42z" fill="#fff"></path></g><g><path d="M64,88c-13.234,0-24-10.767-24-24c0-13.234,10.766-24,24-24s24,10.766,24,24C88,77.233,77.234,88,64,88z M64,48c-8.822,0-16,7.178-16,16s7.178,16,16,16c8.822,0,16-7.178,16-16S72.822,48,64,48z" fill="#fff"></path></g><g><circle cx="89.5" cy="38.5" fill="#fff" r="5.5"></circle></g></g></svg></span></a><a class="heateor_sss_button_pinterest" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());" title="Pinterest" rel="nofollow noopener" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_pinterest" style="background-color:#cc2329;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-2 -2 35 35"><path fill="#fff" d="M16.539 4.5c-6.277 0-9.442 4.5-9.442 8.253 0 2.272.86 4.293 2.705 5.046.303.125.574.005.662-.33.061-.231.205-.816.27-1.06.088-.331.053-.447-.191-.736-.532-.627-.873-1.439-.873-2.591 0-3.338 2.498-6.327 6.505-6.327 3.548 0 5.497 2.168 5.497 5.062 0 3.81-1.686 7.025-4.188 7.025-1.382 0-2.416-1.142-2.085-2.545.397-1.674 1.166-3.48 1.166-4.689 0-1.081-.581-1.983-1.782-1.983-1.413 0-2.548 1.462-2.548 3.419 0 1.247.421 2.091.421 2.091l-1.699 7.199c-.505 2.137-.076 4.755-.039 5.019.021.158.223.196.314.077.13-.17 1.813-2.247 2.384-4.324.162-.587.929-3.631.929-3.631.46.876 1.801 1.646 3.227 1.646 4.247 0 7.128-3.871 7.128-9.053.003-3.918-3.317-7.568-8.361-7.568z"/></svg></span></a><a class="heateor_sss_whatsapp" href="https://api.whatsapp.com/send?text=Samsung%3A%20storia%20di%20una%20protagonista%20della%20rivoluzione%20tecnologica https%3A%2F%2Fwww.stamptoscana.it%2Fsamsung-storia-di-una-protagonista-della-rivoluzione-tecnologica%2F" title="Whatsapp" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#55eb4c;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-6 -5 40 40"><path class="heateor_sss_svg_stroke heateor_sss_no_fill" stroke="#fff" stroke-width="2" fill="none" d="M 11.579798566743314 24.396926207859085 A 10 10 0 1 0 6.808479557110079 20.73576436351046"></path><path d="M 7 19 l -1 6 l 6 -1" class="heateor_sss_no_fill heateor_sss_svg_stroke" stroke="#fff" stroke-width="2" fill="none"></path><path d="M 10 10 q -1 8 8 11 c 5 -1 0 -6 -1 -3 q -4 -3 -5 -5 c 4 -2 -1 -5 -1 -4" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_google_gmail" href="https://mail.google.com/mail/?ui=2&view=cm&fs=1&tf=1&su=Samsung%3A%20storia%20di%20una%20protagonista%20della%20rivoluzione%20tecnologica&body=Link:https%3A%2F%2Fwww.stamptoscana.it%2Fsamsung-storia-di-una-protagonista-della-rivoluzione-tecnologica%2F" title="Google Gmail" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_Google_Gmail" style="background-color:#e5e5e5;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path fill="#fff" d="M2.902 6.223h26.195v19.554H2.902z"></path><path fill="#E14C41" class="heateor_sss_no_fill" d="M2.902 25.777h26.195V6.223H2.902v19.554zm22.44-4.007v3.806H6.955v-3.6h.032l.093-.034 6.9-5.558 2.09 1.77 1.854-1.63 7.42 5.246zm0-.672l-7.027-4.917 7.028-6.09V21.1zm-1.17-14.67l-.947.905c-2.356 2.284-4.693 4.75-7.17 6.876l-.078.06L8.062 6.39l16.11.033zm-10.597 9.61l-6.62 5.294.016-10.914 6.607 5.62"></path></svg></span></a><a class="heateor_sss_more" title="More" rel="nofollow noopener" style="font-size: 32px!important;border:0;box-shadow:none;display:inline-block!important;font-size:16px;padding:0 4px;vertical-align: middle;display:inline;"><span class="heateor_sss_svg" style="background-color:#ee8e2d;width:35px;height:35px;border-radius:999px;display:inline-block!important;opacity:1;float:left;font-size:32px!important;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;display:inline;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box;" onclick="heateorSssMoreSharingPopup(this, 'https://www.stamptoscana.it/samsung-storia-di-una-protagonista-della-rivoluzione-tecnologica/', 'Samsung%3A%20storia%20di%20una%20protagonista%20della%20rivoluzione%20tecnologica', '' )"><svg xmlns="http://www.w3.org/2000/svg" style="display:block;border-radius:999px;" width="100%" height="100%" viewBox="-4 -4 38 38"><circle cx="10" cy="15" r="3" fill="#fff"></circle><circle cx="20" cy="10" r="3" fill="#fff"></circle><circle cx="20" cy="20" r="3" fill="#fff"></circle><path d="M 10 15 L 20 10 m 0 10 L 10 15" class="heateor_sss_svg_stroke heateor_sss_no_fill" stroke-width="2" stroke="#fff"></path></svg></span></a></div><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>							
							
		
			

							
						</div>

						
					</article>

	        <div class="post-entries">
	            <div class="nav-prev fl"><a href="https://www.stamptoscana.it/cities-stand-with-ukraine-nardella-la-diplomazia-delle-citta-oltrepassa-i-confini/" rel="prev" title="&#8220;Cities stand with Ukraine&#8221;, Nardella: &#8220;La diplomazia delle città oltrepassa i confini&#8221;"><span>&laquo;</span> &#8220;Cities stand with...</a></div>
	            <div class="nav-next fr"><a href="https://www.stamptoscana.it/sollicciano-allo-stensen-un-documentario-sulla-pandemia-dei-detenuti/" rel="next" title="Sollicciano, allo Stensen un documentario sulla pandemia dei detenuti">Sollicciano, allo... <span>&raquo;</span></a></div>
	            <div class="clearfix"></div>
	        </div>
										
<div id="disqus_thread"></div>

										</div>
			
				<div id="sidebar" class="span4">
   <ul>
      <li id="recentpostbycategory-6" class="widget widget_latestpost"><a href="https://www.stamptoscana.it/category/Innovazione"><h3 class="title"><span style="background-color: #E9ECEE;color: #3E4548;">Innovazione</span></h3></a>
<div class="latest-posts">		


		<article class="post-263692 post type-post status-publish format-standard has-post-thumbnail hentry category-innovazione category-universita tag-enrico-di-teodoro tag-Europei tag-finanziamenti tag-mauro-perfetti tag-progetti tag-ricerca tag-universitfirenze">
		<a class="image_thumb_zoom" href="https://www.stamptoscana.it/universita-di-firenze-finanziamenti-europei-a-2-giovani-ricercatori/" title="Permalink to Università di Firenze: finanziamenti europei a 2 giovani ricercatori" rel="bookmark">
				<img width="371" height="177" src="https://www.stamptoscana.it/wp-content/uploads/2022/01/Mauro_Perfetti_rid-371x177.jpg" class="attachment-post-first size-post-first wp-post-image" alt="" loading="lazy" />		</a>
		<h4 class="post-title"><a href="https://www.stamptoscana.it/universita-di-firenze-finanziamenti-europei-a-2-giovani-ricercatori/" title="Permalink to Università di Firenze: finanziamenti europei a 2 giovani ricercatori" rel="bookmark">Università di Firenze: finanziamenti europei a 2 giovani ricercatori</a>
		<span class="date">lunedì 10 Gennaio - 13:26</span>
		</h4>
		<p>Firenze - Si sono aggiudicati due prestigiosi finanziamenti dell’European Research Council (ERC) per complessivi 2 ...</p>
		</article>



		<article class="post-262761 post type-post status-publish format-standard has-post-thumbnail hentry category-economia category-innovazione tag-Distretto tag-gate-4-0 tag-giornata tag-leonardomarras tag-nazionale tag-satelliti tag-sitael tag-spazio">
		<div class="entry clearfix">
		<a href="https://www.stamptoscana.it/giornata-dello-spazio-leccellenza-delle-aziende-toscane/" title="Permalink to Giornata dello spazio: l&#8217;eccellenza delle aziende toscane" rel="bookmark">
				<img width="225" height="136" src="https://www.stamptoscana.it/wp-content/uploads/2021/12/Giornata-dello-Spazio-1-225x136.jpeg" class="thumb wp-post-image" alt="" loading="lazy" />				<h4 class="post-title">Giornata dello spazio: l&#8217;eccellenza delle aziende toscane</h4></a>
		<p>Pisa - Spettrometri, sensori e tanti alt...</p>
		<div class="meta">
		<span class="date">martedì 14 Dicembre - 11:26</span>
		</div>
		</div>
		</article>



		<article class="post-262378 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-innovazione tag-alberto-mantovani tag-CittdiFirenze tag-molecolari tag-premio tag-scienze">
		<div class="entry clearfix">
		<a href="https://www.stamptoscana.it/premio-citta-di-firenze-sulle-scienze-molecolari-ad-alberto-mantovani/" title="Permalink to Premio Città di Firenze sulle Scienze Molecolari ad Alberto Mantovani" rel="bookmark">
				<img width="225" height="136" src="https://www.stamptoscana.it/wp-content/uploads/2021/12/MANTOVANI_ALBERTO2-225x136.jpg" class="thumb wp-post-image" alt="" loading="lazy" />				<h4 class="post-title">Premio Città di Firenze sulle Scienze Molecolari ad Alberto Mantovani</h4></a>
		<p>Firenze - Va al professor Alberto Mantov...</p>
		<div class="meta">
		<span class="date">lunedì 6 Dicembre - 16:47</span>
		</div>
		</div>
		</article>



		<article class="post-262192 post type-post status-publish format-standard has-post-thumbnail hentry category-innovazione category-salute tag-covid-19 tag-easycare tag-infromazione tag-ingegneria tag-piattaforma tag-telemedicina tag-universitdipisa">
		<div class="entry clearfix">
		<a href="https://www.stamptoscana.it/covid-oltre-2000-pazienti-curati-a-casa-grazie-alla-telemedicina/" title="Permalink to Covid, oltre 2000 pazienti curati a casa grazie alla telemedicina" rel="bookmark">
				<img width="225" height="136" src="https://www.stamptoscana.it/wp-content/uploads/2021/12/E@syCare-1-225x136.jpg" class="thumb wp-post-image" alt="" loading="lazy" />				<h4 class="post-title">Covid, oltre 2000 pazienti curati a casa grazie alla telemedicina</h4></a>
		<p>Pisa - Grazie a nuove tecnologie realizz...</p>
		<div class="meta">
		<span class="date">giovedì 2 Dicembre - 16:24</span>
		</div>
		</div>
		</article>



<p class="moretag"><a href="https://www.stamptoscana.it/category/Innovazione" title="Innovazione">Leggi tutto<span>&nbsp;Innovazione</span></a></p>
</div>

</li>   </ul>
</div>
			<div class="clear"></div>

		</div><!-- #main -->

	</div><!-- #content -->

	<footer id="footer" class="row-fluid">

	
		<div id="footer-widgets" class="container">
		
			<div class="footer-widget span3 block1">
				<div id="text-7" class="widget widget_text"><h3 class="title"><span>Segui StampToscana</span></h3>			<div class="textwidget"><div class="fb-like-box" style="width:100%;overflow:hidden" data-href="https://www.facebook.com/stamptoscana" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div></div>
		</div>			</div>
			
			<div class="footer-widget span3 block2">
				<div id="magz_twitter_widget-2" class="widget widget_magz_twitter_widget"><h3 class="title"><span style="background-color: #;color: #;">Tweets!</span></h3><div class="magz-twitter-tweet"><a href="http://twitter.com/stamptoscana"><img class="twit-pic" src="https://www.stamptoscana.it/wp-content/themes/magazine/includes/assets/magz-twitter-sidebar-widget/stamptoscana.jpg" alt='stamptoscana twitter'></a><div class="twit-entry">&quot;Sollicciano, allo Stensen un documentario sulla pandemia dei detenuti <a href="https://t.co/JYj1M0Yc6o">https://t.co/JYj1M0Yc6o</a>&quot;</div><div class="clearfix"></div></div><div class="magz-twitter-tweet"><a href="http://twitter.com/stamptoscana"><img class="twit-pic" src="https://www.stamptoscana.it/wp-content/themes/magazine/includes/assets/magz-twitter-sidebar-widget/stamptoscana.jpg" alt='stamptoscana twitter'></a><div class="twit-entry">&quot;Sollicciano, allo Stensen un documentario sulla pandemia dei detenuti - StampToscana <a href="https://t.co/5H2h8NFwmm">https://t.co/5H2h8NFwmm</a> https://t.co/cXureoNODY&quot;</div><div class="clearfix"></div></div><div class="magz-twitter-tweet"><a href="http://twitter.com/stamptoscana"><img class="twit-pic" src="https://www.stamptoscana.it/wp-content/themes/magazine/includes/assets/magz-twitter-sidebar-widget/stamptoscana.jpg" alt='stamptoscana twitter'></a><div class="twit-entry">&quot;Samsung: storia di una protagonista della rivoluzione tecnologica <a href="https://t.co/gXvPAKyKLf">https://t.co/gXvPAKyKLf</a>&quot;</div><div class="clearfix"></div></div><div class="magz-twitter-tweet"><a href="http://twitter.com/stamptoscana"><img class="twit-pic" src="https://www.stamptoscana.it/wp-content/themes/magazine/includes/assets/magz-twitter-sidebar-widget/stamptoscana.jpg" alt='stamptoscana twitter'></a><div class="twit-entry">&quot;Samsung: storia di una protagonista della rivoluzione tecnologica - StampToscana <a href="https://t.co/EEX6YWhK0m">https://t.co/EEX6YWhK0m</a> https://t.co/Wzlu9lL3Z2&quot;</div><div class="clearfix"></div></div><div class="magz-twitter-tweet"><a href="http://twitter.com/stamptoscana"><img class="twit-pic" src="https://www.stamptoscana.it/wp-content/themes/magazine/includes/assets/magz-twitter-sidebar-widget/stamptoscana.jpg" alt='stamptoscana twitter'></a><div class="twit-entry">&quot;“Cities stand with Ukraine”, Nardella: “La diplomazia delle città oltrepassa i confini” <a href="https://t.co/22XrxEyKwf">https://t.co/22XrxEyKwf</a>&quot;</div><div class="clearfix"></div></div><div class="magz-twitter-tweet"><a href="http://twitter.com/stamptoscana"><img class="twit-pic" src="https://www.stamptoscana.it/wp-content/themes/magazine/includes/assets/magz-twitter-sidebar-widget/stamptoscana.jpg" alt='stamptoscana twitter'></a><div class="twit-entry">&quot;Careggi nel novero dei 250 ospedali migliori del mondo per il Newsweek <a href="https://t.co/QWVOuwjp3H">https://t.co/QWVOuwjp3H</a>&quot;</div><div class="clearfix"></div></div></div>			</div>
			
			<div class="footer-widget span3 block3">
				<div id="text-5" class="widget widget_text"><h3 class="title"><span>Meteo Toscana</span></h3>			<div class="textwidget"><!-- Inizio codice ilMeteo.it -->
<a href="http://www.ilmeteo.it/Toscana" title="Meteo Toscana" target="_blank" rel="noopener"><img src="https://www.ilmeteo.it/cartine3/0.TOS.png" alt="Meteo Toscana" border="0" /></a>
<!-- Fine codice ilMeteo.it --></div>
		</div>			</div>
			
			<div class="footer-widget span3 block4">
				<div id="text-17" class="widget widget_text"><h3 class="title"><span>Stamptoscana</span></h3>			<div class="textwidget"></div>
		</div>			
			
			<div class="footer-widget block5" style="width: 300px">
			<img class="footer-logo" src="https://www.stamptoscana.it/wp-content/uploads/2014/05/smalltoscana1.jpg" alt="StampToscana"><br>
				<div class="footer-text">
					<h4>StampToscana.it</h4>
					<p style="width:300px"><b>STAMP</b> è testata giornalistica online iscritta al numero 5842/2011 del Registro Stampa del Tribunale di Firenze<br>
					<b>Editore:</b> thedotcompany srl<br>
					<b>Codice fiscale e P.IVA:</b> 02327630352<br> 
					<b>Direttore responsabile:</b> Piero Meucci<br>
					<b>Provider:</b> Register</p>
				</div>
				<div class="clearfix"></div>
			
			</div></div>

		</div>

	
		<div id="site-info" class="container">
		
			<div id="footer-nav" class="fr">
				<ul id="menu-bottom-3" class="menu"><li id="menu-item-73445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-73445"><a href="https://www.stamptoscana.it/">Home</a></li>
<li id="menu-item-73463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73463"><a href="https://www.stamptoscana.it/la-redazione/">La Redazione</a></li>
<li id="menu-item-73462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73462"><a href="https://www.stamptoscana.it/mystamp/">MyStamp</a></li>
<li id="menu-item-73461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73461"><a href="https://www.stamptoscana.it/news-community/">News Community</a></li>
<li id="menu-item-73459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73459"><a href="https://www.stamptoscana.it/leader/">Leader</a></li>
<li id="menu-item-73458" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73458"><a href="https://www.stamptoscana.it/contatti/">Contatti StampToscana</a></li>
</ul>			</div>

			<div id="credit" class="fl">
				<p>STAMP Toscana è un prodotto editoriale STAMP</p>				<p>Editore: thedotcompany Srl - P.IVA 02327630352<br>
				Direttore responsabile: Piero Meucci - Provider: Register</p>
			</div> 

		</div><!-- .site-info -->
		<script>
		jQuery( document ).ready(function() {
			var urlAttuale = document.URL;
			if(urlAttuale.indexOf("economia") > -1) {
				var ott = jQuery( ".nav li a:contains('Economia')" ); 
				jQuery(ott).parent().css('background', 'rgb(180, 0, 0)');
			}
			else if(urlAttuale.indexOf("notizie-toscana") > -1) {
				var ott = jQuery( ".nav li a:contains('Notizie locali')" ); 
				jQuery(ott).parent().css('background', 'rgb(180, 0, 0)');
			}
			else if(urlAttuale.indexOf("toscana-cronaca") > -1) {
				var ott = jQuery( ".nav li a:contains('Cronaca')" ); 
				jQuery(ott).parent().css('background', 'rgb(180, 0, 0)');
			}
			else if(urlAttuale.indexOf("politica") > -1) {
				var ott = jQuery( ".nav li a:contains('Politica')" ); 
				jQuery(ott).parent().css('background', 'rgb(180, 0, 0)');
			}
			else if(urlAttuale.indexOf("societa") > -1) {
				var ott = jQuery( ".nav li a:contains('Societ')" ); 
				jQuery(ott).parent().css('background', 'rgb(180, 0, 0)');
			}
			else if(urlAttuale.indexOf("ambiente") > -1) {
				var ott = jQuery( ".nav li a:contains('Ambiente')" ); 
				jQuery(ott).parent().css('background', 'rgb(180, 0, 0)');
			}
			else if(urlAttuale.indexOf("innovazione") > -1) {
				var ott = jQuery( ".nav li a:contains('Innovazione')" ); 
				jQuery(ott).parent().css('background', 'rgb(180, 0, 0)');
			}
			else if(urlAttuale.indexOf("cinema") > -1) {
				var ott = jQuery( ".nav li a:contains('Cinema')" ); 
				jQuery(ott).parent().css('background', 'rgb(180, 0, 0)');
			}
			else if(urlAttuale.indexOf("cultura") > -1) {
				var ott = jQuery( ".nav li a:contains('Cultura')" ); 
				jQuery(ott).parent().css('background', 'rgb(180, 0, 0)');
			}
			else if(urlAttuale.indexOf("internet") > -1) {
				var ott = jQuery( ".nav li a:contains('Internet')" ); 
				jQuery(ott).parent().css('background', 'rgb(180, 0, 0)');
			}
			else if(urlAttuale.indexOf("turismo") > -1) {
				var ott = jQuery( ".nav li a:contains('Turismo')" ); 
				jQuery(ott).parent().css('background', 'rgb(180, 0, 0)');
			}
			else if(urlAttuale.indexOf("spettacoli") > -1) {
				var ott = jQuery( ".nav li a:contains('Spettacoli')" ); 
				jQuery(ott).parent().css('background', 'rgb(180, 0, 0)');
			}
			else if(urlAttuale.indexOf("sport") > -1) {
				var ott = jQuery( ".nav li a:contains('Sport')" ); 
				jQuery(ott).parent().css('background', 'rgb(180, 0, 0)');
			}
			else if(urlAttuale == 'https://www.stamptoscana.it' || urlAttuale == 'https://www.stamptoscana.it/') {
				jQuery('.nav li:nth-child(2)').css('background', 'rgb(180, 0, 0)');
			}
			
			jQuery('#home-top .title span, #fotoVideo .title span, #home-middle .title span, #gallery .title span').hover(function() {
				jQuery(this).css('cssText', 'background: #3284c7 !important');
				}, function() {
				jQuery(this).css('cssText', 'background: url("/wp-content/themes/magazine/images/backgroundmystamp.jpg") !important');
			});
			
			jQuery('#stampAzienda').hover(function() {
				jQuery(this).css('background', '#F8D1D1');
				}, function() {
				jQuery(this).css('background', 'rgb(236, 235, 235)');
			});
		});
		</script>
	</footer>

</div><!-- #wrapper -->

<div id="glt-translate-trigger"><span class="notranslate">Translate &raquo;</span></div><div id="glt-toolbar"></div><div id="flags" style="display:none" class="size24"><ul id="sortable" class="ui-sortable"><li id="English"><a href="#" title="English" class="nturl notranslate en flag English"></a></li></ul></div><div id='glt-footer'><div id="google_language_translator" class="default-language-it"></div></div><script>function GoogleLanguageTranslatorInit() { new google.translate.TranslateElement({pageLanguage: 'it', includedLanguages:'en', autoDisplay: false}, 'google_language_translator');}</script><div style="display: none;" id="nxsFavNotice"><div id="nxsFavNoticeCnt">Posting....</div></div>     <script type="text/javascript" id="pf_script">
                      var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfEncodeImages = '0';
          var pfShowHiddenContent  = '0';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
        var pfPlatform = 'WordPress';

        (function($){
            $(document).ready(function(){
                if($('.pf-button-content').length === 0){
                    $('style#pf-excerpt-styles').remove();
                }
            });
        })(jQuery);
        </script>
      <script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
            <link rel='stylesheet' id='modal-css'  href='https://www.stamptoscana.it/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.css?ver=4.3.25' type='text/css' media='all' />
<script type='text/javascript' src='https://www.stamptoscana.it/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-includes/js/jquery/ui/accordion.min.js?ver=1.12.1' id='jquery-ui-accordion-js'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-includes/js/jquery/ui/tabs.min.js?ver=1.12.1' id='jquery-ui-tabs-js'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/themes/magazine/includes/assets/shortcodes/js/zilla-shortcodes-lib.js' id='zilla-shortcodes-lib-js'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/themes/magazine/js/bootstrap.min.js?ver=2.3.2' id='bootstrap-js'></script>
<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"stamptoscanaitalia"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.22' id='disqus_count-js'></script>
<script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.22"},"disqusIdentifier":"266000 https:\/\/www.stamptoscana.it\/?p=266000","disqusShortname":"stamptoscanaitalia","disqusTitle":"Samsung: storia di una protagonista della rivoluzione tecnologica","disqusUrl":"https:\/\/www.stamptoscana.it\/samsung-storia-di-una-protagonista-della-rivoluzione-tecnologica\/","postId":"266000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.22' id='disqus_embed-js'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/plugins/google-language-translator/js/scripts.js?ver=6.0.14' id='scripts-js'></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=GoogleLanguageTranslatorInit' id='scripts-google-js'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-includes/js/comment-reply.min.js?ver=5.8.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/themes/magazine/js/jquery.flexslider.js?ver=2.1' id='jquery.flexslider-js'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/themes/magazine/js/jquery.flexslider.init.js?ver=2.1' id='jquery.flexslider.init-js'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/themes/magazine/js/jquery.idTabs.min.js?ver=2.2' id='jquery.idTabs-js'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/themes/magazine/js/jquery.simplyscroll.js?ver=2.0.5' id='jquery.simplyscroll-js'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/themes/magazine/js/fluidvids.min.js?ver=1.0.0' id='jquery.fluiddivs-js'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/themes/magazine/js/jPages.js?ver=0.7' id='jquery.jpage-js'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/themes/magazine/js/jquery.sidr.min.js?ver=1.1.1' id='jquery.swipemenu-js'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/themes/magazine/js/jquery.touchSwipe.min.js?ver=1.6' id='jquery.touchSwipe-js'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/themes/magazine/js/jquery.swipemenu.init.js?ver=1.1.1' id='jquery.swipemenu.init-js'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/themes/magazine/js/jquery.prettyPhoto.js?ver=0.7' id='jquery.prettyPhoto-js'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/themes/magazine/js/custom.js' id='jquery.custom-js'></script>
<script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.stamptoscana.it/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.stamptoscana.it/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.stamptoscana.it/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")}
</script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.38' id='heateor_sss_sharing_js-js'></script>
<script type='text/javascript' id='post-ratings-js-extra'>
/* <![CDATA[ */
var post_ratings = {"blog_url":"https:\/\/www.stamptoscana.it\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/themes/magazine/js/post-ratings.js?ver=2.4' id='post-ratings-js'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/themes/magazine/includes/assets/easy-image-gallery/includes/lib/prettyphoto/jquery.prettyPhoto.js?ver=1.0.4' id='pretty-photo-js'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.js?ver=4.3.25' id='modal-js'></script>
									
					<script>
					  jQuery(document).ready(function() {
					    jQuery("a[rel^='prettyPhoto']").prettyPhoto({
					    	social_tools : false,
					    	show_title : false
					    });
					  });
					</script>

									
				

<script type="text/javascript">var switchTo5x=true;</script>
<!--<script type="text/javascript" src="https://www.stamptoscana.it/wp-content/themes/magazine/js/buttons.js"></script>-->
<!--<script type="text/javascript">stLight.options({publisher: "dd545503-0914-42fb-a197-e4611e23bed4", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>-->


</body>
</html>