<!DOCTYPE html>
<html>
<head>
<!--<meta name="google-site-verification" content="XMa-6qQhKzWX878O5vxcEys6p5KCQaeNlrfa7qPhRyI" />-->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-51340542-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-51340542-1');
</script>


<title>Tennis rosa: frizzante derby Lucca Vicopelago contro Prato | StampToscana</title>

	
	<!-- This site is optimized with the Yoast SEO plugin v14.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="le tenniste pratesi, campionesse italiane che militano in serie A/1,  devono affrontare in trasferta il C.T. Lucca Vicopelago" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.stamptoscana.it/tennis-rosa-frizzante-derby-lucca-vicopelago-contro-prato/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Tennis rosa: frizzante derby Lucca Vicopelago contro Prato - StampToscana" />
	<meta property="og:description" content="le tenniste pratesi, campionesse italiane che militano in serie A/1,  devono affrontare in trasferta il C.T. Lucca Vicopelago" />
	<meta property="og:url" content="https://www.stamptoscana.it/tennis-rosa-frizzante-derby-lucca-vicopelago-contro-prato/" />
	<meta property="og:site_name" content="StampToscana" />
	<meta property="article:publisher" content="https://www.facebook.com/stamptoscana" />
	<meta property="article:published_time" content="2020-07-19T08:17:24+00:00" />
	<meta property="og:image" content="https://www.stamptoscana.it/wp-content/uploads/2014/10/tennis-Martina-Trevisan.jpg" />
	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="490" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@StampToscana" />
	<meta name="twitter:site" content="@StampToscana" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.stamptoscana.it/#organization","name":"Stamptoscana","url":"https://www.stamptoscana.it/","sameAs":["https://www.facebook.com/stamptoscana","https://twitter.com/StampToscana"],"logo":{"@type":"ImageObject","@id":"https://www.stamptoscana.it/#logo","inLanguage":"it-IT","url":"https://www.stamptoscana.it/wp-content/uploads/2014/12/login-logo.png","width":312,"height":120,"caption":"Stamptoscana"},"image":{"@id":"https://www.stamptoscana.it/#logo"}},{"@type":"WebSite","@id":"https://www.stamptoscana.it/#website","url":"https://www.stamptoscana.it/","name":"StampToscana","description":"Notizie dalla Toscana","publisher":{"@id":"https://www.stamptoscana.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.stamptoscana.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.stamptoscana.it/tennis-rosa-frizzante-derby-lucca-vicopelago-contro-prato/#primaryimage","inLanguage":"it-IT","url":"https://www.stamptoscana.it/wp-content/uploads/2014/10/tennis-Martina-Trevisan.jpg","width":740,"height":490},{"@type":"WebPage","@id":"https://www.stamptoscana.it/tennis-rosa-frizzante-derby-lucca-vicopelago-contro-prato/#webpage","url":"https://www.stamptoscana.it/tennis-rosa-frizzante-derby-lucca-vicopelago-contro-prato/","name":"Tennis rosa: frizzante derby Lucca Vicopelago contro Prato - StampToscana","isPartOf":{"@id":"https://www.stamptoscana.it/#website"},"primaryImageOfPage":{"@id":"https://www.stamptoscana.it/tennis-rosa-frizzante-derby-lucca-vicopelago-contro-prato/#primaryimage"},"datePublished":"2020-07-19T08:17:24+00:00","dateModified":"2020-07-19T08:17:24+00:00","description":"le tenniste pratesi, campionesse italiane che militano in serie A/1, \u00a0devono affrontare in trasferta il C.T. Lucca Vicopelago","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.stamptoscana.it/tennis-rosa-frizzante-derby-lucca-vicopelago-contro-prato/"]}]},{"@type":"Article","@id":"https://www.stamptoscana.it/tennis-rosa-frizzante-derby-lucca-vicopelago-contro-prato/#article","isPartOf":{"@id":"https://www.stamptoscana.it/tennis-rosa-frizzante-derby-lucca-vicopelago-contro-prato/#webpage"},"author":{"@id":"https://www.stamptoscana.it/#/schema/person/7265abc1c1d90f02840af1b7bb2d1650"},"headline":"Tennis rosa: frizzante derby Lucca Vicopelago contro Prato","datePublished":"2020-07-19T08:17:24+00:00","dateModified":"2020-07-19T08:17:24+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.stamptoscana.it/tennis-rosa-frizzante-derby-lucca-vicopelago-contro-prato/#webpage"},"publisher":{"@id":"https://www.stamptoscana.it/#organization"},"image":{"@id":"https://www.stamptoscana.it/tennis-rosa-frizzante-derby-lucca-vicopelago-contro-prato/#primaryimage"},"keywords":"derby,femminile,Lucca Vicopelago,Prto,Tennis Club","articleSection":"Sport","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.stamptoscana.it/tennis-rosa-frizzante-derby-lucca-vicopelago-contro-prato/#respond"]}]},{"@type":["Person"],"@id":"https://www.stamptoscana.it/#/schema/person/7265abc1c1d90f02840af1b7bb2d1650","name":"redazione","image":{"@type":"ImageObject","@id":"https://www.stamptoscana.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/a22f8b7334b6edbd97f2e3b9d2c5efb7?s=96&d=mm&r=g","caption":"redazione"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//translate.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="StampToscana &raquo; Feed" href="https://www.stamptoscana.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="StampToscana &raquo; Feed dei commenti" href="https://www.stamptoscana.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="StampToscana &raquo; Tennis rosa: frizzante derby Lucca Vicopelago contro Prato Feed dei commenti" href="https://www.stamptoscana.it/tennis-rosa-frizzante-derby-lucca-vicopelago-contro-prato/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.stamptoscana.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='zilla-shortcodes-css'  href='https://www.stamptoscana.it/wp-content/themes/magazine/includes/assets/shortcodes/shortcodes.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.stamptoscana.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.stamptoscana.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='disqus_rcw-css'  href='https://www.stamptoscana.it/wp-content/plugins/disqus-recent-comments-widget/disqus_rcw.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-language-translator-css'  href='https://www.stamptoscana.it/wp-content/plugins/google-language-translator/css/style.css?ver=6.0.6' type='text/css' media='' />
<link rel='stylesheet' id='glt-toolbar-styles-css'  href='https://www.stamptoscana.it/wp-content/plugins/google-language-translator/css/toolbar.css?ver=6.0.6' type='text/css' media='' />
<link rel='stylesheet' id='st-widget-css'  href='https://www.stamptoscana.it/wp-content/plugins/share-this/css/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='swipemenu-css'  href='https://www.stamptoscana.it/wp-content/themes/magazine/css/swipemenu.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='magz-style-css'  href='https://www.stamptoscana.it/wp-content/themes/magazine/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='https://www.stamptoscana.it/wp-content/themes/magazine/css/flexslider.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.stamptoscana.it/wp-content/themes/magazine/css/bootstrap.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-responsive-css'  href='https://www.stamptoscana.it/wp-content/themes/magazine/css/bootstrap-responsive.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='simplyscroll-css'  href='https://www.stamptoscana.it/wp-content/themes/magazine/css/jquery.simplyscroll.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='jPages-css'  href='https://www.stamptoscana.it/wp-content/themes/magazine/css/jPages.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='ie-styles-css'  href='https://www.stamptoscana.it/wp-content/themes/magazine/css/ie.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='options_typography_Noto+Serif-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif' type='text/css' media='all' />
<link rel='stylesheet' id='post-ratings-css'  href='https://www.stamptoscana.it/wp-content/themes/magazine/css/post-ratings.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='https://www.stamptoscana.it/wp-content/themes/magazine/includes/assets/easy-image-gallery/includes/lib/prettyphoto/prettyPhoto.css?ver=1.0.4' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.stamptoscana.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/themes/magazine/js/html5.js?ver=3.6'></script>
<link rel='https://api.w.org/' href='https://www.stamptoscana.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.stamptoscana.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.stamptoscana.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.stamptoscana.it/?p=237270' />
<link rel="alternate" type="application/json+oembed" href="https://www.stamptoscana.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stamptoscana.it%2Ftennis-rosa-frizzante-derby-lucca-vicopelago-contro-prato%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.stamptoscana.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stamptoscana.it%2Ftennis-rosa-frizzante-derby-lucca-vicopelago-contro-prato%2F&#038;format=xml" />
<style type="text/css">#google_language_translator a {display: none !important; }.goog-te-gadget {color:transparent !important;}.goog-te-gadget { font-size:0px !important; }.goog-branding { display:none; }.goog-tooltip {display: none !important;}.goog-tooltip:hover {display: none !important;}.goog-text-highlight {background-color: transparent !important; border: none !important; box-shadow: none !important;}#google_language_translator select.goog-te-combo { color:#32373c; }#flags { display:none; }#google_language_translator {color: transparent;}body { top:0px !important; }#glt-translate-trigger > span { color:#ffffff; }#glt-translate-trigger { background:#f89406; }</style>                    <style type="text/css">
            @media screen {
              .printfriendly {
                position: relative;
              	z-index: 1000;
                margin: 12px 12px 12px 12px;
              }
              .printfriendly a, .printfriendly a:link, .printfriendly a:visited, .printfriendly a:hover, .printfriendly a:active {
                font-weight: 600;
                cursor: pointer;
                text-decoration: none;
                border: none;
                -webkit-box-shadow: none;
                -moz-box-shadow: none;
                box-shadow: none;
                outline:none;
                font-size: 14px;
                color: #6D9F00;
              }
              .printfriendly.pf-alignleft {float: left}.printfriendly.pf-alignright {float: right}.printfriendly.pf-aligncenter {display: flex;align-items: center;justify-content: center;}
            }

            @media print {
              .printfriendly {display: none}
            }
          </style>
                  <script charset="utf-8" type="text/javascript">var switchTo5x=true;</script>
<script charset="utf-8" type="text/javascript" id="st_insights_js" src="https://ws.sharethis.com/button/buttons.js?publisher=9251be29-67c4-4fdf-ae66-9fd8f880d3b3&amp;product=sharethis-wordpress"></script>
<script charset="utf-8" type="text/javascript">stLight.options({"publisher":"9251be29-67c4-4fdf-ae66-9fd8f880d3b3","doNotCopy":false,"hashAddressBar":true,"doNotHash":false});var st_type="wordpress4.9.8";</script>
<!-- <meta name="NextGEN" version="3.3.6" /> -->
<style type="text/css">/* =Responsive Map fix

-------------------------------------------------------------- */

.magz_map_canvas img {
	max-width: none;
}</style><link type="text/css" rel="stylesheet" href="https://www.stamptoscana.it/wp-content/themes/magazine/includes/assets/magz-twitter-sidebar-widget/magz_twitter_widget.css" />

<style>
body { color:#003366; font-family:Arial, sans-serif; font-weight:normal; font-size:13px; }
h1 { color:#003366; font-family:Noto Serif, serif; font-weight:bold; font-size:24px; }
h2 { color:#003366; font-family:Noto Serif, serif; font-weight:bold; font-size:20px; }
h3 { color:#003366; font-family:Noto Serif, serif; font-weight:bold; font-size:16px; }
h4 { color:#003366; font-family:Noto Serif, serif; font-weight:bold; font-size:13px; }
h5 { color:#003366; font-family:Noticia Text, serif; font-weight:bold; font-size:12px; }
</style>
<style type="text/css" >body {
			background-color: #dadada;
		}#header {
			background-color: #003366;}#content {
			background-color: #ffffff;}#site-info {
			background-color: #003366;}h1.entry-title span {background: #003366;color: #ffffff;}#home-top .title span {background: #ecebeb;}a {color: #003366;text-decoration: none;}a:hover, a:focus {color: #005580;text-decoration: none;}.navbar .nav > li > a {color: #FFFFFF !important;}</style><!-- AJAXY SEARCH V 2.2.0-->
		<link rel="stylesheet" type="text/css" href="https://www.stamptoscana.it/wp-content/themes/magazine/includes/assets/ajax-search/themes/common.css" />
		<link rel="stylesheet" type="text/css" href="https://www.stamptoscana.it/wp-content/themes/magazine/includes/assets/ajax-search/themes/default/style.css" />
		
		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = 0;
				var sf_templates = "<a href=\"{search_url_escaped}\"><span class=\"sf_text\">View More<\/span><\/a>";
				var sf_input = ".sf_input";
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({expand: false, searchUrl: "https://www.stamptoscana.it/?s=%s", text: "Cerca qui...", delay:500, iwidth:180, width:420, ajaxUrl:"https://www.stamptoscana.it/wp-admin/admin-ajax.php"});
				});
			/* ]]> */
		</script><script src="https://www.stamptoscana.it/wp-content/themes/magazine/includes/assets/ajax-search/js/sf.js" type="text/javascript"></script>
		<!-- END --><link rel="icon" href="https://www.stamptoscana.it/wp-content/uploads/2020/07/cropped-stamptoscana_favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.stamptoscana.it/wp-content/uploads/2020/07/cropped-stamptoscana_favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.stamptoscana.it/wp-content/uploads/2020/07/cropped-stamptoscana_favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.stamptoscana.it/wp-content/uploads/2020/07/cropped-stamptoscana_favicon-270x270.png" />


<meta charset="UTF-8" />




<link rel="shortcut icon" href="https://www.stamptoscana.it/favicon.ico" title="Favicon"/>

<!--<link rel="shortcut icon" href="" title="Favicon"/>-->




<!--<meta name="viewport" content="width=device-width" />-->

<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />





<link rel="profile" href="http://gmpg.org/xfn/11" />

<link rel="pingback" href="https://www.stamptoscana.it/xmlrpc.php" />

 <script type="text/javascript">

jQuery(document).load(jQuery(window).bind("resize", listenWidth));

    function listenWidth( e ) {

        if(jQuery(window).width()<900)

        {

            jQuery("#headline").remove().insertAfter(jQuery("#content"));

        } else {

            jQuery("#headline").remove().insertBefore(jQuery("#intr"));

        }

    }

jQuery( document ).ready(function() {

	var w = jQuery(window).width();

if(w <= 900) { 

	jQuery("#headline").remove().insertAfter(jQuery("#content"));

	}

});

</script>



	<!-- add line for google captcha -->

	<script src='https://www.google.com/recaptcha/api.js'></script>

	<!-- add for facebook -->
	
	<div id="fb-root"></div>

	<script>(function(d, s, id) {

	  var js, fjs = d.getElementsByTagName(s)[0];

	  if (d.getElementById(id)) return;

	  js = d.createElement(s); js.id = id;

	  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=810136865670789&version=v2.0";

	  fjs.parentNode.insertBefore(js, fjs);

	}(document, 'script', 'facebook-jssdk'));</script>

</head>



<body class="post-template-default single single-post postid-237270 single-format-standard cookies-not-set">

<div id="page">



	
		
		

 

		
	<div id="superHead">
	
				<a href="https://www.stamptoscana.it" title="stamposcana" alt="stamptoscana" target="_blank" style="display:none"><div id="superstamp"><img src="/wp-content/uploads/stamp_logo_quadrato.jpg" /></div></a>
		
		<a href="http://www.energee3.com" title="energee3" alt="energee3" target="_blank"><div id="super1" class="superHead"><img src="/wp-content/themes/magazine/images/logoenergee.png" alt="energee3" style="max-width:240px"/></div></a>
		
		<a href="/" title="stamptoscana notizie" alt="logo stamptoscana"><div id="super2" class="superHead" ><img src="/wp-content/themes/magazine/images/logoStamp.png" style="margin-top:15px" alt="logo stamptoscana"/></div></a>

		<a href="http://www.badzar.com" title="badzar.com" alt="badzar.com" target="_blank"><div id="super3" class="superHead"><img src="/wp-content/uploads/sponsor/logo_Badzar_3.png" alt="badzar"/></div></a>
		
		<a href="http://www.energee3.com" title="energee3" alt="energee3" target="_blank"><div id="super4" class="superHead"><img src="/wp-content/themes/magazine/images/logoenergee.png" alt="energee3" style="max-width:200px; margin-top:16px"/></div></a>
		
		<a href="http://www.badzar.com" title="badzar.com" alt="badzar.com" target="_blank"><div id="super5" class="superHead"><img src="/wp-content/uploads/sponsor/logo_Badzar_3.png" alt="badzar"/></div></a>

	</div>

	<header id="header" class="container">
		
		<!--<div id="mast-head">

			
			<div id="logo">

			<a href="" title="" rel="home"><img src="" alt="" /></a>

			</div>

			
			<h1 class="site-title"><a href="" title="" rel="home"></a></h1>

			<h2 class="site-description"></h2>

			
		</div>-->



	


		
		

        <nav class="navbar navbar-inverse clearfix nobot">

			

			
			

			<a id="responsive-menu-button" href="#swipe-menu">

			  <span class="icon-bar"></span>

			  <span class="icon-bar"></span>

			  <span class="icon-bar"></span>		

			</a>	



				



            <button type="button" class="btn btn-navbar hide"  >

				  <span class="icon-bar"></span>

				  <span class="icon-bar"></span>

				  <span class="icon-bar"></span>  

            </button>

		



            <!-- Responsive Navbar Part 2: Place all navbar contents you want collapsed withing .navbar-collapse.collapse. -->

            <div class="nav-collapse" id="swipe-menu-responsive">



			<ul class="nav">

				

				
					<li><span id="close-menu">

						<a href="#" class="close-this-menu">Close</a>

					

					<script type="text/javascript">

						jQuery('a.sidr-class-close-this-menu').click(function(){

							jQuery('div.sidr').css({

								'right': '-476px'

							});

							jQuery('body').css({

								'right': '0'

							});							

						});

					</script>

					

					</span></li>

				
				

				<li><a href="https://www.stamptoscana.it/"><img src="https://www.stamptoscana.it/wp-content/themes/magazine/images/home.png" alt="StampToscana"></a></li>

				<li id="menu-item-73464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73464"><a href="https://www.stamptoscana.it/category/notizie-toscana/">Notizie locali</a></li>
<li id="menu-item-73465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73465"><a href="https://www.stamptoscana.it/category/toscana-cronaca/">Cronaca</a></li>
<li id="menu-item-73466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73466"><a href="https://www.stamptoscana.it/category/politica/">Politica</a></li>
<li id="menu-item-73467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73467"><a href="https://www.stamptoscana.it/category/societa/">Società</a></li>
<li id="menu-item-73468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73468"><a href="https://www.stamptoscana.it/category/economia/">Economia</a></li>
<li id="menu-item-73469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73469"><a href="https://www.stamptoscana.it/category/ambiente/">Ambiente</a></li>
<li id="menu-item-78713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78713"><a href="https://www.stamptoscana.it/category/innovazione/">Innovazione</a></li>
<li id="menu-item-73470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73470"><a href="https://www.stamptoscana.it/category/cinema/">Cinema</a></li>
<li id="menu-item-73471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73471"><a href="https://www.stamptoscana.it/category/cultura/">Cultura</a></li>
<li id="menu-item-73472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73472"><a href="https://www.stamptoscana.it/category/internet/">Internet</a></li>
<li id="menu-item-73473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73473"><a href="https://www.stamptoscana.it/category/turismo/">Turismo</a></li>
<li id="menu-item-73474" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-73474"><a href="https://www.stamptoscana.it/category/sport/">Sport</a></li>
<li id="menu-item-73475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73475"><a href="https://www.stamptoscana.it/category/spettacoli/">Spettacoli</a></li>
<li id="menu-item-73478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-73478 dropdown"><a href="https://www.stamptoscana.it/stamp-speciali/">SPECIALI</a>
<ul class="sub-menu">
	<li id="menu-item-83713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83713"><a href="https://www.stamptoscana.it/category/azienda/">Azienda</a></li>
	<li id="menu-item-83711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83711"><a href="https://www.stamptoscana.it/category/salute/">Sanità</a></li>
	<li id="menu-item-83712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83712"><a href="https://www.stamptoscana.it/category/universita/">Università</a></li>
</ul>
</li>

			</ul>



            </div><!--/.nav-collapse -->

			

        </nav><!-- /.navbar -->

		

			



	</header><!-- #masthead -->

	

	
		
		

 






	<div id="headline" class="container">
		<!--<div style="overflow: hidden;
    text-align: center;
    margin-bottom: 0px;
    position: relative;
    top: -13px;"><a href="http://books.thedotcompany.it/?p=406#" target="_blank"><img style="border: 1px solid gray;
    padding: 6px;
    border-radius: 6px;
    background-color: #D6D6D6;" src="http://www.stamptoscana.it/wp-content/themes/magazine/images/franco.jpg"/></a></div>-->
	<div class="row-fluid">

		
		<!--
		<div class="blogContainer">

			<div class="blogFoto">

				<a href="/stamp-blog-cucina" ><img src="< ?php echo get_template_directory_uri(); ?>/images/cucina.png" alt="blog cucina"/></a>

			</div>

			<div class="blogRight">

				<div class="blogTitle">

					<a style="color:green;" href="/stamp-blog-cucina" >Cooking</a>

				</div>

				<div class="blogAutore">

					Il blog di <a href="/stamp-blog-cucina" >Fabio Campetti</a>

				</div>

				<div class="blogLast">

					< ?php 

						 $args = array(

						   'post_type' => 'cucina',

						   'posts_per_page' => 1

						   );

						query_posts($args);

						while ( have_posts() ) : the_post(); 

					?>

					<a href="< ?php the_permalink(); ?>" title="< ?php echo esc_attr( sprintf( __( 'Permalink to %s', 'magazine' ), the_title_attribute( 'echo=0' ) ) ); ?>" rel="bookmark">< ?php the_title(); ?></a>

					< ?php endwhile; // end of the loop. ?>

				</div>

			</div>

		</div>
		
        -->
        
		
		<div class="blogContainer">
			<div class="blogFoto">
				<a href="/stamp-blog-trekking" ><img src="https://www.stamptoscana.it/wp-content/themes/magazine/images/trekking.png" alt="blog trekking"/></a>
			</div>
			<div class="blogRight">
				<div class="blogTitle">
					<a style="color:green;" href="/stamp-blog-trekking" >Trekking</a>
				</div>
				<div class="blogAutore">
					Il blog di <a href="/stamp-blog-trekking" >Baldi & Alberighi</a>
				</div>
				<div class="blogLast">
										<a href="https://www.stamptoscana.it/?trekking=anelli-dellinfinito-alla-scoperta-di-san-piero-e-le-terre-dei-medici" title="Permalink to Anelli dell’Infinito: alla scoperta di San Piero e le terre dei Medici" rel="bookmark">Anelli dell’Infinito: alla scoperta di San Piero e le terre dei Medici</a>
									</div>
			</div>
		</div>
        
        <div class="blogContainer">

			<div class="blogFoto">

				<a href="/stamp-blog-songs" ><img src="https://www.stamptoscana.it/wp-content/themes/magazine/images/song.png" alt="blog songs"/></a>

			</div>

			<div class="blogRight">

				<div class="blogTitle">

					<a style="color:green;" href="/stamp-blog-songs" >Songs</a>

				</div>

				<div class="blogAutore">

					Il blog di <a href="/stamp-blog-songs" >Roger Stamp</a>

				</div>

				<div class="blogLast">

					
					<a href="https://www.stamptoscana.it/?songs=que-rico-mambo-musica-antivirale" title="Permalink to Que Rico Mambo. Musica antivirale" rel="bookmark">Que Rico Mambo. Musica antivirale</a>

					
				</div>

			</div>

		</div>

		<div class="blogContainer">

			<div class="blogFoto">

				<a href="/stamp-blog-dance" ><img src="https://www.stamptoscana.it/wp-content/themes/magazine/images/dance.png" alt="blog dance"/></a>

			</div>

			<div class="blogRight">

				<div class="blogTitle">

					<a style="color:green;" href="/stamp-blog-dance" >Dance</a>

				</div>

				<div class="blogAutore">

					Il blog di <a href="/stamp-blog-dance" >Anna Letizia Marchitelli</a>

				</div>

				<div class="blogLast">

					
					<a href="https://www.stamptoscana.it/?dance=la-danza-contemporanea-approda-su-tiktok" title="Permalink to La danza contemporanea approda su TikTok" rel="bookmark">La danza contemporanea approda su TikTok</a>

					
				</div>

			</div>

		</div>

		<div class="blogContainer">

			<div class="blogFoto">

				<a href="/stamp-blog-book" ><img src="https://www.stamptoscana.it/wp-content/themes/magazine/images/book.png" alt="blog book"/></a>

			</div>

			<div class="blogRight">

				<div class="blogTitle">

					<a style="color:green;" href="/stamp-blog-book" >Book</a>

				</div>

				<div class="blogAutore">

					Il blog di <a href="/stamp-blog-book" >Sebastiana Gangemi</a>

				</div>

				<div class="blogLast">

					
					<a href="https://www.stamptoscana.it/?book=le-passioni-di-agnes-filosofia-del-nostro-tempo" title="Permalink to Le passioni di Agnes: filosofia del nostro tempo" rel="bookmark">Le passioni di Agnes: filosofia del nostro tempo</a>

					
					
				</div>

			</div>

		</div>

	

	<!--

		

		-->

	</div>

	</div>




	<div id="intr" class="container">

		<div class="row-fluid">



		
		<div class="brnews span9">

			<a href="https://www.stamptoscana.it/category/breaking-news">

				<h3 class="breaking">Breaking News</h3>

			</a>

				<ul id="scroller">

				
								<li>

									<p><a href="https://www.stamptoscana.it/scuola-la-regione-al-ministero-prioritario-avere-numeri-e-modalita-certe-per-gli-organici/" title="Permalink to Scuola, la Regione al Ministero: &#8220;Prioritario avere numeri e modalità certe per gli organici&#8221;" rel="bookmark"><span class="title">Scuola, la Regione al Ministero: &#8220;Prioritario avere numeri e mod</span>

									</a></p>

								</li>

							
								<li>

									<p><a href="https://www.stamptoscana.it/tennis-rosa-frizzante-derby-lucca-vicopelago-contro-prato/" title="Permalink to Tennis rosa: frizzante derby Lucca Vicopelago contro Prato" rel="bookmark"><span class="title">Tennis rosa: frizzante derby Lucca Vicopelago contro Prato</span>

									</a></p>

								</li>

							
								<li>

									<p><a href="https://www.stamptoscana.it/mercato-d-sangio-clamoroso-ritorno-in-vista-invernizzi/" title="Permalink to Mercato D, Sangio, clamoroso ritorno in vista, Invernizzi" rel="bookmark"><span class="title">Mercato D, Sangio, clamoroso ritorno in vista, Invernizzi</span>

									</a></p>

								</li>

							
								<li>

									<p><a href="https://www.stamptoscana.it/global-service-rimodulazione-da-covid-garantite-continuita-e-sicurezza-dei-servizi/" title="Permalink to Global Service, rimodulazione da Covid, garantite continuità e sicurezza dei servizi" rel="bookmark"><span class="title">Global Service, rimodulazione da Covid, garantite continuità e sicurez</span>

									</a></p>

								</li>

							
								<li>

									<p><a href="https://www.stamptoscana.it/rifiuti-confindustria-chiede-nuove-norme-fratoni-essenziale-il-ruolo-delle-imprese/" title="Permalink to Rifiuti, Confindustria chiede nuove norme, Fratoni: &#8220;Essenziale il ruolo delle imprese&#8221;" rel="bookmark"><span class="title">Rifiuti, Confindustria chiede nuove norme, Fratoni: &#8220;Essenziale </span>

									</a></p>

								</li>

							
								<li>

									<p><a href="https://www.stamptoscana.it/coronavirus-due-nuovi-casi-e-nessun-decesso/" title="Permalink to Coronavirus, due nuovi casi e nessun decesso" rel="bookmark"><span class="title">Coronavirus, due nuovi casi e nessun decesso</span>

									</a></p>

								</li>

							
								<li>

									<p><a href="https://www.stamptoscana.it/sanita-in-valdisieve-lassessore-cresci-pianificazione-piu-chiara-sui-servizi-di-prossimita/" title="Permalink to Sanità in Valdisieve, l&#8217;assessore Cresci: &#8220;Pianificazione più chiara sui servizi di prossimità&#8221;" rel="bookmark"><span class="title">Sanità in Valdisieve, l&#8217;assessore Cresci: &#8220;Pianificazione </span>

									</a></p>

								</li>

							
								<li>

									<p><a href="https://www.stamptoscana.it/dl-semplificazioni-le-misure-per-le-imprese/" title="Permalink to Dl Semplificazioni: le misure per le imprese" rel="bookmark"><span class="title">Dl Semplificazioni: le misure per le imprese</span>

									</a></p>

								</li>

							
								<li>

									<p><a href="https://www.stamptoscana.it/la-citta-dei-lettori-dal-27-al-30-agosto-a-villa-bardini/" title="Permalink to La città dei lettori dal 27 al 30 agosto a Villa Bardini" rel="bookmark"><span class="title">La città dei lettori dal 27 al 30 agosto a Villa Bardini</span>

									</a></p>

								</li>

							
								<li>

									<p><a href="https://www.stamptoscana.it/jacopo-cellai-fi-si-aeroporto-lo-chiedono-gli-imprenditori-e-i-sorvolati/" title="Permalink to Jacopo Cellai (FI): “Sì aeroporto. Lo chiedono gli imprenditori e i sorvolati&#8221;" rel="bookmark"><span class="title">Jacopo Cellai (FI): “Sì aeroporto. Lo chiedono gli imprenditori e i so</span>

									</a></p>

								</li>

							
								<li>

									<p><a href="https://www.stamptoscana.it/la-rassegna-di-grande-cinema-in-piazza-duomo-a-pistoia/" title="Permalink to La rassegna di grande cinema in Piazza Duomo a Pistoia" rel="bookmark"><span class="title">La rassegna di grande cinema in Piazza Duomo a Pistoia</span>

									</a></p>

								</li>

							
								<li>

									<p><a href="https://www.stamptoscana.it/tagliava-le-orecchie-ai-pitbull-denunciato-veterinario/" title="Permalink to Tagliava le orecchie ai pitbull, denunciato veterinario" rel="bookmark"><span class="title">Tagliava le orecchie ai pitbull, denunciato veterinario</span>

									</a></p>

								</li>

							
								<li>

									<p><a href="https://www.stamptoscana.it/elba-book-festival-torna-con-unedizione-speciale/" title="Permalink to Elba Book Festival torna con un’edizione speciale:" rel="bookmark"><span class="title">Elba Book Festival torna con un’edizione speciale:</span>

									</a></p>

								</li>

							
								<li>

									<p><a href="https://www.stamptoscana.it/playoff-serie-c-dopo-120-unottima-carrarese-eliminata-dal-bari/" title="Permalink to Playoff serie C: dopo 120’ un’ottima Carrarese eliminata dal Bari" rel="bookmark"><span class="title">Playoff serie C: dopo 120’ un’ottima Carrarese eliminata dal Bari</span>

									</a></p>

								</li>

							
								<li>

									<p><a href="https://www.stamptoscana.it/mercato-d-migliorini-alla-sangio-dal-montevarchi/" title="Permalink to Mercato D: Migliorini alla Sangio dal Montevarchi" rel="bookmark"><span class="title">Mercato D: Migliorini alla Sangio dal Montevarchi</span>

									</a></p>

								</li>

							
				</ul>



		</div>



		


		<div class="search span3"><div class="offset1"><!-- Ajaxy Search Form v2.2.0 --><div class="sf_container"> <form role="search" method="get" class="searchform" action="https://www.stamptoscana.it/" ><p><input class='sf_input' autocomplete='off' type='text' value='Cerca qui...'  name='s'   /><input type="submit" id="searchsubmit" value="Search" /></p></form></div></div></div><div class="clear"></div>

		</div>

	</div>



	<div id="content" class="container">

	<div id="main" class="row-fluid">
			<div id="main-left" class="span8">
											<article id="post-237270" class="post-237270 post type-post status-publish format-standard has-post-thumbnail hentry category-sport tag-derby tag-femminile tag-lucca-vicopelago tag-prto tag-tennis-club">
						<h2 class="entry-title">
							<span class="the_title">Tennis rosa: frizzante derby Lucca Vicopelago contro Prato</span>
														<span class="entry-cat"><a href="https://www.stamptoscana.it/category/sport/" rel="category tag">Sport</a></span>
						</h2>

						<div class="entry-meta row-fluid"><ul class="clearfix"><li><img alt='redazione' src='http://www.stamptoscana.it/wp-content/uploads/2014/05/redazione_avatar_1400251035-15x15.jpg' class='avatar avatar-15 photo' height='15' width='15' /><a href="https://www.stamptoscana.it/author/redazione/" title="Articoli scritti da redazione" rel="author">redazione</a></li><li class="orarioPubblicazione byline"><img src="https://www.stamptoscana.it/wp-content/themes/magazine/images/time.png" alt="">domenica  19   			Luglio,	2020 - 	10:17</li><li><img src="https://www.stamptoscana.it/wp-content/themes/magazine/images/view-bg.png" alt="">105 </li><li><img src="https://www.stamptoscana.it/wp-content/themes/magazine/images/komen.png" alt=""><a href="https://www.stamptoscana.it/tennis-rosa-frizzante-derby-lucca-vicopelago-contro-prato/#respond"><span class="dsq-postid" data-dsqidentifier="237270 https://www.stamptoscana.it/?p=237270">0 Commenti</span></a></li><li class="tagz"><img src="https://www.stamptoscana.it/wp-content/themes/magazine/images/tags-icon.png" alt=""><a href="https://www.stamptoscana.it/tag/derby/" rel="tag">derby</a>, <a href="https://www.stamptoscana.it/tag/femminile/" rel="tag">femminile</a>, <a href="https://www.stamptoscana.it/tag/lucca-vicopelago/" rel="tag">Lucca Vicopelago</a>, <a href="https://www.stamptoscana.it/tag/prto/" rel="tag">Prto</a>, <a href="https://www.stamptoscana.it/tag/tennis-club/" rel="tag">Tennis Club</a><br /></li></ul></div>
						<div class="entry-content">
							<img width="300" height="198" src="https://www.stamptoscana.it/wp-content/uploads/2014/10/tennis-Martina-Trevisan-300x198.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.stamptoscana.it/wp-content/uploads/2014/10/tennis-Martina-Trevisan-300x198.jpg 300w, https://www.stamptoscana.it/wp-content/uploads/2014/10/tennis-Martina-Trevisan-600x397.jpg 600w, https://www.stamptoscana.it/wp-content/uploads/2014/10/tennis-Martina-Trevisan.jpg 740w" sizes="(max-width: 300px) 100vw, 300px" />												
							<div class="pf-content"><p>Prato &#8211; Terza giornata dei massimi campionati di tennis. Una giornata importante per il T.C. Prato sui due fronti. In quello femminile le tenniste pratesi, campionesse italiane che militano in serie A/1,  devono affrontare in trasferta il C.T. Lucca Vicopelago Che metterà in campo le sorelle Jessica e Tatiana Pieri e Bianca Turchi.</p>
<p>Un derby sicuramente vibrante, incerto nel risultato, spettacolare perchè sono entrambe di notevole spessore tecnico.</p>
<p>Il tecnico pratese Gianluca Rossi è ottimista in quanto potrà contare anche su Kristina Kucova e Martina Trevisan (la terza titolare sarà Lorenza Stefanini). Chi vincerà domani il derby balzerà in testa al girone 2.</p>
<p>In campo maschile T.C.Prato serie A/2 riceverà il Benevento (campo via Firenze, inizio ore 10) con la speranza di ripetere il successo di domenica scorsa contro il Messina (5 a 1). Un match alla portata del T.C. Prato che vincendo accederebbe agli spareggi promozione. I convocati Mattia Bellucci, Federico Iannaccone, Jacopo Stefanini, Davide Galoppini.</p>
<div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; -moz-box-shadow: none; box-shadow:none; padding:0; margin:0" src="https://cdn.printfriendly.com/buttons/printfriendly-button.png" alt="Print Friendly, PDF & Email" /></a></div></div><p class="no-break"><span st_title='Tennis rosa: frizzante derby Lucca Vicopelago contro Prato' st_url='https://www.stamptoscana.it/tennis-rosa-frizzante-derby-lucca-vicopelago-contro-prato/' class='st_facebook_hcount'></span><span st_title='Tennis rosa: frizzante derby Lucca Vicopelago contro Prato' st_url='https://www.stamptoscana.it/tennis-rosa-frizzante-derby-lucca-vicopelago-contro-prato/' class='st_fblike_hcount'></span><span st_via='StampToscana' st_username='StampToscana' st_title='Tennis rosa: frizzante derby Lucca Vicopelago contro Prato' st_url='https://www.stamptoscana.it/tennis-rosa-frizzante-derby-lucca-vicopelago-contro-prato/' class='st_twitter_hcount'></span><span st_title='Tennis rosa: frizzante derby Lucca Vicopelago contro Prato' st_url='https://www.stamptoscana.it/tennis-rosa-frizzante-derby-lucca-vicopelago-contro-prato/' class='st_plusone_hcount'></span><span st_title='Tennis rosa: frizzante derby Lucca Vicopelago contro Prato' st_url='https://www.stamptoscana.it/tennis-rosa-frizzante-derby-lucca-vicopelago-contro-prato/' class='st_email_hcount'></span><span st_title='Tennis rosa: frizzante derby Lucca Vicopelago contro Prato' st_url='https://www.stamptoscana.it/tennis-rosa-frizzante-derby-lucca-vicopelago-contro-prato/' class='st_linkedin_hcount'></span></p>							
							
		
			

														
						</div>

						
					</article>

	        <div class="post-entries">
	            <div class="nav-prev fl"><a href="https://www.stamptoscana.it/mercato-d-sangio-clamoroso-ritorno-in-vista-invernizzi/" rel="prev" title="Mercato D, Sangio, clamoroso ritorno in vista, Invernizzi"><span>&laquo;</span> Mercato D, Sangio,...</a></div>
	            <div class="nav-next fr"><a href="https://www.stamptoscana.it/scuola-la-regione-al-ministero-prioritario-avere-numeri-e-modalita-certe-per-gli-organici/" rel="next" title="Scuola, la Regione al Ministero: &#8220;Prioritario avere numeri e modalità certe per gli organici&#8221;">Scuola, la Regione al... <span>&raquo;</span></a></div>
	            <div class="clearfix"></div>
	        </div>
										
<div id="disqus_thread"></div>

										</div>
			
				
	
		<div id="sidebar" class="span4">
		
			<div id="text-10" class="widget widget_text"><h3 class="title"><span>Gallery</span></h3>			<div class="textwidget"></div>
		</div><div id="recentpostbycategory-8" class="widget widget_latestpost"></span></h3></a>
<div class="latest-posts">		


		<article class="post-215863 post type-post status-publish format-standard has-post-thumbnail hentry category-foto-gallery tag-libro tag-lido-contemori tag-satira">
		<a class="image_thumb_zoom" href="https://www.stamptoscana.it/lido-contemori-colpire-in-alto-2/" title="Permalink to Lido Contemori &#8211; Colpire in alto" rel="bookmark">
				<img width="371" height="177" src="https://www.stamptoscana.it/wp-content/uploads/2019/06/02_Copertina_Colpire-in-alto_ritaglio-371x177.jpg" class="attachment-post-first size-post-first wp-post-image" alt="" />		</a>
		<h4 class="post-title"><a href="https://www.stamptoscana.it/lido-contemori-colpire-in-alto-2/" title="Permalink to Lido Contemori &#8211; Colpire in alto" rel="bookmark">Lido Contemori &#8211; Colpire in alto</a>
		<span class="date">giovedì 13 Giugno - 12:34</span>
		</h4>
		<p>Firenze - 13 giugno 2019 - Galleria di immagini tratte dal libro di Lido Contemori - Colpire in alto. Viaggio nel d...</p>
		</article>



		<article class="post-208359 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-foto-gallery tag-arte tag-cultura tag-eventi tag-fotografia tag-mostre-fotografiche">
		<div class="entry clearfix">
		<a href="https://www.stamptoscana.it/maurizio-berlincioni-fotografo/" title="Permalink to Maurizio Berlincioni fotografo" rel="bookmark">
				<img width="225" height="136" src="https://www.stamptoscana.it/wp-content/uploads/2019/01/locandina-maurizio-225x136.jpg" class="thumb wp-post-image" alt="" />				<h4 class="post-title">Maurizio Berlincioni fotografo</h4></a>
		<p>Firenze - sabato 19 gennaio dalle ore 11...</p>
		<div class="meta">
		<span class="date">venerdì 18 Gennaio - 10:03</span>
		</div>
		</div>
		</article>



		<article class="post-207613 post type-post status-publish format-standard has-post-thumbnail hentry category-foto-gallery tag-70187 tag-annonuovo tag-auguri-da-stamp tag-massimo-presciutti">
		<div class="entry clearfix">
		<a href="https://www.stamptoscana.it/felice-2019/" title="Permalink to Felice 2019!" rel="bookmark">
				<img width="225" height="136" src="https://www.stamptoscana.it/wp-content/uploads/2018/12/lefeste_scorrono-225x136.jpg" class="thumb wp-post-image" alt="" />				<h4 class="post-title">Felice 2019!</h4></a>
		<p>Firenze - 30 dicembre 2018 - Felice 2019...</p>
		<div class="meta">
		<span class="date">domenica 30 Dicembre - 00:52</span>
		</div>
		</div>
		</article>



<p class="moretag"><a href="https://www.stamptoscana.it/category/" title="">Leggi tutto<span>&nbsp;</span></a></p>
</div>

</div><div id="text-11" class="widget widget_text">			<div class="textwidget"><p class="moretag"><a href="https://www.stamptoscana.it/gallerie-foto" title="Gallery">Leggi tutto<span>&nbsp;Gallery</span></a></p></div>
		</div><div id="recentpostbycategory-4" class="widget widget_latestpost"><a href="https://www.stamptoscana.it/category/Innovazione"><h3 class="title"><span style="background-color: #E9ECEE;color: #3E4548;">Innovazione</span></h3></a>
<div class="latest-posts">		


		<article class="post-237098 post type-post status-publish format-standard has-post-thumbnail hentry category-economia category-innovazione tag-5g-port-of-the-future tag-Ericsson tag-industrial-energy-efficiency-award tag-Livorno tag-porto tag-premio">
		<a class="image_thumb_zoom" href="https://www.stamptoscana.it/il-progetto-5g-del-porto-di-livorno-premiato-in-germania/" title="Permalink to Il progetto 5G del Porto di Livorno premiato in Germania" rel="bookmark">
				<img width="236" height="177" src="https://www.stamptoscana.it/wp-content/uploads/old/porto_di_livorno_-_Copia.jpg" class="attachment-post-first size-post-first wp-post-image" alt="" />		</a>
		<h4 class="post-title"><a href="https://www.stamptoscana.it/il-progetto-5g-del-porto-di-livorno-premiato-in-germania/" title="Permalink to Il progetto 5G del Porto di Livorno premiato in Germania" rel="bookmark">Il progetto 5G del Porto di Livorno premiato in Germania</a>
		<span class="date">mercoledì 15 Luglio - 17:15</span>
		</h4>
		<p>Firenze - Con il progetto “5G Port of the Future”, che ha come protagonista il Porto di Livorno, Ericsson ha ricevu...</p>
		</article>



		<article class="post-235933 post type-post status-publish format-standard has-post-thumbnail hentry category-economia category-innovazione tag-cottarelli tag-gas tag-genetari tag-impresa tag-premio-primavera tag-robot tag-tecnici">
		<div class="entry clearfix">
		<a href="https://www.stamptoscana.it/innovazione-in-toscana-un-cristallo-unico-robot-e-generatori/" title="Permalink to Innovazione in Toscana: un cristallo unico, robot e generatori" rel="bookmark">
				<img width="225" height="136" src="https://www.stamptoscana.it/wp-content/uploads/2020/06/primavera-dimpresa-1-225x136.jpg" class="thumb wp-post-image" alt="" />				<h4 class="post-title">Innovazione in Toscana: un cristallo unico, robot e generatori</h4></a>
		<p>Firenze - Un cristallo unico al mondo, i...</p>
		<div class="meta">
		<span class="date">lunedì 22 Giugno - 18:11</span>
		</div>
		</div>
		</article>



<p class="moretag"><a href="https://www.stamptoscana.it/category/Innovazione" title="Innovazione">Leggi tutto<span>&nbsp;Innovazione</span></a></p>
</div>

</div><div id="recentpostbycategory-5" class="widget widget_latestpost"><a href="https://www.stamptoscana.it/category/Sport"><h3 class="title"><span style="background-color: #E9ECEE;color: #3E4548;">Sport</span></h3></a>
<div class="latest-posts">		


		<article class="post-237270 post type-post status-publish format-standard has-post-thumbnail hentry category-sport tag-derby tag-femminile tag-lucca-vicopelago tag-prto tag-tennis-club">
		<a class="image_thumb_zoom" href="https://www.stamptoscana.it/tennis-rosa-frizzante-derby-lucca-vicopelago-contro-prato/" title="Permalink to Tennis rosa: frizzante derby Lucca Vicopelago contro Prato" rel="bookmark">
				<img width="371" height="177" src="https://www.stamptoscana.it/wp-content/uploads/2014/10/tennis-Martina-Trevisan-371x177.jpg" class="attachment-post-first size-post-first wp-post-image" alt="" />		</a>
		<h4 class="post-title"><a href="https://www.stamptoscana.it/tennis-rosa-frizzante-derby-lucca-vicopelago-contro-prato/" title="Permalink to Tennis rosa: frizzante derby Lucca Vicopelago contro Prato" rel="bookmark">Tennis rosa: frizzante derby Lucca Vicopelago contro Prato</a>
		<span class="date">domenica 19 Luglio - 10:17</span>
		</h4>
		<p>Prato - Terza giornata dei massimi campionati di tennis. Una giornata importante per il T.C. Prato sui due fronti. ...</p>
		</article>



		<article class="post-237272 post type-post status-publish format-standard has-post-thumbnail hentry category-sport tag-invernizzi tag-mercato tag-sangiovannese tag-serieD">
		<div class="entry clearfix">
		<a href="https://www.stamptoscana.it/mercato-d-sangio-clamoroso-ritorno-in-vista-invernizzi/" title="Permalink to Mercato D, Sangio, clamoroso ritorno in vista, Invernizzi" rel="bookmark">
				<img width="225" height="136" src="https://www.stamptoscana.it/wp-content/uploads/2015/04/calcio4-225x136.png" class="thumb wp-post-image" alt="" />				<h4 class="post-title">Mercato D, Sangio, clamoroso ritorno in vista, Invernizzi</h4></a>
		<p>Firenze - Dopo 3 anni, alla Sangiovannes...</p>
		<div class="meta">
		<span class="date">domenica 19 Luglio - 09:19</span>
		</div>
		</div>
		</article>



<p class="moretag"><a href="https://www.stamptoscana.it/category/Sport" title="Sport">Leggi tutto<span>&nbsp;Sport</span></a></p>
</div>

</div>
					
		</div>
		
	
			<div class="clear"></div>

		</div><!-- #main -->

	</div><!-- #content -->

	<footer id="footer" class="row-fluid">

	
		<div id="footer-widgets" class="container">
		
			<div class="footer-widget span3 block1">
				<div id="text-7" class="widget widget_text"><h3 class="title"><span>Segui StampToscana</span></h3>			<div class="textwidget"><div class="fb-like-box" style="width:100%;overflow:hidden" data-href="https://www.facebook.com/stamptoscana" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div></div>
		</div>			</div>
			
			<div class="footer-widget span3 block2">
				<div id="magz_twitter_widget-2" class="widget widget_magz_twitter_widget"><h3 class="title"><span style="background-color: #;color: #;">Tweets!</span></h3><div class="magz-twitter-tweet"><a href="http://twitter.com/stamptoscana"><img class="twit-pic" src="https://www.stamptoscana.it/wp-content/themes/magazine/includes/assets/magz-twitter-sidebar-widget/stamptoscana.jpg" alt='stamptoscana twitter'></a><div class="twit-entry">&quot;Scuola, la Regione al Ministero: "Prioritario avere numeri e modalità certe per gli organici" - StampToscana… <a href="https://t.co/Et8e5WFWK9">https://t.co/Et8e5WFWK9</a>&quot;</div><div class="clearfix"></div></div><div class="magz-twitter-tweet"><a href="http://twitter.com/stamptoscana"><img class="twit-pic" src="https://www.stamptoscana.it/wp-content/themes/magazine/includes/assets/magz-twitter-sidebar-widget/stamptoscana.jpg" alt='stamptoscana twitter'></a><div class="twit-entry">&quot;Mercato D, Sangio, clamoroso ritorno in vista, Invernizzi - StampToscana <a href="https://t.co/dstTDKIEy4">https://t.co/dstTDKIEy4</a> https://t.co/ammKTPcdLr&quot;</div><div class="clearfix"></div></div><div class="magz-twitter-tweet"><a href="http://twitter.com/stamptoscana"><img class="twit-pic" src="https://www.stamptoscana.it/wp-content/themes/magazine/includes/assets/magz-twitter-sidebar-widget/stamptoscana.jpg" alt='stamptoscana twitter'></a><div class="twit-entry">&quot;Tennis rosa: frizzante derby Lucca Vicopelago contro Prato - StampToscana <a href="https://t.co/fRONvUmwqC">https://t.co/fRONvUmwqC</a> https://t.co/LsJEbg9Q23&quot;</div><div class="clearfix"></div></div><div class="magz-twitter-tweet"><a href="http://twitter.com/stamptoscana"><img class="twit-pic" src="https://www.stamptoscana.it/wp-content/themes/magazine/includes/assets/magz-twitter-sidebar-widget/stamptoscana.jpg" alt='stamptoscana twitter'></a><div class="twit-entry">&quot;Coronavirus, due nuovi casi e nessun decesso <a href="https://t.co/e0pb7UqIX0">https://t.co/e0pb7UqIX0</a>&quot;</div><div class="clearfix"></div></div><div class="magz-twitter-tweet"><a href="http://twitter.com/stamptoscana"><img class="twit-pic" src="https://www.stamptoscana.it/wp-content/themes/magazine/includes/assets/magz-twitter-sidebar-widget/stamptoscana.jpg" alt='stamptoscana twitter'></a><div class="twit-entry">&quot;Global Service, rimodulazione da Covid, garantite continuità e sicurezza dei servizi - StampToscana… <a href="https://t.co/c5fWT03Meb">https://t.co/c5fWT03Meb</a>&quot;</div><div class="clearfix"></div></div><div class="magz-twitter-tweet"><a href="http://twitter.com/stamptoscana"><img class="twit-pic" src="https://www.stamptoscana.it/wp-content/themes/magazine/includes/assets/magz-twitter-sidebar-widget/stamptoscana.jpg" alt='stamptoscana twitter'></a><div class="twit-entry">&quot;Rifiuti, Confindustria chiede nuove norme, Fratoni: "Essenziale il ruolo delle imprese" - StampToscana… <a href="https://t.co/0iCP9URZIv">https://t.co/0iCP9URZIv</a>&quot;</div><div class="clearfix"></div></div></div>			</div>
			
			<div class="footer-widget span3 block3">
				<div id="text-5" class="widget widget_text"><h3 class="title"><span>Meteo Toscana</span></h3>			<div class="textwidget"><!-- Inizio codice ilMeteo.it -->
<a href="http://www.ilmeteo.it/Toscana" title="Meteo Toscana" target="_blank" rel="noopener noreferrer"><img src="https://www.ilmeteo.it/cartine3/0.TOS.png" alt="Meteo Toscana" border="0" /></a>
<!-- Fine codice ilMeteo.it --></div>
		</div>			</div>
			
			<div class="footer-widget span3 block4">
				<div id="text-17" class="widget widget_text"><h3 class="title"><span>Stamptoscana</span></h3>			<div class="textwidget"></div>
		</div>			
			
			<div class="footer-widget block5" style="width: 300px">
			<img class="footer-logo" src="https://www.stamptoscana.it/wp-content/uploads/2014/05/smalltoscana1.jpg" alt="StampToscana"><br>
				<div class="footer-text">
					<h4>StampToscana.it</h4>
					<p style="width:300px"><b>STAMP</b> è testata giornalistica online iscritta al numero 5842/2011 del Registro Stampa del Tribunale di Firenze<br>
					<b>Editore:</b> thedotcompany srl<br>
					<b>Codice fiscale e P.IVA:</b> 02327630352<br> 
					<b>Direttore responsabile:</b> Piero Meucci<br>
					<b>Provider:</b> Register</p>
				</div>
				<div class="clearfix"></div>
			
			</div></div>

		</div>

	
		<div id="site-info" class="container">
		
			<div id="footer-nav" class="fr">
				<ul id="menu-bottom-3" class="menu"><li id="menu-item-73445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-73445"><a href="https://www.stamptoscana.it/">Home</a></li>
<li id="menu-item-73463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73463"><a href="https://www.stamptoscana.it/la-redazione/">La Redazione</a></li>
<li id="menu-item-73462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73462"><a href="https://www.stamptoscana.it/mystamp/">MyStamp</a></li>
<li id="menu-item-73461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73461"><a href="https://www.stamptoscana.it/news-community/">News Community</a></li>
<li id="menu-item-73459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73459"><a href="https://www.stamptoscana.it/leader/">Leader</a></li>
<li id="menu-item-73458" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73458"><a href="https://www.stamptoscana.it/contatti/">Contatti StampToscana</a></li>
</ul>			</div>

			<div id="credit" class="fl">
				<p>STAMP Toscana è un prodotto editoriale STAMP</p>				<p>Editore: thedotcompany Srl - P.IVA 02327630352<br>
				Direttore responsabile: Piero Meucci - Provider: Register</p>
			</div> 

		</div><!-- .site-info -->
		<script>
		jQuery( document ).ready(function() {
			var urlAttuale = document.URL;
			if(urlAttuale.indexOf("economia") > -1) {
				var ott = jQuery( ".nav li a:contains('Economia')" ); 
				jQuery(ott).parent().css('background', 'rgb(180, 0, 0)');
			}
			else if(urlAttuale.indexOf("notizie-toscana") > -1) {
				var ott = jQuery( ".nav li a:contains('Notizie locali')" ); 
				jQuery(ott).parent().css('background', 'rgb(180, 0, 0)');
			}
			else if(urlAttuale.indexOf("toscana-cronaca") > -1) {
				var ott = jQuery( ".nav li a:contains('Cronaca')" ); 
				jQuery(ott).parent().css('background', 'rgb(180, 0, 0)');
			}
			else if(urlAttuale.indexOf("politica") > -1) {
				var ott = jQuery( ".nav li a:contains('Politica')" ); 
				jQuery(ott).parent().css('background', 'rgb(180, 0, 0)');
			}
			else if(urlAttuale.indexOf("societa") > -1) {
				var ott = jQuery( ".nav li a:contains('Societ')" ); 
				jQuery(ott).parent().css('background', 'rgb(180, 0, 0)');
			}
			else if(urlAttuale.indexOf("ambiente") > -1) {
				var ott = jQuery( ".nav li a:contains('Ambiente')" ); 
				jQuery(ott).parent().css('background', 'rgb(180, 0, 0)');
			}
			else if(urlAttuale.indexOf("innovazione") > -1) {
				var ott = jQuery( ".nav li a:contains('Innovazione')" ); 
				jQuery(ott).parent().css('background', 'rgb(180, 0, 0)');
			}
			else if(urlAttuale.indexOf("cinema") > -1) {
				var ott = jQuery( ".nav li a:contains('Cinema')" ); 
				jQuery(ott).parent().css('background', 'rgb(180, 0, 0)');
			}
			else if(urlAttuale.indexOf("cultura") > -1) {
				var ott = jQuery( ".nav li a:contains('Cultura')" ); 
				jQuery(ott).parent().css('background', 'rgb(180, 0, 0)');
			}
			else if(urlAttuale.indexOf("internet") > -1) {
				var ott = jQuery( ".nav li a:contains('Internet')" ); 
				jQuery(ott).parent().css('background', 'rgb(180, 0, 0)');
			}
			else if(urlAttuale.indexOf("turismo") > -1) {
				var ott = jQuery( ".nav li a:contains('Turismo')" ); 
				jQuery(ott).parent().css('background', 'rgb(180, 0, 0)');
			}
			else if(urlAttuale.indexOf("spettacoli") > -1) {
				var ott = jQuery( ".nav li a:contains('Spettacoli')" ); 
				jQuery(ott).parent().css('background', 'rgb(180, 0, 0)');
			}
			else if(urlAttuale.indexOf("sport") > -1) {
				var ott = jQuery( ".nav li a:contains('Sport')" ); 
				jQuery(ott).parent().css('background', 'rgb(180, 0, 0)');
			}
			else if(urlAttuale == 'https://www.stamptoscana.it' || urlAttuale == 'https://www.stamptoscana.it/') {
				jQuery('.nav li:nth-child(2)').css('background', 'rgb(180, 0, 0)');
			}
			
			jQuery('#home-top .title span, #fotoVideo .title span, #home-middle .title span, #gallery .title span').hover(function() {
				jQuery(this).css('cssText', 'background: #3284c7 !important');
				}, function() {
				jQuery(this).css('cssText', 'background: url("/wp-content/themes/magazine/images/backgroundmystamp.jpg") !important');
			});
			
			jQuery('#stampAzienda').hover(function() {
				jQuery(this).css('background', '#F8D1D1');
				}, function() {
				jQuery(this).css('background', 'rgb(236, 235, 235)');
			});
		});
		</script>
	</footer>

</div><!-- #wrapper -->

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://www.stamptoscana.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/themes/magazine/includes/assets/shortcodes/js/zilla-shortcodes-lib.js'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/themes/magazine/js/bootstrap.min.js?ver=2.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.stamptoscana.it\/wp-admin\/admin-ajax.php","nonce":"4f34279c98","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"stamptoscanaitalia"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"237270 https:\/\/www.stamptoscana.it\/?p=237270","disqusShortname":"stamptoscanaitalia","disqusTitle":"Tennis rosa: frizzante derby Lucca Vicopelago contro Prato","disqusUrl":"https:\/\/www.stamptoscana.it\/tennis-rosa-frizzante-derby-lucca-vicopelago-contro-prato\/","postId":"237270"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/plugins/google-language-translator/js/scripts.js?ver=6.0.6'></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=GoogleLanguageTranslatorInit'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/themes/magazine/js/jquery.flexslider.js?ver=2.1'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/themes/magazine/js/jquery.flexslider.init.js?ver=2.1'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/themes/magazine/js/jquery.idTabs.min.js?ver=2.2'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/themes/magazine/js/jquery.simplyscroll.js?ver=2.0.5'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/themes/magazine/js/fluidvids.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/themes/magazine/js/jPages.js?ver=0.7'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/themes/magazine/js/jquery.sidr.min.js?ver=1.1.1'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/themes/magazine/js/jquery.touchSwipe.min.js?ver=1.6'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/themes/magazine/js/jquery.swipemenu.init.js?ver=1.1.1'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/themes/magazine/js/jquery.prettyPhoto.js?ver=0.7'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/themes/magazine/js/custom.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var post_ratings = {"blog_url":"https:\/\/www.stamptoscana.it\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/themes/magazine/js/post-ratings.js?ver=2.4'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/themes/magazine/includes/assets/easy-image-gallery/includes/lib/prettyphoto/jquery.prettyPhoto.js?ver=1.0.4'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<div id="glt-translate-trigger"><span class="notranslate">Translate &raquo;</span></div><div id="glt-toolbar"></div><div id="flags" style="display:none" class="size24"><ul id="sortable" class="ui-sortable"><li id="English"><a href="#" title="English" class="nturl notranslate en flag English"></a></li></ul></div><div id='glt-footer'><div id="google_language_translator" class="default-language-it"></div></div><script>function GoogleLanguageTranslatorInit() { new google.translate.TranslateElement({pageLanguage: 'it', includedLanguages:'en', autoDisplay: false}, 'google_language_translator');}</script>        <script type="text/javascript">
          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfEncodeImages = '0';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
        </script>
        <script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
      									
					<script>
					  jQuery(document).ready(function() {
					    jQuery("a[rel^='prettyPhoto']").prettyPhoto({
					    	social_tools : false,
					    	show_title : false
					    });
					  });
					</script>

									
				

		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button" aria-label="Ok">Ok</a><a href="https://www.stamptoscana.it/cookie-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button" aria-label="Leggi di più">Leggi di più</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
<script type="text/javascript">var switchTo5x=true;</script>
<!--<script type="text/javascript" src="https://www.stamptoscana.it/wp-content/themes/magazine/js/buttons.js"></script>-->
<script type="text/javascript">stLight.options({publisher: "dd545503-0914-42fb-a197-e4611e23bed4", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>


</body>
</html>