<!DOCTYPE html>
<html>
<head>
<!--<meta name="google-site-verification" content="XMa-6qQhKzWX878O5vxcEys6p5KCQaeNlrfa7qPhRyI" />-->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-51340542-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-51340542-1');
</script>


<title>Vaccino anti-Covid: messo a punto il piano della Toscana | StampToscana</title>

	<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}</style>
	<!-- This site is optimized with the Yoast SEO plugin v15.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Vaccini anti Covid al via in Toscana, si inizia con gli operatori sanitari e gli ospiti e dipendenti delle Rsa" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.stamptoscana.it/vaccino-anti-covid-messo-a-punto-il-piano-della-toscana/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Vaccino anti-Covid: messo a punto il piano della Toscana - StampToscana" />
	<meta property="og:description" content="Vaccini anti Covid al via in Toscana, si inizia con gli operatori sanitari e gli ospiti e dipendenti delle Rsa" />
	<meta property="og:url" content="https://www.stamptoscana.it/vaccino-anti-covid-messo-a-punto-il-piano-della-toscana/" />
	<meta property="og:site_name" content="StampToscana" />
	<meta property="article:publisher" content="https://www.facebook.com/stamptoscana" />
	<meta property="article:published_time" content="2020-12-15T15:20:38+00:00" />
	<meta property="og:image" content="https://www.stamptoscana.it/wp-content/uploads/2020/12/vaccino.png" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="451" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@StampToscana" />
	<meta name="twitter:site" content="@StampToscana" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="redazione">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="2 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.stamptoscana.it/#organization","name":"Stamptoscana","url":"https://www.stamptoscana.it/","sameAs":["https://www.facebook.com/stamptoscana","https://twitter.com/StampToscana"],"logo":{"@type":"ImageObject","@id":"https://www.stamptoscana.it/#logo","inLanguage":"it-IT","url":"https://www.stamptoscana.it/wp-content/uploads/2014/12/login-logo.png","width":312,"height":120,"caption":"Stamptoscana"},"image":{"@id":"https://www.stamptoscana.it/#logo"}},{"@type":"WebSite","@id":"https://www.stamptoscana.it/#website","url":"https://www.stamptoscana.it/","name":"StampToscana","description":"Notizie dalla Toscana","publisher":{"@id":"https://www.stamptoscana.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.stamptoscana.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.stamptoscana.it/vaccino-anti-covid-messo-a-punto-il-piano-della-toscana/#primaryimage","inLanguage":"it-IT","url":"https://www.stamptoscana.it/wp-content/uploads/2020/12/vaccino.png","width":800,"height":451},{"@type":"WebPage","@id":"https://www.stamptoscana.it/vaccino-anti-covid-messo-a-punto-il-piano-della-toscana/#webpage","url":"https://www.stamptoscana.it/vaccino-anti-covid-messo-a-punto-il-piano-della-toscana/","name":"Vaccino anti-Covid: messo a punto il piano della Toscana - StampToscana","isPartOf":{"@id":"https://www.stamptoscana.it/#website"},"primaryImageOfPage":{"@id":"https://www.stamptoscana.it/vaccino-anti-covid-messo-a-punto-il-piano-della-toscana/#primaryimage"},"datePublished":"2020-12-15T15:20:38+00:00","dateModified":"2020-12-15T15:20:38+00:00","description":"Vaccini anti Covid al via in Toscana, si inizia con gli operatori sanitari e gli ospiti e dipendenti delle Rsa","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.stamptoscana.it/vaccino-anti-covid-messo-a-punto-il-piano-della-toscana/"]}]},{"@type":"Article","@id":"https://www.stamptoscana.it/vaccino-anti-covid-messo-a-punto-il-piano-della-toscana/#article","isPartOf":{"@id":"https://www.stamptoscana.it/vaccino-anti-covid-messo-a-punto-il-piano-della-toscana/#webpage"},"author":{"@id":"https://www.stamptoscana.it/#/schema/person/7265abc1c1d90f02840af1b7bb2d1650"},"headline":"Vaccino anti-Covid: messo a punto il piano della Toscana","datePublished":"2020-12-15T15:20:38+00:00","dateModified":"2020-12-15T15:20:38+00:00","mainEntityOfPage":{"@id":"https://www.stamptoscana.it/vaccino-anti-covid-messo-a-punto-il-piano-della-toscana/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.stamptoscana.it/#organization"},"image":{"@id":"https://www.stamptoscana.it/vaccino-anti-covid-messo-a-punto-il-piano-della-toscana/#primaryimage"},"keywords":"anti covid,cooperazione sanitaria,Piano,sanitari,simone bezzzini,toscana,vaccino","articleSection":"Cronaca,STAMP - Salute","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.stamptoscana.it/vaccino-anti-covid-messo-a-punto-il-piano-della-toscana/#respond"]}]},{"@type":"Person","@id":"https://www.stamptoscana.it/#/schema/person/7265abc1c1d90f02840af1b7bb2d1650","name":"redazione","image":{"@type":"ImageObject","@id":"https://www.stamptoscana.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/a22f8b7334b6edbd97f2e3b9d2c5efb7?s=96&d=mm&r=g","caption":"redazione"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//translate.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="StampToscana &raquo; Feed" href="https://www.stamptoscana.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="StampToscana &raquo; Feed dei commenti" href="https://www.stamptoscana.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="StampToscana &raquo; Vaccino anti-Covid: messo a punto il piano della Toscana Feed dei commenti" href="https://www.stamptoscana.it/vaccino-anti-covid-messo-a-punto-il-piano-della-toscana/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.stamptoscana.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='zilla-shortcodes-css'  href='https://www.stamptoscana.it/wp-content/themes/magazine/includes/assets/shortcodes/shortcodes.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.stamptoscana.it/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.stamptoscana.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='disqus_rcw-css'  href='https://www.stamptoscana.it/wp-content/plugins/disqus-recent-comments-widget/disqus_rcw.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-language-translator-css'  href='https://www.stamptoscana.it/wp-content/plugins/google-language-translator/css/style.css?ver=6.0.7' type='text/css' media='' />
<link rel='stylesheet' id='glt-toolbar-styles-css'  href='https://www.stamptoscana.it/wp-content/plugins/google-language-translator/css/toolbar.css?ver=6.0.7' type='text/css' media='' />
<link rel='stylesheet' id='swipemenu-css'  href='https://www.stamptoscana.it/wp-content/themes/magazine/css/swipemenu.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='magz-style-css'  href='https://www.stamptoscana.it/wp-content/themes/magazine/style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='https://www.stamptoscana.it/wp-content/themes/magazine/css/flexslider.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.stamptoscana.it/wp-content/themes/magazine/css/bootstrap.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-responsive-css'  href='https://www.stamptoscana.it/wp-content/themes/magazine/css/bootstrap-responsive.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='simplyscroll-css'  href='https://www.stamptoscana.it/wp-content/themes/magazine/css/jquery.simplyscroll.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='jPages-css'  href='https://www.stamptoscana.it/wp-content/themes/magazine/css/jPages.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='ie-styles-css'  href='https://www.stamptoscana.it/wp-content/themes/magazine/css/ie.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='options_typography_Noto+Serif-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.stamptoscana.it/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.16' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://www.stamptoscana.it/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.16' type='text/css' media='all' />
<link rel='stylesheet' id='post-ratings-css'  href='https://www.stamptoscana.it/wp-content/themes/magazine/css/post-ratings.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='https://www.stamptoscana.it/wp-content/themes/magazine/includes/assets/easy-image-gallery/includes/lib/prettyphoto/prettyPhoto.css?ver=1.0.4' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.stamptoscana.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/themes/magazine/js/html5.js?ver=3.6' id='html5-js'></script>
<link rel="https://api.w.org/" href="https://www.stamptoscana.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.stamptoscana.it/wp-json/wp/v2/posts/244693" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.stamptoscana.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.stamptoscana.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://www.stamptoscana.it/?p=244693' />
<link rel="alternate" type="application/json+oembed" href="https://www.stamptoscana.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stamptoscana.it%2Fvaccino-anti-covid-messo-a-punto-il-piano-della-toscana%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.stamptoscana.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stamptoscana.it%2Fvaccino-anti-covid-messo-a-punto-il-piano-della-toscana%2F&#038;format=xml" />
<style type="text/css">#google_language_translator a {display: none !important; }.goog-te-gadget {color:transparent !important;}.goog-te-gadget { font-size:0px !important; }.goog-branding { display:none; }.goog-tooltip {display: none !important;}.goog-tooltip:hover {display: none !important;}.goog-text-highlight {background-color: transparent !important; border: none !important; box-shadow: none !important;}#google_language_translator select.goog-te-combo { color:#32373c; }#flags { display:none; }#google_language_translator {color: transparent;}body { top:0px !important; }#glt-translate-trigger > span { color:#ffffff; }#glt-translate-trigger { background:#f89406; }</style>                    <style type="text/css">
            @media screen {
              .printfriendly {
                position: relative;
              	z-index: 1000;
                margin: 12px 12px 12px 12px;
              }
              .printfriendly a, .printfriendly a:link, .printfriendly a:visited, .printfriendly a:hover, .printfriendly a:active {
                font-weight: 600;
                cursor: pointer;
                text-decoration: none;
                border: none;
                -webkit-box-shadow: none;
                -moz-box-shadow: none;
                box-shadow: none;
                outline:none;
                font-size: 14px;
                color: #6D9F00;
              }
              .printfriendly.pf-alignleft {float: left}.printfriendly.pf-alignright {float: right}.printfriendly.pf-aligncenter {display: flex;align-items: center;justify-content: center;}
            }

            @media print {
              .printfriendly {display: none}
            }
          </style>
                  <!-- <meta name="NextGEN" version="3.3.20" /> -->
<style type="text/css">/* =Responsive Map fix

-------------------------------------------------------------- */

.magz_map_canvas img {
	max-width: none;
}</style><link type="text/css" rel="stylesheet" href="https://www.stamptoscana.it/wp-content/themes/magazine/includes/assets/magz-twitter-sidebar-widget/magz_twitter_widget.css" />

<style>
body { color:#003366; font-family:Arial, sans-serif; font-weight:normal; font-size:13px; }
h1 { color:#003366; font-family:Noto Serif, serif; font-weight:bold; font-size:24px; }
h2 { color:#003366; font-family:Noto Serif, serif; font-weight:bold; font-size:20px; }
h3 { color:#003366; font-family:Noto Serif, serif; font-weight:bold; font-size:16px; }
h4 { color:#003366; font-family:Noto Serif, serif; font-weight:bold; font-size:13px; }
h5 { color:#003366; font-family:Noticia Text, serif; font-weight:bold; font-size:12px; }
</style>
<style type="text/css" >body {
			background-color: #dadada;
		}#header {
			background-color: #003366;}#content {
			background-color: #ffffff;}#site-info {
			background-color: #003366;}h1.entry-title span {background: #003366;color: #ffffff;}#home-top .title span {background: #ecebeb;}a {color: #003366;text-decoration: none;}a:hover, a:focus {color: #005580;text-decoration: none;}.navbar .nav > li > a {color: #FFFFFF !important;}</style><!-- AJAXY SEARCH V 2.2.0-->
		<link rel="stylesheet" type="text/css" href="https://www.stamptoscana.it/wp-content/themes/magazine/includes/assets/ajax-search/themes/common.css" />
		<link rel="stylesheet" type="text/css" href="https://www.stamptoscana.it/wp-content/themes/magazine/includes/assets/ajax-search/themes/default/style.css" />
		
		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = 0;
				var sf_templates = "<a href=\"{search_url_escaped}\"><span class=\"sf_text\">View More<\/span><\/a>";
				var sf_input = ".sf_input";
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({expand: false, searchUrl: "https://www.stamptoscana.it/?s=%s", text: "Cerca qui...", delay:500, iwidth:180, width:420, ajaxUrl:"https://www.stamptoscana.it/wp-admin/admin-ajax.php"});
				});
			/* ]]> */
		</script><script src="https://www.stamptoscana.it/wp-content/themes/magazine/includes/assets/ajax-search/js/sf.js" type="text/javascript"></script>
		<!-- END --><link rel="icon" href="https://www.stamptoscana.it/wp-content/uploads/2020/07/cropped-stamptoscana_favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.stamptoscana.it/wp-content/uploads/2020/07/cropped-stamptoscana_favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.stamptoscana.it/wp-content/uploads/2020/07/cropped-stamptoscana_favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.stamptoscana.it/wp-content/uploads/2020/07/cropped-stamptoscana_favicon-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.ngg-album-compactbox {
	min-height:110px
}
.ngg-gallery-thumbnail {
	border:0 !important
}
.ngg-breadcrumbs {
	display:none
}
.ngg-albumoverview {
	margin-top:0 !important
}		</style>
		

<meta charset="UTF-8" />




<link rel="shortcut icon" href="https://www.stamptoscana.it/favicon.ico" title="Favicon"/>

<!--<link rel="shortcut icon" href="" title="Favicon"/>-->




<!--<meta name="viewport" content="width=device-width" />-->

<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />





<link rel="profile" href="http://gmpg.org/xfn/11" />

<link rel="pingback" href="https://www.stamptoscana.it/xmlrpc.php" />

 <script type="text/javascript">

jQuery(document).load(jQuery(window).bind("resize", listenWidth));

    function listenWidth( e ) {

        if(jQuery(window).width()<900)

        {

            jQuery("#headline").remove().insertAfter(jQuery("#content"));

        } else {

            jQuery("#headline").remove().insertBefore(jQuery("#intr"));

        }

    }

jQuery( document ).ready(function() {

	var w = jQuery(window).width();

if(w <= 900) { 

	jQuery("#headline").remove().insertAfter(jQuery("#content"));

	}

});

</script>



	<!-- add line for google captcha -->

	<script src='https://www.google.com/recaptcha/api.js'></script>

	<!-- add for facebook -->
	
	<div id="fb-root"></div>

	<script>(function(d, s, id) {

	  var js, fjs = d.getElementsByTagName(s)[0];

	  if (d.getElementById(id)) return;

	  js = d.createElement(s); js.id = id;

	  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=810136865670789&version=v2.0";

	  fjs.parentNode.insertBefore(js, fjs);

	}(document, 'script', 'facebook-jssdk'));</script>

</head>



<body class="post-template-default single single-post postid-244693 single-format-standard cookies-not-set">

<div id="page">



	
		
		

 

		
	<div id="superHead">
	
				<a href="https://www.stamptoscana.it" title="stamposcana" alt="stamptoscana" target="_blank" style="display:none"><div id="superstamp"><img src="/wp-content/uploads/stamp_logo_quadrato.jpg" /></div></a>
		
		<a href="http://www.energee3.com" title="energee3" alt="energee3" target="_blank"><div id="super1" class="superHead"><img src="/wp-content/themes/magazine/images/logoenergee.png" alt="energee3" style="max-width:240px"/></div></a>
		
		<a href="/" title="stamptoscana notizie" alt="logo stamptoscana"><div id="super2" class="superHead" ><img src="/wp-content/themes/magazine/images/logoStamp.png" style="margin-top:15px" alt="logo stamptoscana"/></div></a>

		<a href="http://www.badzar.com" title="badzar.com" alt="badzar.com" target="_blank"><div id="super3" class="superHead"><img src="/wp-content/uploads/sponsor/logo_Badzar_3.png" alt="badzar"/></div></a>
		
		<a href="http://www.energee3.com" title="energee3" alt="energee3" target="_blank"><div id="super4" class="superHead"><img src="/wp-content/themes/magazine/images/logoenergee.png" alt="energee3" style="max-width:200px; margin-top:16px"/></div></a>
		
		<a href="http://www.badzar.com" title="badzar.com" alt="badzar.com" target="_blank"><div id="super5" class="superHead"><img src="/wp-content/uploads/sponsor/logo_Badzar_3.png" alt="badzar"/></div></a>

	</div>

	<header id="header" class="container">
		
		<!--<div id="mast-head">

			
			<div id="logo">

			<a href="" title="" rel="home"><img src="" alt="" /></a>

			</div>

			
			<h1 class="site-title"><a href="" title="" rel="home"></a></h1>

			<h2 class="site-description"></h2>

			
		</div>-->



	


		
		

        <nav class="navbar navbar-inverse clearfix nobot">

			

			
			

			<a id="responsive-menu-button" href="#swipe-menu">

			  <span class="icon-bar"></span>

			  <span class="icon-bar"></span>

			  <span class="icon-bar"></span>		

			</a>	



				



            <button type="button" class="btn btn-navbar hide"  >

				  <span class="icon-bar"></span>

				  <span class="icon-bar"></span>

				  <span class="icon-bar"></span>  

            </button>

		



            <!-- Responsive Navbar Part 2: Place all navbar contents you want collapsed withing .navbar-collapse.collapse. -->

            <div class="nav-collapse" id="swipe-menu-responsive">



			<ul class="nav">

				

				
					<li><span id="close-menu">

						<a href="#" class="close-this-menu">Close</a>

					

					<script type="text/javascript">

						jQuery('a.sidr-class-close-this-menu').click(function(){

							jQuery('div.sidr').css({

								'right': '-476px'

							});

							jQuery('body').css({

								'right': '0'

							});							

						});

					</script>

					

					</span></li>

				
				

				<li><a href="https://www.stamptoscana.it/"><img src="https://www.stamptoscana.it/wp-content/themes/magazine/images/home.png" alt="StampToscana"></a></li>

				<li id="menu-item-73464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73464"><a href="https://www.stamptoscana.it/category/notizie-toscana/">Notizie locali</a></li>
<li id="menu-item-73465" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-73465"><a href="https://www.stamptoscana.it/category/toscana-cronaca/">Cronaca</a></li>
<li id="menu-item-73466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73466"><a href="https://www.stamptoscana.it/category/politica/">Politica</a></li>
<li id="menu-item-73467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73467"><a href="https://www.stamptoscana.it/category/societa/">Società</a></li>
<li id="menu-item-73468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73468"><a href="https://www.stamptoscana.it/category/economia/">Economia</a></li>
<li id="menu-item-73469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73469"><a href="https://www.stamptoscana.it/category/ambiente/">Ambiente</a></li>
<li id="menu-item-78713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78713"><a href="https://www.stamptoscana.it/category/innovazione/">Innovazione</a></li>
<li id="menu-item-73470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73470"><a href="https://www.stamptoscana.it/category/cinema/">Cinema</a></li>
<li id="menu-item-73471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73471"><a href="https://www.stamptoscana.it/category/cultura/">Cultura</a></li>
<li id="menu-item-73472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73472"><a href="https://www.stamptoscana.it/category/internet/">Internet</a></li>
<li id="menu-item-73473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73473"><a href="https://www.stamptoscana.it/category/turismo/">Turismo</a></li>
<li id="menu-item-73474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73474"><a href="https://www.stamptoscana.it/category/sport/">Sport</a></li>
<li id="menu-item-73475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73475"><a href="https://www.stamptoscana.it/category/spettacoli/">Spettacoli</a></li>
<li id="menu-item-73478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-73478 dropdown"><a href="https://www.stamptoscana.it/stamp-speciali/">SPECIALI</a>
<ul class="sub-menu">
	<li id="menu-item-243488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-243488"><a href="https://www.stamptoscana.it/gallerie-foto/">Gallery</a></li>
	<li id="menu-item-83713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83713"><a href="https://www.stamptoscana.it/category/azienda/">Azienda</a></li>
	<li id="menu-item-83711" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-83711"><a href="https://www.stamptoscana.it/category/salute/">Sanità</a></li>
	<li id="menu-item-83712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83712"><a href="https://www.stamptoscana.it/category/universita/">Università</a></li>
</ul>
</li>

			</ul>



            </div><!--/.nav-collapse -->

			

        </nav><!-- /.navbar -->

		

			



	</header><!-- #masthead -->

	

	
		
		

 






	<div id="headline" class="container">
		<!--<div style="overflow: hidden;
    text-align: center;
    margin-bottom: 0px;
    position: relative;
    top: -13px;"><a href="http://books.thedotcompany.it/?p=406#" target="_blank"><img style="border: 1px solid gray;
    padding: 6px;
    border-radius: 6px;
    background-color: #D6D6D6;" src="http://www.stamptoscana.it/wp-content/themes/magazine/images/franco.jpg"/></a></div>-->
	<div class="row-fluid">

		
		<!--
		<div class="blogContainer">

			<div class="blogFoto">

				<a href="/stamp-blog-cucina" ><img src="< ?php echo get_template_directory_uri(); ?>/images/cucina.png" alt="blog cucina"/></a>

			</div>

			<div class="blogRight">

				<div class="blogTitle">

					<a style="color:green;" href="/stamp-blog-cucina" >Cooking</a>

				</div>

				<div class="blogAutore">

					Il blog di <a href="/stamp-blog-cucina" >Fabio Campetti</a>

				</div>

				<div class="blogLast">

					< ?php 

						 $args = array(

						   'post_type' => 'cucina',

						   'posts_per_page' => 1

						   );

						query_posts($args);

						while ( have_posts() ) : the_post(); 

					?>

					<a href="< ?php the_permalink(); ?>" title="< ?php echo esc_attr( sprintf( __( 'Permalink to %s', 'magazine' ), the_title_attribute( 'echo=0' ) ) ); ?>" rel="bookmark">< ?php the_title(); ?></a>

					< ?php endwhile; // end of the loop. ?>

				</div>

			</div>

		</div>
		
        -->
        
		
		<div class="blogContainer">
			<div class="blogFoto">
				<a href="/stamp-blog-trekking" ><img src="https://www.stamptoscana.it/wp-content/themes/magazine/images/trekking.png" alt="blog trekking"/></a>
			</div>
			<div class="blogRight">
				<div class="blogTitle">
					<a style="color:green;" href="/stamp-blog-trekking" >Trekking</a>
				</div>
				<div class="blogAutore">
					Il blog di <a href="/stamp-blog-trekking" >Baldi & Alberighi</a>
				</div>
				<div class="blogLast">
										<a href="https://www.stamptoscana.it/?trekking=giornata-nazionale-trekking-urbano-lanima-green-di-siena" title="Permalink to Giornata nazionale Trekking urbano: l&#8217;anima green di Siena" rel="bookmark">Giornata nazionale Trekking urbano: l&#8217;anima green di Siena</a>
									</div>
			</div>
		</div>
        
        <div class="blogContainer">

			<div class="blogFoto">

				<a href="/stamp-blog-songs" ><img src="https://www.stamptoscana.it/wp-content/themes/magazine/images/song.png" alt="blog songs"/></a>

			</div>

			<div class="blogRight">

				<div class="blogTitle">

					<a style="color:green;" href="/stamp-blog-songs" >Songs</a>

				</div>

				<div class="blogAutore">

					Il blog di <a href="/stamp-blog-songs" >Roger Stamp</a>

				</div>

				<div class="blogLast">

					
					<a href="https://www.stamptoscana.it/?songs=que-rico-mambo-musica-antivirale" title="Permalink to Que Rico Mambo. Musica antivirale" rel="bookmark">Que Rico Mambo. Musica antivirale</a>

					
				</div>

			</div>

		</div>

		<div class="blogContainer">

			<div class="blogFoto">

				<a href="/stamp-blog-dance" ><img src="https://www.stamptoscana.it/wp-content/themes/magazine/images/dance.png" alt="blog dance"/></a>

			</div>

			<div class="blogRight">

				<div class="blogTitle">

					<a style="color:green;" href="/stamp-blog-dance" >Dance</a>

				</div>

				<div class="blogAutore">

					Il blog di <a href="/stamp-blog-dance" >Anna Letizia Marchitelli</a>

				</div>

				<div class="blogLast">

					
					<a href="https://www.stamptoscana.it/?dance=la-danza-delle-forme-marino-marini-e-igor-stravinskij" title="Permalink to La danza delle forme: Marino Marini e Igor Stravinskij" rel="bookmark">La danza delle forme: Marino Marini e Igor Stravinskij</a>

					
				</div>

			</div>

		</div>

		<div class="blogContainer">

			<div class="blogFoto">

				<a href="/stamp-blog-book" ><img src="https://www.stamptoscana.it/wp-content/themes/magazine/images/book.png" alt="blog book"/></a>

			</div>

			<div class="blogRight">

				<div class="blogTitle">

					<a style="color:green;" href="/stamp-blog-book" >Book</a>

				</div>

				<div class="blogAutore">

					Il blog di <a href="/stamp-blog-book" >Cecilia Chiavistelli</a>

				</div>

				<div class="blogLast">

					
					<a href="https://www.stamptoscana.it/?book=stranezze-manie-e-rituali-quotidiani-di-artiste-al-lavoro" title="Permalink to Stranezze, manie e rituali quotidiani di artiste al lavoro" rel="bookmark">Stranezze, manie e rituali quotidiani di artiste al lavoro</a>

					
					
				</div>

			</div>

		</div>

	

	<!--

		

		-->

	</div>

	</div>




	<div id="intr" class="container">

		<div class="row-fluid">



		
		<div class="brnews span9">

			<a href="https://www.stamptoscana.it/category/breaking-news">

				<h3 class="breaking">Breaking News</h3>

			</a>

				<ul id="scroller">

				
								<li>

									<p><a href="https://www.stamptoscana.it/il-natale-non-si-arrende-un-alberino-spunta-sulla-panchina/" title="Permalink to Il Natale non si arrende, un alberino spunta sulla panchina" rel="bookmark"><span class="title">Il Natale non si arrende, un alberino spunta sulla panchina</span>

									</a></p>

								</li>

							
								<li>

									<p><a href="https://www.stamptoscana.it/in-amazonia-scoperta-la-cappella-sistina-di-12mila-anni-fa/" title="Permalink to In Amazonia scoperta la &#8220;cappella Sistina&#8221; di 12mila anni fa" rel="bookmark"><span class="title">In Amazonia scoperta la &#8220;cappella Sistina&#8221; di 12mila anni </span>

									</a></p>

								</li>

							
								<li>

									<p><a href="https://www.stamptoscana.it/agro-industria-bf-investe-100-milioni-in-toscana/" title="Permalink to Agro-industria: BF investe 100 milioni in Toscana" rel="bookmark"><span class="title">Agro-industria: BF investe 100 milioni in Toscana</span>

									</a></p>

								</li>

							
								<li>

									<p><a href="https://www.stamptoscana.it/i-50-anni-di-lettere-e-filosofia-alluniversita-di-siena/" title="Permalink to I 50 anni di Lettere e Filosofia all&#8217;Università di Siena" rel="bookmark"><span class="title">I 50 anni di Lettere e Filosofia all&#8217;Università di Siena</span>

									</a></p>

								</li>

							
								<li>

									<p><a href="https://www.stamptoscana.it/vaccino-anti-covid-messo-a-punto-il-piano-della-toscana/" title="Permalink to Vaccino anti-Covid: messo a punto il piano della Toscana" rel="bookmark"><span class="title">Vaccino anti-Covid: messo a punto il piano della Toscana</span>

									</a></p>

								</li>

							
								<li>

									<p><a href="https://www.stamptoscana.it/manovra-niente-proroga-sfratti-e-stop-a-misure-sugli-affitti/" title="Permalink to Manovra, niente proroga sfratti e stop a misure sugli affitti" rel="bookmark"><span class="title">Manovra, niente proroga sfratti e stop a misure sugli affitti</span>

									</a></p>

								</li>

							
								<li>

									<p><a href="https://www.stamptoscana.it/la-citta-delle-fiaccole-non-rinuncia-alla-sua-tradizione/" title="Permalink to la Città delle Fiaccole non rinuncia alla sua tradizione" rel="bookmark"><span class="title">la Città delle Fiaccole non rinuncia alla sua tradizione</span>

									</a></p>

								</li>

							
								<li>

									<p><a href="https://www.stamptoscana.it/italiano-per-stranieri-nasce-comitato-per-difendere-le-scuole/" title="Permalink to Italiano per stranieri: nasce comitato per difendere le scuole" rel="bookmark"><span class="title">Italiano per stranieri: nasce comitato per difendere le scuole</span>

									</a></p>

								</li>

							
								<li>

									<p><a href="https://www.stamptoscana.it/vicopisano-territorio-di-presepi-e-di-luci-e-stelle-natalizie/" title="Permalink to Vicopisano territorio di presepi e di luci e stelle natalizie" rel="bookmark"><span class="title">Vicopisano territorio di presepi e di luci e stelle natalizie</span>

									</a></p>

								</li>

							
								<li>

									<p><a href="https://www.stamptoscana.it/coronavirus-crollano-i-contagi-332-casi-positivi-in-piu/" title="Permalink to Coronavirus: crollano i contagi, 332 casi positivi in più" rel="bookmark"><span class="title">Coronavirus: crollano i contagi, 332 casi positivi in più</span>

									</a></p>

								</li>

							
								<li>

									<p><a href="https://www.stamptoscana.it/bekaert-falchi-e-carpini-la-politica-non-puo-limitarsi-a-prendere-atto-dellepilogo/" title="Permalink to Bekaert, Falchi e Carpini: &#8220;La politica non si rassegni all&#8217;epilogo&#8221;" rel="bookmark"><span class="title">Bekaert, Falchi e Carpini: &#8220;La politica non si rassegni all&#821</span>

									</a></p>

								</li>

							
								<li>

									<p><a href="https://www.stamptoscana.it/debito-pubblico-nuovo-record-a-ottobre-32-miliardi-in-piu/" title="Permalink to Debito pubblico, nuovo record, a ottobre 3,2 miliardi in più" rel="bookmark"><span class="title">Debito pubblico, nuovo record, a ottobre 3,2 miliardi in più</span>

									</a></p>

								</li>

							
								<li>

									<p><a href="https://www.stamptoscana.it/cervello-e-realta-un-nuovo-modello-unita-di-percezione-e-azione/" title="Permalink to Cervello e realtà, un nuovo modello: unità di percezione e azione" rel="bookmark"><span class="title">Cervello e realtà, un nuovo modello: unità di percezione e azione</span>

									</a></p>

								</li>

							
								<li>

									<p><a href="https://www.stamptoscana.it/spunta-una-terza-valigia-con-resti-umani-forse-una-donna/" title="Permalink to Spunta una terza valigia con resti umani, forse una donna" rel="bookmark"><span class="title">Spunta una terza valigia con resti umani, forse una donna</span>

									</a></p>

								</li>

							
								<li>

									<p><a href="https://www.stamptoscana.it/il-caso-zaki-macron-e-le-verita-scomode-dellegitto/" title="Permalink to Il caso Zaki, Macron e le verità scomode dell&#8217;Egitto" rel="bookmark"><span class="title">Il caso Zaki, Macron e le verità scomode dell&#8217;Egitto</span>

									</a></p>

								</li>

							
				</ul>



		</div>



		


		<div class="search span3"><div class="offset1"><!-- Ajaxy Search Form v2.2.0 --><div class="sf_container"> <form role="search" method="get" class="searchform" action="https://www.stamptoscana.it/" ><p><input class='sf_input' autocomplete='off' type='text' value='Cerca qui...'  name='s'   /><input type="submit" id="searchsubmit" value="Search" /></p></form></div></div></div><div class="clear"></div>

		</div>

	</div>



	<div id="content" class="container">

	
<div id="main" class="row-fluid">
			<div id="main-left" class="span8">
											<article id="post-244693" class="post-244693 post type-post status-publish format-standard has-post-thumbnail hentry category-toscana-cronaca category-salute tag-anti-covid tag-cooperazionesanitaria tag-Piano tag-sanitari tag-simone-bezzzini tag-toscana tag-vaccino">
						<h2 class="entry-title">
							<span class="the_title">Vaccino anti-Covid: messo a punto il piano della Toscana</span>
														<span class="entry-cat"><a href="https://www.stamptoscana.it/category/toscana-cronaca/" rel="category tag">Cronaca</a>, <a href="https://www.stamptoscana.it/category/salute/" rel="category tag">STAMP - Salute</a></span>
						</h2>

						<div class="entry-meta row-fluid"><ul class="clearfix"><li><img alt='redazione' src='http://www.stamptoscana.it/wp-content/uploads/2014/05/redazione_avatar_1400251035-15x15.jpg' class='avatar avatar-15 photo' height='15' width='15' /><a href="https://www.stamptoscana.it/author/redazione/" title="Articoli scritti da redazione" rel="author">redazione</a></li><li class="orarioPubblicazione byline"><img src="https://www.stamptoscana.it/wp-content/themes/magazine/images/time.png" alt="">martedì  15   			Dicembre,	2020 - 	16:20</li><li><img src="https://www.stamptoscana.it/wp-content/themes/magazine/images/view-bg.png" alt="">137 </li><li><img src="https://www.stamptoscana.it/wp-content/themes/magazine/images/komen.png" alt=""><a href="https://www.stamptoscana.it/vaccino-anti-covid-messo-a-punto-il-piano-della-toscana/#respond"><span class="dsq-postid" data-dsqidentifier="244693 https://www.stamptoscana.it/?p=244693">0 Commenti</span></a></li><li class="tagz"><img src="https://www.stamptoscana.it/wp-content/themes/magazine/images/tags-icon.png" alt=""><a href="https://www.stamptoscana.it/tag/anti-covid/" rel="tag">anti covid</a>, <a href="https://www.stamptoscana.it/tag/cooperazione%20sanitaria/" rel="tag">cooperazione sanitaria</a>, <a href="https://www.stamptoscana.it/tag/Piano/" rel="tag">Piano</a>, <a href="https://www.stamptoscana.it/tag/sanitari/" rel="tag">sanitari</a>, <a href="https://www.stamptoscana.it/tag/simone-bezzzini/" rel="tag">simone bezzzini</a>, <a href="https://www.stamptoscana.it/tag/toscana/" rel="tag">toscana</a>, <a href="https://www.stamptoscana.it/tag/vaccino/" rel="tag">vaccino</a><br /></li></ul></div>
						<div class="entry-content">
							<img width="300" height="169" src="https://www.stamptoscana.it/wp-content/uploads/2020/12/vaccino-300x169.png" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://www.stamptoscana.it/wp-content/uploads/2020/12/vaccino-300x169.png 300w, https://www.stamptoscana.it/wp-content/uploads/2020/12/vaccino-768x433.png 768w, https://www.stamptoscana.it/wp-content/uploads/2020/12/vaccino.png 800w" sizes="(max-width: 300px) 100vw, 300px" />												
							<div class="pf-content"><p>Firenze &#8211; <strong>Vaccini anti Covid al via in Toscana, si inizia con gli operatori sanitari e gli ospiti e dipendenti delle Rsa,</strong> così come indicato dal Ministero. Da oggi, infatti, ed entro venerdì 18 dicembre, potranno prenotarsi. La vaccinazione non è obbligatoria, ma volontaria.</p>
<p>Il primo tipo di vaccino disponibile, atteso per la seconda metà di gennaio, <strong>sarà quello Pfizer-Biontech,</strong> la cui approvazione da parte dell’Ema (European medicines agency) è prevista per il 29 dicembre.</p>
<p><strong>Il commissario Arcuri aveva richiesto alle Regioni di comunicare in tempi rapid</strong>i, con la massima precisione possibile, il numero di dosi previste per la prima fase, essendo la logistica della distribuzione di questo vaccino estremamente delicata. Tra operatori sanitari e ospiti delle Rsa si calcola che siano oltre 120mila le persone che in Toscana potrebbero essere vaccinate.</p>
<p>Nell’ultima Conferenza Stato-Regioni, alla quale hanno partecipato il presidente Eugenio Giani, l’assessore alla sanità Simone Bezzini e il coordinatore sanitario dell’unità di crisi regionale Carlo Tomassini, il commissario ha confermato che <strong>la Toscana potrà contare su tutte le dosi necessarie.</strong></p>
<p><strong>La Regione ha inviato una lettera a tutto il personale sanitari</strong>o, chiedendo di esprimere il proprio orientamento, non vincolante, attraverso il portale regionale “Prenota vaccino”, appositamente creato. Chi non si prenoterà potrà fare il vaccino solo nelle fasi successive che riguarderanno le altre fasce di popolazione. Per i pazienti delle Rsa sarà cura dei responsabili delle strutture trasmettere la comunicazione e il numero degli aderenti.</p>
<p>“Siamo partiti, la Toscana è pronta &#8211; dice l’assessore<strong> Simone Bezzini &#8211;</strong>. Auspico la più grande partecipazione possibile alla campagna di vaccinazione, ne va della salute di tutti e di ciascuno. Il successo della prima fase è un passaggio decisivo nella battaglia contro il Covid. Il gruppo di lavoro si riunisce ogni giorno ed è impegnato su ogni fase del processo: dall’arrivo del vaccino alla sua somministrazione, passando per lo sporzionamento di una fiala. E&#8217;, infatti, necessario curare nel dettaglio ogni tassello del mosaico”.</p>
<p>Oltre a gestire in assoluta sicurezza l’arrivo e la conservazione del vaccino, il gruppo di lavoro (composto da 45 membri, tra cui molti professionisti delle aziende sanitarie)<strong> ha il compito di predisporre il calendario stesso delle vaccinazioni,</strong> basato su modelli dettagliati con tempi e procedure precise.</p>
<p>“Per quanto riguarda i luoghi deputati alla somministrazione &#8211; prosegue Bezzini &#8211; saranno di tre tipologie: i 12 presidi ospedalieri principali già comunicati al Governo, i presidi territoriali per servire le aree più lontane dai grandi ospedali e raggiungere tutti i territori e le Rsa. Un grande lavoro di squadra, che vedrà impegnato tutto il sistema sanitario toscano. Ringrazio fin da ora tutti per il grande lavoro che stanno facendo e faranno per dare vita a una campagna di vaccinazione senza precedenti”.</p>
<p>I 12 ospedali provinciali principali sono i seguenti: Aou Careggi, ospedale nuovo San Giovanni di Dio a Firenze; ospedale San Iacopo a Pistoia; ospedale Santo Stefano a Prato; ospedale San Giuseppe a Empoli; Aou Pisana; ospedale di Livorno; presidio ospedaliero San Luca di Lucca; ospedale delle Apuane a Massa; Aou Senese; ospedale San Donato di Arezzo e ospedale della Misericordia di Grosseto.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; -moz-box-shadow: none; box-shadow:none; padding:0; margin:0" src="https://cdn.printfriendly.com/buttons/printfriendly-button.png" alt="Print Friendly, PDF & Email" /></a></div></div><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.stamptoscana.it/vaccino-anti-covid-messo-a-punto-il-piano-della-toscana/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Condividi</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.stamptoscana.it%2Fvaccino-anti-covid-messo-a-punto-il-piano-della-toscana%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Vaccino%20anti-Covid%3A%20messo%20a%20punto%20il%20piano%20della%20Toscana&url=https%3A%2F%2Fwww.stamptoscana.it%2Fvaccino-anti-covid-messo-a-punto-il-piano-della-toscana%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.stamptoscana.it%2Fvaccino-anti-covid-messo-a-punto-il-piano-della-toscana%2F&title=Vaccino%20anti-Covid%3A%20messo%20a%20punto%20il%20piano%20della%20Toscana")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/" rel="nofollow noopener" target="_blank"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=Vaccino%20anti-Covid%3A%20messo%20a%20punto%20il%20piano%20della%20Toscana https%3A%2F%2Fwww.stamptoscana.it%2Fvaccino-anti-covid-messo-a-punto-il-piano-della-toscana%2F")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Google Gmail" Title="Google Gmail" class="heateorSssSharing heateorSssGoogleGmailBackground" onclick='heateorSssPopup("https://mail.google.com/mail/?ui=2&view=cm&fs=1&tf=1&su=Vaccino%20anti-Covid%3A%20messo%20a%20punto%20il%20piano%20della%20Toscana&body=Link:https%3A%2F%2Fwww.stamptoscana.it%2Fvaccino-anti-covid-messo-a-punto-il-piano-della-toscana%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssGoogleGmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.stamptoscana.it/vaccino-anti-covid-messo-a-punto-il-piano-della-toscana/', 'Vaccino%20anti-Covid%3A%20messo%20a%20punto%20il%20piano%20della%20Toscana', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>							
							
		
			

							
						</div>

						
					</article>

	        <div class="post-entries">
	            <div class="nav-prev fl"><a href="https://www.stamptoscana.it/manovra-niente-proroga-sfratti-e-stop-a-misure-sugli-affitti/" rel="prev" title="Manovra, niente proroga sfratti e stop a misure sugli affitti"><span>&laquo;</span> Manovra, niente proroga...</a></div>
	            <div class="nav-next fr"><a href="https://www.stamptoscana.it/i-50-anni-di-lettere-e-filosofia-alluniversita-di-siena/" rel="next" title="I 50 anni di Lettere e Filosofia all&#8217;Università di Siena">I 50 anni di Lettere e... <span>&raquo;</span></a></div>
	            <div class="clearfix"></div>
	        </div>
										
<div id="disqus_thread"></div>

										</div>
			
				<div id="sidebar" class="span4">
   <ul>
      <li id="recentpostbycategory-6" class="widget widget_latestpost"><a href="https://www.stamptoscana.it/category/Innovazione"><h3 class="title"><span style="background-color: #E9ECEE;color: #3E4548;">Innovazione</span></h3></a>
<div class="latest-posts">		


		<article class="post-244560 post type-post status-publish format-standard has-post-thumbnail hentry category-innovazione category-societa tag-elena-taddei tag-feldenkrais tag-mamme tag-movimento tag-parto tag-preparazione">
		<a class="image_thumb_zoom" href="https://www.stamptoscana.it/idee-innovative-elena-taddei-mamme-in-movimento-pronte-al-parto/" title="Permalink to Idee innovative, Elena Taddei: Mamme in movimento pronte al parto" rel="bookmark">
				<img width="371" height="177" src="https://www.stamptoscana.it/wp-content/uploads/2020/12/Elena-Taddei-coache-mamme-in-movimento-371x177.jpg" class="attachment-post-first size-post-first wp-post-image" alt="" loading="lazy" />		</a>
		<h4 class="post-title"><a href="https://www.stamptoscana.it/idee-innovative-elena-taddei-mamme-in-movimento-pronte-al-parto/" title="Permalink to Idee innovative, Elena Taddei: Mamme in movimento pronte al parto" rel="bookmark">Idee innovative, Elena Taddei: Mamme in movimento pronte al parto</a>
		<span class="date">domenica 13 Dicembre - 05:16</span>
		</h4>
		<p>Firenze - Tempi del travaglio ridotti, dolore del parto dimezzato, minor ricorso al cesareo, meno lacerazioni. Sono...</p>
		</article>



		<article class="post-243318 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-news category-toscana-cronaca category-innovazione tag-darionardella tag-digitaldivide tag-piattaforma-on-line">
		<div class="entry clearfix">
		<a href="https://www.stamptoscana.it/digital-divide-da-firenze-una-piattaforma-per-la-formazione-dei-cittadini/" title="Permalink to Digital divide, una piattaforma per la formazione dei cittadini" rel="bookmark">
				<img width="225" height="136" src="https://www.stamptoscana.it/wp-content/uploads/2020/11/dario-nardella-mezzobusto-225x136.jpg" class="thumb wp-post-image" alt="" loading="lazy" />				<h4 class="post-title">Digital divide, una piattaforma per la formazione dei cittadini</h4></a>
		<p>Firenze - Il problema del digital divide...</p>
		<div class="meta">
		<span class="date">mercoledì 18 Novembre - 16:05</span>
		</div>
		</div>
		</article>



		<article class="post-243241 post type-post status-publish format-standard has-post-thumbnail hentry category-innovazione category-universita tag-apparato tag-autocapsula tag-digerente tag-giuseppe-iannaccone tag-universita-pisa">
		<div class="entry clearfix">
		<a href="https://www.stamptoscana.it/una-capsula-intelligente-visitera-lo-stomaco-e-lintestino/" title="Permalink to Una capsula intelligente visiterà lo stomaco e l&#8217;intestino" rel="bookmark">
				<img width="225" height="136" src="https://www.stamptoscana.it/wp-content/uploads/2020/11/autocapsule-225x136.jpg" class="thumb wp-post-image" alt="" loading="lazy" />				<h4 class="post-title">Una capsula intelligente visiterà lo stomaco e l&#8217;intestino</h4></a>
		<p>Pisa - Una capsula sensorizzata, ad alto...</p>
		<div class="meta">
		<span class="date">lunedì 16 Novembre - 20:00</span>
		</div>
		</div>
		</article>



		<article class="post-242576 post type-post status-publish format-standard has-post-thumbnail hentry category-economia category-foto-del-giorno category-innovazione tag-depurazione tag-journal-of-environmental-management tag-mancuso tag-percolato tag-piante tag-progetto tag-sei-toscana">
		<div class="entry clearfix">
		<a href="https://www.stamptoscana.it/bio-depurazione-le-piante-depurano-il-percolato-da-discarica/" title="Permalink to Bio-depurazione: le piante depurano il percolato da discarica" rel="bookmark">
				<img width="225" height="136" src="https://www.stamptoscana.it/wp-content/uploads/2020/11/SeiToscana_impianto_percolato_Cornia6-1-225x136.jpg" class="thumb wp-post-image" alt="" loading="lazy" />				<h4 class="post-title">Bio-depurazione: le piante depurano il percolato da discarica</h4></a>
		<p>Siena - Il progetto “Beyond the landfill...</p>
		<div class="meta">
		<span class="date">mercoledì 4 Novembre - 14:10</span>
		</div>
		</div>
		</article>



<p class="moretag"><a href="https://www.stamptoscana.it/category/Innovazione" title="Innovazione">Leggi tutto<span>&nbsp;Innovazione</span></a></p>
</div>

</li>   </ul>
</div>
			<div class="clear"></div>

		</div><!-- #main -->

	</div><!-- #content -->

	<footer id="footer" class="row-fluid">

	
		<div id="footer-widgets" class="container">
		
			<div class="footer-widget span3 block1">
				<div id="text-7" class="widget widget_text"><h3 class="title"><span>Segui StampToscana</span></h3>			<div class="textwidget"><div class="fb-like-box" style="width:100%;overflow:hidden" data-href="https://www.facebook.com/stamptoscana" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div></div>
		</div>			</div>
			
			<div class="footer-widget span3 block2">
				<div id="magz_twitter_widget-2" class="widget widget_magz_twitter_widget"><h3 class="title"><span style="background-color: #;color: #;">Tweets!</span></h3><div class="magz-twitter-tweet"><a href="http://twitter.com/stamptoscana"><img class="twit-pic" src="https://www.stamptoscana.it/wp-content/themes/magazine/includes/assets/magz-twitter-sidebar-widget/stamptoscana.jpg" alt='stamptoscana twitter'></a><div class="twit-entry">&quot;Toscana, previsti 120mila vaccinati entro la seconda metà di gennaio - StampToscana <a href="https://t.co/E2oJceoTpo">https://t.co/E2oJceoTpo</a> https://t.co/g2CGU0vFuy&quot;</div><div class="clearfix"></div></div><div class="magz-twitter-tweet"><a href="http://twitter.com/stamptoscana"><img class="twit-pic" src="https://www.stamptoscana.it/wp-content/themes/magazine/includes/assets/magz-twitter-sidebar-widget/stamptoscana.jpg" alt='stamptoscana twitter'></a><div class="twit-entry">&quot;Il Natale non si arrende, un alberino spunta sulla panchina - StampToscana <a href="https://t.co/KkqBBwck0W">https://t.co/KkqBBwck0W</a> https://t.co/KK1vtLIPGA&quot;</div><div class="clearfix"></div></div><div class="magz-twitter-tweet"><a href="http://twitter.com/stamptoscana"><img class="twit-pic" src="https://www.stamptoscana.it/wp-content/themes/magazine/includes/assets/magz-twitter-sidebar-widget/stamptoscana.jpg" alt='stamptoscana twitter'></a><div class="twit-entry">&quot;Manovra, niente proroga sfratti e stop a misure sugli affitti <a href="https://t.co/3xV67BM6hT">https://t.co/3xV67BM6hT</a>&quot;</div><div class="clearfix"></div></div><div class="magz-twitter-tweet"><a href="http://twitter.com/stamptoscana"><img class="twit-pic" src="https://www.stamptoscana.it/wp-content/themes/magazine/includes/assets/magz-twitter-sidebar-widget/stamptoscana.jpg" alt='stamptoscana twitter'></a><div class="twit-entry">&quot;In Amazonia scoperta la "cappella Sistina" di 12mila anni fa - StampToscana <a href="https://t.co/zJx3eaiPHs">https://t.co/zJx3eaiPHs</a> https://t.co/9omkCnkUc6&quot;</div><div class="clearfix"></div></div><div class="magz-twitter-tweet"><a href="http://twitter.com/stamptoscana"><img class="twit-pic" src="https://www.stamptoscana.it/wp-content/themes/magazine/includes/assets/magz-twitter-sidebar-widget/stamptoscana.jpg" alt='stamptoscana twitter'></a><div class="twit-entry">&quot;Agro-industria: BF investe 100 milioni in Toscana - StampToscana <a href="https://t.co/n8BtihtRT8">https://t.co/n8BtihtRT8</a> https://t.co/rdo5tWnwIz&quot;</div><div class="clearfix"></div></div><div class="magz-twitter-tweet"><a href="http://twitter.com/stamptoscana"><img class="twit-pic" src="https://www.stamptoscana.it/wp-content/themes/magazine/includes/assets/magz-twitter-sidebar-widget/stamptoscana.jpg" alt='stamptoscana twitter'></a><div class="twit-entry">&quot;I 50 anni di Lettere e Filosofia all'Università di Siena - StampToscana <a href="https://t.co/VoiW9uLL9D">https://t.co/VoiW9uLL9D</a> https://t.co/VPGy4fGKct&quot;</div><div class="clearfix"></div></div></div>			</div>
			
			<div class="footer-widget span3 block3">
				<div id="text-5" class="widget widget_text"><h3 class="title"><span>Meteo Toscana</span></h3>			<div class="textwidget"><!-- Inizio codice ilMeteo.it -->
<a href="http://www.ilmeteo.it/Toscana" title="Meteo Toscana" target="_blank" rel="noopener noreferrer"><img src="https://www.ilmeteo.it/cartine3/0.TOS.png" alt="Meteo Toscana" border="0" /></a>
<!-- Fine codice ilMeteo.it --></div>
		</div>			</div>
			
			<div class="footer-widget span3 block4">
				<div id="text-17" class="widget widget_text"><h3 class="title"><span>Stamptoscana</span></h3>			<div class="textwidget"></div>
		</div>			
			
			<div class="footer-widget block5" style="width: 300px">
			<img class="footer-logo" src="https://www.stamptoscana.it/wp-content/uploads/2014/05/smalltoscana1.jpg" alt="StampToscana"><br>
				<div class="footer-text">
					<h4>StampToscana.it</h4>
					<p style="width:300px"><b>STAMP</b> è testata giornalistica online iscritta al numero 5842/2011 del Registro Stampa del Tribunale di Firenze<br>
					<b>Editore:</b> thedotcompany srl<br>
					<b>Codice fiscale e P.IVA:</b> 02327630352<br> 
					<b>Direttore responsabile:</b> Piero Meucci<br>
					<b>Provider:</b> Register</p>
				</div>
				<div class="clearfix"></div>
			
			</div></div>

		</div>

	
		<div id="site-info" class="container">
		
			<div id="footer-nav" class="fr">
				<ul id="menu-bottom-3" class="menu"><li id="menu-item-73445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-73445"><a href="https://www.stamptoscana.it/">Home</a></li>
<li id="menu-item-73463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73463"><a href="https://www.stamptoscana.it/la-redazione/">La Redazione</a></li>
<li id="menu-item-73462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73462"><a href="https://www.stamptoscana.it/mystamp/">MyStamp</a></li>
<li id="menu-item-73461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73461"><a href="https://www.stamptoscana.it/news-community/">News Community</a></li>
<li id="menu-item-73459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73459"><a href="https://www.stamptoscana.it/leader/">Leader</a></li>
<li id="menu-item-73458" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73458"><a href="https://www.stamptoscana.it/contatti/">Contatti StampToscana</a></li>
</ul>			</div>

			<div id="credit" class="fl">
				<p>STAMP Toscana è un prodotto editoriale STAMP</p>				<p>Editore: thedotcompany Srl - P.IVA 02327630352<br>
				Direttore responsabile: Piero Meucci - Provider: Register</p>
			</div> 

		</div><!-- .site-info -->
		<script>
		jQuery( document ).ready(function() {
			var urlAttuale = document.URL;
			if(urlAttuale.indexOf("economia") > -1) {
				var ott = jQuery( ".nav li a:contains('Economia')" ); 
				jQuery(ott).parent().css('background', 'rgb(180, 0, 0)');
			}
			else if(urlAttuale.indexOf("notizie-toscana") > -1) {
				var ott = jQuery( ".nav li a:contains('Notizie locali')" ); 
				jQuery(ott).parent().css('background', 'rgb(180, 0, 0)');
			}
			else if(urlAttuale.indexOf("toscana-cronaca") > -1) {
				var ott = jQuery( ".nav li a:contains('Cronaca')" ); 
				jQuery(ott).parent().css('background', 'rgb(180, 0, 0)');
			}
			else if(urlAttuale.indexOf("politica") > -1) {
				var ott = jQuery( ".nav li a:contains('Politica')" ); 
				jQuery(ott).parent().css('background', 'rgb(180, 0, 0)');
			}
			else if(urlAttuale.indexOf("societa") > -1) {
				var ott = jQuery( ".nav li a:contains('Societ')" ); 
				jQuery(ott).parent().css('background', 'rgb(180, 0, 0)');
			}
			else if(urlAttuale.indexOf("ambiente") > -1) {
				var ott = jQuery( ".nav li a:contains('Ambiente')" ); 
				jQuery(ott).parent().css('background', 'rgb(180, 0, 0)');
			}
			else if(urlAttuale.indexOf("innovazione") > -1) {
				var ott = jQuery( ".nav li a:contains('Innovazione')" ); 
				jQuery(ott).parent().css('background', 'rgb(180, 0, 0)');
			}
			else if(urlAttuale.indexOf("cinema") > -1) {
				var ott = jQuery( ".nav li a:contains('Cinema')" ); 
				jQuery(ott).parent().css('background', 'rgb(180, 0, 0)');
			}
			else if(urlAttuale.indexOf("cultura") > -1) {
				var ott = jQuery( ".nav li a:contains('Cultura')" ); 
				jQuery(ott).parent().css('background', 'rgb(180, 0, 0)');
			}
			else if(urlAttuale.indexOf("internet") > -1) {
				var ott = jQuery( ".nav li a:contains('Internet')" ); 
				jQuery(ott).parent().css('background', 'rgb(180, 0, 0)');
			}
			else if(urlAttuale.indexOf("turismo") > -1) {
				var ott = jQuery( ".nav li a:contains('Turismo')" ); 
				jQuery(ott).parent().css('background', 'rgb(180, 0, 0)');
			}
			else if(urlAttuale.indexOf("spettacoli") > -1) {
				var ott = jQuery( ".nav li a:contains('Spettacoli')" ); 
				jQuery(ott).parent().css('background', 'rgb(180, 0, 0)');
			}
			else if(urlAttuale.indexOf("sport") > -1) {
				var ott = jQuery( ".nav li a:contains('Sport')" ); 
				jQuery(ott).parent().css('background', 'rgb(180, 0, 0)');
			}
			else if(urlAttuale == 'https://www.stamptoscana.it' || urlAttuale == 'https://www.stamptoscana.it/') {
				jQuery('.nav li:nth-child(2)').css('background', 'rgb(180, 0, 0)');
			}
			
			jQuery('#home-top .title span, #fotoVideo .title span, #home-middle .title span, #gallery .title span').hover(function() {
				jQuery(this).css('cssText', 'background: #3284c7 !important');
				}, function() {
				jQuery(this).css('cssText', 'background: url("/wp-content/themes/magazine/images/backgroundmystamp.jpg") !important');
			});
			
			jQuery('#stampAzienda').hover(function() {
				jQuery(this).css('background', '#F8D1D1');
				}, function() {
				jQuery(this).css('background', 'rgb(236, 235, 235)');
			});
		});
		</script>
	</footer>

</div><!-- #wrapper -->

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://www.stamptoscana.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4' id='jquery-ui-widget-js'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4' id='jquery-ui-accordion-js'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4' id='jquery-ui-tabs-js'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/themes/magazine/includes/assets/shortcodes/js/zilla-shortcodes-lib.js' id='zilla-shortcodes-lib-js'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/themes/magazine/js/bootstrap.min.js?ver=2.3.2' id='bootstrap-js'></script>
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.stamptoscana.it\/wp-admin\/admin-ajax.php","nonce":"2a3a2b22e9","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2' id='cookie-notice-front-js'></script>
<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"stamptoscanaitalia"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17' id='disqus_count-js'></script>
<script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"244693 https:\/\/www.stamptoscana.it\/?p=244693","disqusShortname":"stamptoscanaitalia","disqusTitle":"Vaccino anti-Covid: messo a punto il piano della Toscana","disqusUrl":"https:\/\/www.stamptoscana.it\/vaccino-anti-covid-messo-a-punto-il-piano-della-toscana\/","postId":"244693"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17' id='disqus_embed-js'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/plugins/google-language-translator/js/scripts.js?ver=6.0.7' id='scripts-js'></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=GoogleLanguageTranslatorInit' id='scripts-google-js'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/themes/magazine/js/jquery.flexslider.js?ver=2.1' id='jquery.flexslider-js'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/themes/magazine/js/jquery.flexslider.init.js?ver=2.1' id='jquery.flexslider.init-js'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/themes/magazine/js/jquery.idTabs.min.js?ver=2.2' id='jquery.idTabs-js'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/themes/magazine/js/jquery.simplyscroll.js?ver=2.0.5' id='jquery.simplyscroll-js'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/themes/magazine/js/fluidvids.min.js?ver=1.0.0' id='jquery.fluiddivs-js'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/themes/magazine/js/jPages.js?ver=0.7' id='jquery.jpage-js'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/themes/magazine/js/jquery.sidr.min.js?ver=1.1.1' id='jquery.swipemenu-js'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/themes/magazine/js/jquery.touchSwipe.min.js?ver=1.6' id='jquery.touchSwipe-js'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/themes/magazine/js/jquery.swipemenu.init.js?ver=1.1.1' id='jquery.swipemenu.init-js'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/themes/magazine/js/jquery.prettyPhoto.js?ver=0.7' id='jquery.prettyPhoto-js'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/themes/magazine/js/custom.js' id='jquery.custom-js'></script>
<script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.stamptoscana.it/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.stamptoscana.it/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.stamptoscana.it/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.16' id='heateor_sss_sharing_js-js'></script>
<script type='text/javascript' id='post-ratings-js-extra'>
/* <![CDATA[ */
var post_ratings = {"blog_url":"https:\/\/www.stamptoscana.it\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/themes/magazine/js/post-ratings.js?ver=2.4' id='post-ratings-js'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/themes/magazine/includes/assets/easy-image-gallery/includes/lib/prettyphoto/jquery.prettyPhoto.js?ver=1.0.4' id='pretty-photo-js'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<div id="glt-translate-trigger"><span class="notranslate">Translate &raquo;</span></div><div id="glt-toolbar"></div><div id="flags" style="display:none" class="size24"><ul id="sortable" class="ui-sortable"><li id="English"><a href="#" title="English" class="nturl notranslate en flag English"></a></li></ul></div><div id='glt-footer'><div id="google_language_translator" class="default-language-it"></div></div><script>function GoogleLanguageTranslatorInit() { new google.translate.TranslateElement({pageLanguage: 'it', includedLanguages:'en', autoDisplay: false}, 'google_language_translator');}</script>        <script type="text/javascript">
          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfEncodeImages = '0';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
        </script>
        <script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
      									
					<script>
					  jQuery(document).ready(function() {
					    jQuery("a[rel^='prettyPhoto']").prettyPhoto({
					    	social_tools : false,
					    	show_title : false
					    });
					  });
					</script>

									
				

		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button" aria-label="Ok">Ok</a><a href="https://www.stamptoscana.it/cookie-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button" aria-label="Leggi di più">Leggi di più</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
<script type="text/javascript">var switchTo5x=true;</script>
<!--<script type="text/javascript" src="https://www.stamptoscana.it/wp-content/themes/magazine/js/buttons.js"></script>-->
<!--<script type="text/javascript">stLight.options({publisher: "dd545503-0914-42fb-a197-e4611e23bed4", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>-->


</body>
</html>