<!DOCTYPE html>
<html>
<head>
<!--<meta name="google-site-verification" content="XMa-6qQhKzWX878O5vxcEys6p5KCQaeNlrfa7qPhRyI" />-->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-51340542-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-51340542-1');
</script>


<title>Via Palazzuolo in rivolta, Torselli: &#8220;Situazione incontrollabile, serve l&#8217;esercito&#8221; | StampToscana</title>

	
	<!-- This site is optimized with the Yoast SEO plugin v14.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.stamptoscana.it/via-palazzuolo-residenti-in-rivolta-torselli-situazione-incontrollabile-serve-lesercito/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Via Palazzuolo in rivolta, Torselli: &quot;Situazione incontrollabile, serve l&#039;esercito&quot; - StampToscana" />
	<meta property="og:description" content="Firenze &#8211; Tricolori al vento, uno striscione inequivocabile, &#8220;La sinistra ha fallito basta delinquenza&#8221;, la rivolta dei residenti di via Palazzuolo comincia così, nel sit-in tenutosi nel giardinetto che si trova al convergere di via Palazzuolo con via il Prato, in cui, come dice una residente molto arrabbiata, &#8220;abbiamo documentato cose incredibili&#8221;. Inenarrabili come persone Leggi tutto" />
	<meta property="og:url" content="https://www.stamptoscana.it/via-palazzuolo-residenti-in-rivolta-torselli-situazione-incontrollabile-serve-lesercito/" />
	<meta property="og:site_name" content="StampToscana" />
	<meta property="article:publisher" content="https://www.facebook.com/stamptoscana" />
	<meta property="article:published_time" content="2020-08-10T21:49:17+00:00" />
	<meta property="article:modified_time" content="2020-08-10T21:59:44+00:00" />
	<meta property="og:image" content="https://www.stamptoscana.it/wp-content/uploads/2020/08/IMG-20200810-WA0015.jpg" />
	<meta property="og:image:width" content="1600" />
	<meta property="og:image:height" content="1067" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@StampToscana" />
	<meta name="twitter:site" content="@StampToscana" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.stamptoscana.it/#organization","name":"Stamptoscana","url":"https://www.stamptoscana.it/","sameAs":["https://www.facebook.com/stamptoscana","https://twitter.com/StampToscana"],"logo":{"@type":"ImageObject","@id":"https://www.stamptoscana.it/#logo","inLanguage":"it-IT","url":"https://www.stamptoscana.it/wp-content/uploads/2014/12/login-logo.png","width":312,"height":120,"caption":"Stamptoscana"},"image":{"@id":"https://www.stamptoscana.it/#logo"}},{"@type":"WebSite","@id":"https://www.stamptoscana.it/#website","url":"https://www.stamptoscana.it/","name":"StampToscana","description":"Notizie dalla Toscana","publisher":{"@id":"https://www.stamptoscana.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.stamptoscana.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.stamptoscana.it/via-palazzuolo-residenti-in-rivolta-torselli-situazione-incontrollabile-serve-lesercito/#primaryimage","inLanguage":"it-IT","url":"https://www.stamptoscana.it/wp-content/uploads/2020/08/IMG-20200810-WA0015.jpg","width":1600,"height":1067},{"@type":"WebPage","@id":"https://www.stamptoscana.it/via-palazzuolo-residenti-in-rivolta-torselli-situazione-incontrollabile-serve-lesercito/#webpage","url":"https://www.stamptoscana.it/via-palazzuolo-residenti-in-rivolta-torselli-situazione-incontrollabile-serve-lesercito/","name":"Via Palazzuolo in rivolta, Torselli: \"Situazione incontrollabile, serve l'esercito\" - StampToscana","isPartOf":{"@id":"https://www.stamptoscana.it/#website"},"primaryImageOfPage":{"@id":"https://www.stamptoscana.it/via-palazzuolo-residenti-in-rivolta-torselli-situazione-incontrollabile-serve-lesercito/#primaryimage"},"datePublished":"2020-08-10T21:49:17+00:00","dateModified":"2020-08-10T21:59:44+00:00","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.stamptoscana.it/via-palazzuolo-residenti-in-rivolta-torselli-situazione-incontrollabile-serve-lesercito/"]}]},{"@type":"Article","@id":"https://www.stamptoscana.it/via-palazzuolo-residenti-in-rivolta-torselli-situazione-incontrollabile-serve-lesercito/#article","isPartOf":{"@id":"https://www.stamptoscana.it/via-palazzuolo-residenti-in-rivolta-torselli-situazione-incontrollabile-serve-lesercito/#webpage"},"author":{"@id":"https://www.stamptoscana.it/#/schema/person/b711a83c26ea3261bc2b231230d432d1"},"headline":"Via Palazzuolo in rivolta, Torselli: &#8220;Situazione incontrollabile, serve l&#8217;esercito&#8221;","datePublished":"2020-08-10T21:49:17+00:00","dateModified":"2020-08-10T21:59:44+00:00","mainEntityOfPage":{"@id":"https://www.stamptoscana.it/via-palazzuolo-residenti-in-rivolta-torselli-situazione-incontrollabile-serve-lesercito/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.stamptoscana.it/#organization"},"image":{"@id":"https://www.stamptoscana.it/via-palazzuolo-residenti-in-rivolta-torselli-situazione-incontrollabile-serve-lesercito/#primaryimage"},"keywords":"aggressioni,francesco torselli,fratelli d'italia,insulti,minacce,residenti,tassista,via palazzuolo","articleSection":"Breaking news,Notizie dalla toscana","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.stamptoscana.it/via-palazzuolo-residenti-in-rivolta-torselli-situazione-incontrollabile-serve-lesercito/#respond"]}]},{"@type":["Person"],"@id":"https://www.stamptoscana.it/#/schema/person/b711a83c26ea3261bc2b231230d432d1","name":"Stefania Valbonesi","image":{"@type":"ImageObject","@id":"https://www.stamptoscana.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/db13f8908d160dc02f7f5518b44d57b5?s=96&d=mm&r=g","caption":"Stefania Valbonesi"},"description":"Giornalista, ha lavorato presso il settimanale Metropoli, e nelle redazioni dei quotidiani Il Corriere di Firenze e il Corriere di Lucca. Negli anni si \u00e8 occupata di temi a sfondo sociale dedicando particolare attenzione alle problematiche abitative. Nata a Ravenna, si \u00e8 laureata in Scienze Politiche con lode, alla facolt\u00e0 Cesare Alfieri di Firenze, con una tesi sulla multipropriet\u00e0. Ha frequentato il Seminario di Studi Parlamentari Silvano Tosi. Risiede a Firenze."}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//translate.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="StampToscana &raquo; Feed" href="https://www.stamptoscana.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="StampToscana &raquo; Feed dei commenti" href="https://www.stamptoscana.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="StampToscana &raquo; Via Palazzuolo in rivolta, Torselli: &#8220;Situazione incontrollabile, serve l&#8217;esercito&#8221; Feed dei commenti" href="https://www.stamptoscana.it/via-palazzuolo-residenti-in-rivolta-torselli-situazione-incontrollabile-serve-lesercito/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.stamptoscana.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='zilla-shortcodes-css'  href='https://www.stamptoscana.it/wp-content/themes/magazine/includes/assets/shortcodes/shortcodes.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.stamptoscana.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.stamptoscana.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='disqus_rcw-css'  href='https://www.stamptoscana.it/wp-content/plugins/disqus-recent-comments-widget/disqus_rcw.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-language-translator-css'  href='https://www.stamptoscana.it/wp-content/plugins/google-language-translator/css/style.css?ver=6.0.6' type='text/css' media='' />
<link rel='stylesheet' id='glt-toolbar-styles-css'  href='https://www.stamptoscana.it/wp-content/plugins/google-language-translator/css/toolbar.css?ver=6.0.6' type='text/css' media='' />
<link rel='stylesheet' id='st-widget-css'  href='https://www.stamptoscana.it/wp-content/plugins/share-this/css/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='swipemenu-css'  href='https://www.stamptoscana.it/wp-content/themes/magazine/css/swipemenu.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='magz-style-css'  href='https://www.stamptoscana.it/wp-content/themes/magazine/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='https://www.stamptoscana.it/wp-content/themes/magazine/css/flexslider.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.stamptoscana.it/wp-content/themes/magazine/css/bootstrap.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-responsive-css'  href='https://www.stamptoscana.it/wp-content/themes/magazine/css/bootstrap-responsive.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='simplyscroll-css'  href='https://www.stamptoscana.it/wp-content/themes/magazine/css/jquery.simplyscroll.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='jPages-css'  href='https://www.stamptoscana.it/wp-content/themes/magazine/css/jPages.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='ie-styles-css'  href='https://www.stamptoscana.it/wp-content/themes/magazine/css/ie.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='options_typography_Noto+Serif-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif' type='text/css' media='all' />
<link rel='stylesheet' id='post-ratings-css'  href='https://www.stamptoscana.it/wp-content/themes/magazine/css/post-ratings.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='https://www.stamptoscana.it/wp-content/themes/magazine/includes/assets/easy-image-gallery/includes/lib/prettyphoto/prettyPhoto.css?ver=1.0.4' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.stamptoscana.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/themes/magazine/js/html5.js?ver=3.6'></script>
<link rel='https://api.w.org/' href='https://www.stamptoscana.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.stamptoscana.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.stamptoscana.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.stamptoscana.it/?p=238286' />
<link rel="alternate" type="application/json+oembed" href="https://www.stamptoscana.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stamptoscana.it%2Fvia-palazzuolo-residenti-in-rivolta-torselli-situazione-incontrollabile-serve-lesercito%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.stamptoscana.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stamptoscana.it%2Fvia-palazzuolo-residenti-in-rivolta-torselli-situazione-incontrollabile-serve-lesercito%2F&#038;format=xml" />
<style type="text/css">#google_language_translator a {display: none !important; }.goog-te-gadget {color:transparent !important;}.goog-te-gadget { font-size:0px !important; }.goog-branding { display:none; }.goog-tooltip {display: none !important;}.goog-tooltip:hover {display: none !important;}.goog-text-highlight {background-color: transparent !important; border: none !important; box-shadow: none !important;}#google_language_translator select.goog-te-combo { color:#32373c; }#flags { display:none; }#google_language_translator {color: transparent;}body { top:0px !important; }#glt-translate-trigger > span { color:#ffffff; }#glt-translate-trigger { background:#f89406; }</style>                    <style type="text/css">
            @media screen {
              .printfriendly {
                position: relative;
              	z-index: 1000;
                margin: 12px 12px 12px 12px;
              }
              .printfriendly a, .printfriendly a:link, .printfriendly a:visited, .printfriendly a:hover, .printfriendly a:active {
                font-weight: 600;
                cursor: pointer;
                text-decoration: none;
                border: none;
                -webkit-box-shadow: none;
                -moz-box-shadow: none;
                box-shadow: none;
                outline:none;
                font-size: 14px;
                color: #6D9F00;
              }
              .printfriendly.pf-alignleft {float: left}.printfriendly.pf-alignright {float: right}.printfriendly.pf-aligncenter {display: flex;align-items: center;justify-content: center;}
            }

            @media print {
              .printfriendly {display: none}
            }
          </style>
                  <script charset="utf-8" type="text/javascript">var switchTo5x=true;</script>
<script charset="utf-8" type="text/javascript" id="st_insights_js" src="https://ws.sharethis.com/button/buttons.js?publisher=9251be29-67c4-4fdf-ae66-9fd8f880d3b3&amp;product=sharethis-wordpress"></script>
<script charset="utf-8" type="text/javascript">stLight.options({"publisher":"9251be29-67c4-4fdf-ae66-9fd8f880d3b3","doNotCopy":false,"hashAddressBar":true,"doNotHash":false});var st_type="wordpress4.9.8";</script>
<!-- <meta name="NextGEN" version="3.3.6" /> -->
<style type="text/css">/* =Responsive Map fix

-------------------------------------------------------------- */

.magz_map_canvas img {
	max-width: none;
}</style><link type="text/css" rel="stylesheet" href="https://www.stamptoscana.it/wp-content/themes/magazine/includes/assets/magz-twitter-sidebar-widget/magz_twitter_widget.css" />

<style>
body { color:#003366; font-family:Arial, sans-serif; font-weight:normal; font-size:13px; }
h1 { color:#003366; font-family:Noto Serif, serif; font-weight:bold; font-size:24px; }
h2 { color:#003366; font-family:Noto Serif, serif; font-weight:bold; font-size:20px; }
h3 { color:#003366; font-family:Noto Serif, serif; font-weight:bold; font-size:16px; }
h4 { color:#003366; font-family:Noto Serif, serif; font-weight:bold; font-size:13px; }
h5 { color:#003366; font-family:Noticia Text, serif; font-weight:bold; font-size:12px; }
</style>
<style type="text/css" >body {
			background-color: #dadada;
		}#header {
			background-color: #003366;}#content {
			background-color: #ffffff;}#site-info {
			background-color: #003366;}h1.entry-title span {background: #003366;color: #ffffff;}#home-top .title span {background: #ecebeb;}a {color: #003366;text-decoration: none;}a:hover, a:focus {color: #005580;text-decoration: none;}.navbar .nav > li > a {color: #FFFFFF !important;}</style><!-- AJAXY SEARCH V 2.2.0-->
		<link rel="stylesheet" type="text/css" href="https://www.stamptoscana.it/wp-content/themes/magazine/includes/assets/ajax-search/themes/common.css" />
		<link rel="stylesheet" type="text/css" href="https://www.stamptoscana.it/wp-content/themes/magazine/includes/assets/ajax-search/themes/default/style.css" />
		
		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = 0;
				var sf_templates = "<a href=\"{search_url_escaped}\"><span class=\"sf_text\">View More<\/span><\/a>";
				var sf_input = ".sf_input";
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({expand: false, searchUrl: "https://www.stamptoscana.it/?s=%s", text: "Cerca qui...", delay:500, iwidth:180, width:420, ajaxUrl:"https://www.stamptoscana.it/wp-admin/admin-ajax.php"});
				});
			/* ]]> */
		</script><script src="https://www.stamptoscana.it/wp-content/themes/magazine/includes/assets/ajax-search/js/sf.js" type="text/javascript"></script>
		<!-- END --><link rel="icon" href="https://www.stamptoscana.it/wp-content/uploads/2020/07/cropped-stamptoscana_favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.stamptoscana.it/wp-content/uploads/2020/07/cropped-stamptoscana_favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.stamptoscana.it/wp-content/uploads/2020/07/cropped-stamptoscana_favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.stamptoscana.it/wp-content/uploads/2020/07/cropped-stamptoscana_favicon-270x270.png" />


<meta charset="UTF-8" />




<link rel="shortcut icon" href="https://www.stamptoscana.it/favicon.ico" title="Favicon"/>

<!--<link rel="shortcut icon" href="" title="Favicon"/>-->




<!--<meta name="viewport" content="width=device-width" />-->

<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />





<link rel="profile" href="http://gmpg.org/xfn/11" />

<link rel="pingback" href="https://www.stamptoscana.it/xmlrpc.php" />

 <script type="text/javascript">

jQuery(document).load(jQuery(window).bind("resize", listenWidth));

    function listenWidth( e ) {

        if(jQuery(window).width()<900)

        {

            jQuery("#headline").remove().insertAfter(jQuery("#content"));

        } else {

            jQuery("#headline").remove().insertBefore(jQuery("#intr"));

        }

    }

jQuery( document ).ready(function() {

	var w = jQuery(window).width();

if(w <= 900) { 

	jQuery("#headline").remove().insertAfter(jQuery("#content"));

	}

});

</script>



	<!-- add line for google captcha -->

	<script src='https://www.google.com/recaptcha/api.js'></script>

	<!-- add for facebook -->
	
	<div id="fb-root"></div>

	<script>(function(d, s, id) {

	  var js, fjs = d.getElementsByTagName(s)[0];

	  if (d.getElementById(id)) return;

	  js = d.createElement(s); js.id = id;

	  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=810136865670789&version=v2.0";

	  fjs.parentNode.insertBefore(js, fjs);

	}(document, 'script', 'facebook-jssdk'));</script>

</head>



<body class="post-template-default single single-post postid-238286 single-format-standard cookies-not-set">

<div id="page">



	
		
		

 

		
	<div id="superHead">
	
				<a href="https://www.stamptoscana.it" title="stamposcana" alt="stamptoscana" target="_blank" style="display:none"><div id="superstamp"><img src="/wp-content/uploads/stamp_logo_quadrato.jpg" /></div></a>
		
		<a href="http://www.energee3.com" title="energee3" alt="energee3" target="_blank"><div id="super1" class="superHead"><img src="/wp-content/themes/magazine/images/logoenergee.png" alt="energee3" style="max-width:240px"/></div></a>
		
		<a href="/" title="stamptoscana notizie" alt="logo stamptoscana"><div id="super2" class="superHead" ><img src="/wp-content/themes/magazine/images/logoStamp.png" style="margin-top:15px" alt="logo stamptoscana"/></div></a>

		<a href="http://www.badzar.com" title="badzar.com" alt="badzar.com" target="_blank"><div id="super3" class="superHead"><img src="/wp-content/uploads/sponsor/logo_Badzar_3.png" alt="badzar"/></div></a>
		
		<a href="http://www.energee3.com" title="energee3" alt="energee3" target="_blank"><div id="super4" class="superHead"><img src="/wp-content/themes/magazine/images/logoenergee.png" alt="energee3" style="max-width:200px; margin-top:16px"/></div></a>
		
		<a href="http://www.badzar.com" title="badzar.com" alt="badzar.com" target="_blank"><div id="super5" class="superHead"><img src="/wp-content/uploads/sponsor/logo_Badzar_3.png" alt="badzar"/></div></a>

	</div>

	<header id="header" class="container">
		
		<!--<div id="mast-head">

			
			<div id="logo">

			<a href="" title="" rel="home"><img src="" alt="" /></a>

			</div>

			
			<h1 class="site-title"><a href="" title="" rel="home"></a></h1>

			<h2 class="site-description"></h2>

			
		</div>-->



	


		
		

        <nav class="navbar navbar-inverse clearfix nobot">

			

			
			

			<a id="responsive-menu-button" href="#swipe-menu">

			  <span class="icon-bar"></span>

			  <span class="icon-bar"></span>

			  <span class="icon-bar"></span>		

			</a>	



				



            <button type="button" class="btn btn-navbar hide"  >

				  <span class="icon-bar"></span>

				  <span class="icon-bar"></span>

				  <span class="icon-bar"></span>  

            </button>

		



            <!-- Responsive Navbar Part 2: Place all navbar contents you want collapsed withing .navbar-collapse.collapse. -->

            <div class="nav-collapse" id="swipe-menu-responsive">



			<ul class="nav">

				

				
					<li><span id="close-menu">

						<a href="#" class="close-this-menu">Close</a>

					

					<script type="text/javascript">

						jQuery('a.sidr-class-close-this-menu').click(function(){

							jQuery('div.sidr').css({

								'right': '-476px'

							});

							jQuery('body').css({

								'right': '0'

							});							

						});

					</script>

					

					</span></li>

				
				

				<li><a href="https://www.stamptoscana.it/"><img src="https://www.stamptoscana.it/wp-content/themes/magazine/images/home.png" alt="StampToscana"></a></li>

				<li id="menu-item-73464" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-73464"><a href="https://www.stamptoscana.it/category/notizie-toscana/">Notizie locali</a></li>
<li id="menu-item-73465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73465"><a href="https://www.stamptoscana.it/category/toscana-cronaca/">Cronaca</a></li>
<li id="menu-item-73466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73466"><a href="https://www.stamptoscana.it/category/politica/">Politica</a></li>
<li id="menu-item-73467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73467"><a href="https://www.stamptoscana.it/category/societa/">Società</a></li>
<li id="menu-item-73468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73468"><a href="https://www.stamptoscana.it/category/economia/">Economia</a></li>
<li id="menu-item-73469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73469"><a href="https://www.stamptoscana.it/category/ambiente/">Ambiente</a></li>
<li id="menu-item-78713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78713"><a href="https://www.stamptoscana.it/category/innovazione/">Innovazione</a></li>
<li id="menu-item-73470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73470"><a href="https://www.stamptoscana.it/category/cinema/">Cinema</a></li>
<li id="menu-item-73471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73471"><a href="https://www.stamptoscana.it/category/cultura/">Cultura</a></li>
<li id="menu-item-73472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73472"><a href="https://www.stamptoscana.it/category/internet/">Internet</a></li>
<li id="menu-item-73473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73473"><a href="https://www.stamptoscana.it/category/turismo/">Turismo</a></li>
<li id="menu-item-73474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73474"><a href="https://www.stamptoscana.it/category/sport/">Sport</a></li>
<li id="menu-item-73475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73475"><a href="https://www.stamptoscana.it/category/spettacoli/">Spettacoli</a></li>
<li id="menu-item-73478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-73478 dropdown"><a href="https://www.stamptoscana.it/stamp-speciali/">SPECIALI</a>
<ul class="sub-menu">
	<li id="menu-item-83713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83713"><a href="https://www.stamptoscana.it/category/azienda/">Azienda</a></li>
	<li id="menu-item-83711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83711"><a href="https://www.stamptoscana.it/category/salute/">Sanità</a></li>
	<li id="menu-item-83712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83712"><a href="https://www.stamptoscana.it/category/universita/">Università</a></li>
</ul>
</li>

			</ul>



            </div><!--/.nav-collapse -->

			

        </nav><!-- /.navbar -->

		

			



	</header><!-- #masthead -->

	

	
		
		

 






	<div id="headline" class="container">
		<!--<div style="overflow: hidden;
    text-align: center;
    margin-bottom: 0px;
    position: relative;
    top: -13px;"><a href="http://books.thedotcompany.it/?p=406#" target="_blank"><img style="border: 1px solid gray;
    padding: 6px;
    border-radius: 6px;
    background-color: #D6D6D6;" src="http://www.stamptoscana.it/wp-content/themes/magazine/images/franco.jpg"/></a></div>-->
	<div class="row-fluid">

		
		<!--
		<div class="blogContainer">

			<div class="blogFoto">

				<a href="/stamp-blog-cucina" ><img src="< ?php echo get_template_directory_uri(); ?>/images/cucina.png" alt="blog cucina"/></a>

			</div>

			<div class="blogRight">

				<div class="blogTitle">

					<a style="color:green;" href="/stamp-blog-cucina" >Cooking</a>

				</div>

				<div class="blogAutore">

					Il blog di <a href="/stamp-blog-cucina" >Fabio Campetti</a>

				</div>

				<div class="blogLast">

					< ?php 

						 $args = array(

						   'post_type' => 'cucina',

						   'posts_per_page' => 1

						   );

						query_posts($args);

						while ( have_posts() ) : the_post(); 

					?>

					<a href="< ?php the_permalink(); ?>" title="< ?php echo esc_attr( sprintf( __( 'Permalink to %s', 'magazine' ), the_title_attribute( 'echo=0' ) ) ); ?>" rel="bookmark">< ?php the_title(); ?></a>

					< ?php endwhile; // end of the loop. ?>

				</div>

			</div>

		</div>
		
        -->
        
		
		<div class="blogContainer">
			<div class="blogFoto">
				<a href="/stamp-blog-trekking" ><img src="https://www.stamptoscana.it/wp-content/themes/magazine/images/trekking.png" alt="blog trekking"/></a>
			</div>
			<div class="blogRight">
				<div class="blogTitle">
					<a style="color:green;" href="/stamp-blog-trekking" >Trekking</a>
				</div>
				<div class="blogAutore">
					Il blog di <a href="/stamp-blog-trekking" >Baldi & Alberighi</a>
				</div>
				<div class="blogLast">
										<a href="https://www.stamptoscana.it/?trekking=anelli-dellinfinito-alla-scoperta-di-san-piero-e-le-terre-dei-medici" title="Permalink to Anelli dell’Infinito: alla scoperta di San Piero e le terre dei Medici" rel="bookmark">Anelli dell’Infinito: alla scoperta di San Piero e le terre dei Medici</a>
									</div>
			</div>
		</div>
        
        <div class="blogContainer">

			<div class="blogFoto">

				<a href="/stamp-blog-songs" ><img src="https://www.stamptoscana.it/wp-content/themes/magazine/images/song.png" alt="blog songs"/></a>

			</div>

			<div class="blogRight">

				<div class="blogTitle">

					<a style="color:green;" href="/stamp-blog-songs" >Songs</a>

				</div>

				<div class="blogAutore">

					Il blog di <a href="/stamp-blog-songs" >Roger Stamp</a>

				</div>

				<div class="blogLast">

					
					<a href="https://www.stamptoscana.it/?songs=que-rico-mambo-musica-antivirale" title="Permalink to Que Rico Mambo. Musica antivirale" rel="bookmark">Que Rico Mambo. Musica antivirale</a>

					
				</div>

			</div>

		</div>

		<div class="blogContainer">

			<div class="blogFoto">

				<a href="/stamp-blog-dance" ><img src="https://www.stamptoscana.it/wp-content/themes/magazine/images/dance.png" alt="blog dance"/></a>

			</div>

			<div class="blogRight">

				<div class="blogTitle">

					<a style="color:green;" href="/stamp-blog-dance" >Dance</a>

				</div>

				<div class="blogAutore">

					Il blog di <a href="/stamp-blog-dance" >Anna Letizia Marchitelli</a>

				</div>

				<div class="blogLast">

					
					<a href="https://www.stamptoscana.it/?dance=la-compagnia-nazionale-di-danza-storica-al-festival-puccini" title="Permalink to La Compagnia Nazionale di Danza Storica al Festival Puccini" rel="bookmark">La Compagnia Nazionale di Danza Storica al Festival Puccini</a>

					
				</div>

			</div>

		</div>

		<div class="blogContainer">

			<div class="blogFoto">

				<a href="/stamp-blog-book" ><img src="https://www.stamptoscana.it/wp-content/themes/magazine/images/book.png" alt="blog book"/></a>

			</div>

			<div class="blogRight">

				<div class="blogTitle">

					<a style="color:green;" href="/stamp-blog-book" >Book</a>

				</div>

				<div class="blogAutore">

					Il blog di <a href="/stamp-blog-book" >Sebastiana Gangemi</a>

				</div>

				<div class="blogLast">

					
					<a href="https://www.stamptoscana.it/?book=il-libro-di-don-ciotti-lamore-non-basta-ci-vuole-giustizia" title="Permalink to Il libro di don Ciotti: “L’amore non basta”, ci vuole giustizia" rel="bookmark">Il libro di don Ciotti: “L’amore non basta”, ci vuole giustizia</a>

					
					
				</div>

			</div>

		</div>

	

	<!--

		

		-->

	</div>

	</div>




	<div id="intr" class="container">

		<div class="row-fluid">



		
		<div class="brnews span9">

			<a href="https://www.stamptoscana.it/category/breaking-news">

				<h3 class="breaking">Breaking News</h3>

			</a>

				<ul id="scroller">

				
								<li>

									<p><a href="https://www.stamptoscana.it/incendio-alla-fabbrica-degli-ossi/" title="Permalink to Incendio alla fabbrica &#8220;degli ossi&#8221;" rel="bookmark"><span class="title">Incendio alla fabbrica &#8220;degli ossi&#8221;</span>

									</a></p>

								</li>

							
								<li>

									<p><a href="https://www.stamptoscana.it/via-palazzuolo-residenti-in-rivolta-torselli-situazione-incontrollabile-serve-lesercito/" title="Permalink to Via Palazzuolo in rivolta, Torselli: &#8220;Situazione incontrollabile, serve l&#8217;esercito&#8221;" rel="bookmark"><span class="title">Via Palazzuolo in rivolta, Torselli: &#8220;Situazione incontrollabile</span>

									</a></p>

								</li>

							
								<li>

									<p><a href="https://www.stamptoscana.it/tpl-firmato-il-contratto-di-servizio-tra-regione-e-autolinee-toscane/" title="Permalink to Tpl, firmato il contratto di servizio tra Regione e Autolinee Toscane" rel="bookmark"><span class="title">Tpl, firmato il contratto di servizio tra Regione e Autolinee Toscane</span>

									</a></p>

								</li>

							
								<li>

									<p><a href="https://www.stamptoscana.it/turismo-lettera-aperta-della-cgil-per-un-lavoro-di-qualita/" title="Permalink to Turismo, lettera aperta della Cgil per un lavoro di qualità" rel="bookmark"><span class="title">Turismo, lettera aperta della Cgil per un lavoro di qualità</span>

									</a></p>

								</li>

							
								<li>

									<p><a href="https://www.stamptoscana.it/il-nuovo-console-generale-degli-stati-uniti/" title="Permalink to Il nuovo console generale degli Stati Uniti" rel="bookmark"><span class="title">Il nuovo console generale degli Stati Uniti</span>

									</a></p>

								</li>

							
								<li>

									<p><a href="https://www.stamptoscana.it/lista-fiorentina-per-fattori-subito-il-blitz-su-grandi-opere-conusmo-di-suolo-e-tav/" title="Permalink to Lista fiorentina per Fattori, subito il blitz su grandi opere, consumo di suolo e Tav" rel="bookmark"><span class="title">Lista fiorentina per Fattori, subito il blitz su grandi opere, consumo</span>

									</a></p>

								</li>

							
								<li>

									<p><a href="https://www.stamptoscana.it/coronavirus-8-nuovi-casi-continuano-screening-e-tracciamenti/" title="Permalink to Coronavirus, 8 nuovi casi, continuano screening e tracciamenti" rel="bookmark"><span class="title">Coronavirus, 8 nuovi casi, continuano screening e tracciamenti</span>

									</a></p>

								</li>

							
								<li>

									<p><a href="https://www.stamptoscana.it/incendi-il-ritorno-delle-fiamme-a-civitella-paganico/" title="Permalink to Incendi, il ritorno delle fiamme a Civitella Paganico" rel="bookmark"><span class="title">Incendi, il ritorno delle fiamme a Civitella Paganico</span>

									</a></p>

								</li>

							
								<li>

									<p><a href="https://www.stamptoscana.it/crisi-perini-navi-attenzione-della-regione/" title="Permalink to Crisi Perini Navi, attenzione della Regione" rel="bookmark"><span class="title">Crisi Perini Navi, attenzione della Regione</span>

									</a></p>

								</li>

							
								<li>

									<p><a href="https://www.stamptoscana.it/agrumi-infetti-scoperti-al-porto-di-livorno-a-partire-da-gennaio/" title="Permalink to Agrumi infetti scoperti al porto di Livorno a partire da gennaio" rel="bookmark"><span class="title">Agrumi infetti scoperti al porto di Livorno a partire da gennaio</span>

									</a></p>

								</li>

							
								<li>

									<p><a href="https://www.stamptoscana.it/si-avvicina-il-tartaday-giornata-dedicata-alle-tartarughe-marine/" title="Permalink to Si avvicina il Tartaday, giornata dedicata alle tartarughe marine" rel="bookmark"><span class="title">Si avvicina il Tartaday, giornata dedicata alle tartarughe marine</span>

									</a></p>

								</li>

							
								<li>

									<p><a href="https://www.stamptoscana.it/loggia-isozaki-ventanni-dopo-12-milioni-dal-mibact/" title="Permalink to Loggia Isozaki vent&#8217;anni dopo, 12 milioni dal Mibact" rel="bookmark"><span class="title">Loggia Isozaki vent&#8217;anni dopo, 12 milioni dal Mibact</span>

									</a></p>

								</li>

							
								<li>

									<p><a href="https://www.stamptoscana.it/grey-cat-tosca-in-concerto-al-castello-di-scarlino/" title="Permalink to Grey Cat: Tosca in concerto al Castello di Scarlino" rel="bookmark"><span class="title">Grey Cat: Tosca in concerto al Castello di Scarlino</span>

									</a></p>

								</li>

							
								<li>

									<p><a href="https://www.stamptoscana.it/via-alla-vendemmia-sfida-allultimo-acino-con-la-francia/" title="Permalink to Via alla vendemmia, sfida all&#8217;ultimo acino con la Francia" rel="bookmark"><span class="title">Via alla vendemmia, sfida all&#8217;ultimo acino con la Francia</span>

									</a></p>

								</li>

							
								<li>

									<p><a href="https://www.stamptoscana.it/le-statue-abbattute-oggi-prosperano-le-schiavitu-economiche/" title="Permalink to Le statue abbattute: oggi prosperano le schiavitù economiche" rel="bookmark"><span class="title">Le statue abbattute: oggi prosperano le schiavitù economiche</span>

									</a></p>

								</li>

							
				</ul>



		</div>



		


		<div class="search span3"><div class="offset1"><!-- Ajaxy Search Form v2.2.0 --><div class="sf_container"> <form role="search" method="get" class="searchform" action="https://www.stamptoscana.it/" ><p><input class='sf_input' autocomplete='off' type='text' value='Cerca qui...'  name='s'   /><input type="submit" id="searchsubmit" value="Search" /></p></form></div></div></div><div class="clear"></div>

		</div>

	</div>



	<div id="content" class="container">

	<div id="main" class="row-fluid">
			<div id="main-left" class="span8">
											<article id="post-238286" class="post-238286 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-news category-notizie-toscana tag-aggressioni tag-francescotorselli tag-fratelli-ditalia tag-insulti tag-minacce tag-residenti tag-tassista tag-viapalazzuolo">
						<h2 class="entry-title">
							<span class="the_title">Via Palazzuolo in rivolta, Torselli: &#8220;Situazione incontrollabile, serve l&#8217;esercito&#8221;</span>
														<span class="entry-cat"><a href="https://www.stamptoscana.it/category/breaking-news/" rel="category tag">Breaking news</a>, <a href="https://www.stamptoscana.it/category/notizie-toscana/" rel="category tag">Notizie dalla toscana</a></span>
						</h2>

						<div class="entry-meta row-fluid"><ul class="clearfix"><li><img alt='' src='https://secure.gravatar.com/avatar/db13f8908d160dc02f7f5518b44d57b5?s=15&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/db13f8908d160dc02f7f5518b44d57b5?s=30&#038;d=mm&#038;r=g 2x' class='avatar avatar-15 photo' height='15' width='15' /><a href="https://www.stamptoscana.it/author/svalbonesi/" title="Articoli scritti da Stefania Valbonesi" rel="author">Stefania Valbonesi</a></li><li class="orarioPubblicazione byline"><img src="https://www.stamptoscana.it/wp-content/themes/magazine/images/time.png" alt="">lunedì  10   			Agosto,	2020 - 	23:49</li><li><img src="https://www.stamptoscana.it/wp-content/themes/magazine/images/view-bg.png" alt="">87 </li><li><img src="https://www.stamptoscana.it/wp-content/themes/magazine/images/komen.png" alt=""><a href="https://www.stamptoscana.it/via-palazzuolo-residenti-in-rivolta-torselli-situazione-incontrollabile-serve-lesercito/#respond"><span class="dsq-postid" data-dsqidentifier="238286 https://www.stamptoscana.it/?p=238286">0 Commenti</span></a></li><li class="tagz"><img src="https://www.stamptoscana.it/wp-content/themes/magazine/images/tags-icon.png" alt=""><a href="https://www.stamptoscana.it/tag/aggressioni/" rel="tag">aggressioni</a>, <a href="https://www.stamptoscana.it/tag/francesco%20torselli/" rel="tag">francesco torselli</a>, <a href="https://www.stamptoscana.it/tag/fratelli-ditalia/" rel="tag">fratelli d'italia</a>, <a href="https://www.stamptoscana.it/tag/insulti/" rel="tag">insulti</a>, <a href="https://www.stamptoscana.it/tag/minacce/" rel="tag">minacce</a>, <a href="https://www.stamptoscana.it/tag/residenti/" rel="tag">residenti</a>, <a href="https://www.stamptoscana.it/tag/tassista/" rel="tag">tassista</a>, <a href="https://www.stamptoscana.it/tag/via%20palazzuolo/" rel="tag">via palazzuolo</a><br /></li></ul></div>
						<div class="entry-content">
							<img width="300" height="200" src="https://www.stamptoscana.it/wp-content/uploads/2020/08/IMG-20200810-WA0015-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.stamptoscana.it/wp-content/uploads/2020/08/IMG-20200810-WA0015-300x200.jpg 300w, https://www.stamptoscana.it/wp-content/uploads/2020/08/IMG-20200810-WA0015-1024x683.jpg 1024w, https://www.stamptoscana.it/wp-content/uploads/2020/08/IMG-20200810-WA0015-768x512.jpg 768w, https://www.stamptoscana.it/wp-content/uploads/2020/08/IMG-20200810-WA0015-1536x1024.jpg 1536w, https://www.stamptoscana.it/wp-content/uploads/2020/08/IMG-20200810-WA0015.jpg 1600w" sizes="(max-width: 300px) 100vw, 300px" />												
							<div class="pf-content"><p>Firenze &#8211; Tricolori al vento, uno striscione inequivocabile, &#8220;La sinistra ha fallito basta delinquenza&#8221;, la rivolta dei residenti di via Palazzuolo comincia così, nel sit-in tenutosi nel giardinetto che si trova al convergere di via Palazzuolo con via il Prato, in cui, come dice una residente molto arrabbiata, &#8220;abbiamo documentato cose incredibili&#8221;. Inenarrabili come persone straniere che in tempi di lockdown si ritrovavano lì per mangiare, bere e, dice la residente, darsi a pratiche conseguenti. Tutto senza mascherina o distanziamento.  Ma il problema, al di là di tutto, è molto più grave. Come raccontano le cronache di questi giorni, fra aggressioni verbali e fisiche, come il taxi sfasciato una settimana fa da una persona che poco prima aveva avuto un alterco con un altro straniero, spaccio e ubriachi molesti, le persone che abitano nella via non sanno più a che santo votarsi. Insomma stando ai racconti, il problema è che quello spazio di Firenze che si estende fra via Palazzuolo e la stazione sembra davvero terra di nessuno, un vero e proprio bronx. Tant&#8217;è vero che, dicono i residenti, la paura corre anche quando si scende per strada, a qualsiasi ora, col rischio di essere insultati o minacciati.</p>
<p>&#8220;Non denunciamo nulla &#8211; dice Francesco Torselli, consigliere regionale uscente di FdI, presente all&#8217;iniziativa &#8211; in quanto ormai il sindaco Dario Nardella conosce mattonella per mattonella ciò che succede in questa via, in via degli Orti Oricellari, tante sono le interrogazioni e domande d&#8217;attualità che sono state presentate dai nostri rappresentanti e da me stesso circa la situazione della zona. Siamo qui a dare solidarietà ai residenti, agli operatori economici, trascurati da dieci anni dalle amministrazioni di centrosinistra che si sono susseguite, rendendo la situazione sempre più ingestibile&#8221;.</p>
<p><a href="https://www.stamptoscana.it/wp-content/uploads/2020/08/IMG-20200810-WA0016.jpg"><img class="alignleft size-medium wp-image-238288" src="https://www.stamptoscana.it/wp-content/uploads/2020/08/IMG-20200810-WA0016-300x200.jpg" alt="" width="300" height="200" srcset="https://www.stamptoscana.it/wp-content/uploads/2020/08/IMG-20200810-WA0016-300x200.jpg 300w, https://www.stamptoscana.it/wp-content/uploads/2020/08/IMG-20200810-WA0016-1024x683.jpg 1024w, https://www.stamptoscana.it/wp-content/uploads/2020/08/IMG-20200810-WA0016-768x512.jpg 768w, https://www.stamptoscana.it/wp-content/uploads/2020/08/IMG-20200810-WA0016-1536x1024.jpg 1536w, https://www.stamptoscana.it/wp-content/uploads/2020/08/IMG-20200810-WA0016.jpg 1600w" sizes="(max-width: 300px) 100vw, 300px" /></a>Soluzioni, solo questione  d&#8217;ordine pubblico? &#8220;Se la domanda è se la presenza fissa, il presidio fisico delle forze dell&#8217;ordine sia la soluzione, rispondo di no, perché secondo me a monte esistono anche soluzioni differenti dal presidio fisico delle forze dell&#8217;ordine. Se però si parla dell&#8217;oggi in via Palazzuolo,  qui deve esserci l&#8217;esercito, con tutto il rispetto per forze dell&#8217;ordine e polizia municipale, qui serve l&#8217;esercito. Lo stesso blindato che c&#8217;è in piazza Duomo, con i militari in tuta mimetica e mitra in mano, deve essere qui a presidiare il territorio. E&#8217; la soluzione che proponiamo per tutto? No, ma in questo caso la situazione è sfuggita di mano e non la recuperi in nessun&#8217;altra maniera. E&#8217; saltato un sistema: non esiste più il dialogo, la cooperazione, in questa zona qui, non strumentalizziamo dicendo dicendo che Firenze è tutta così, ma in questa zona qui le istituzioni hanno perso il controllo. Forse, se su questa zona negli anni ci avessero ascoltato, non saremmo a questi punti&#8221;.</p>
<p>Sulla questione, chiediamo anche lumi a uno straniero, regolare, con un lavoro, residente nell&#8217;area. &#8220;Il vero problema è che in questa parte della città la convivenza è difficile in quanto ci sono persone ben conosciute che se ne stanno dalla mattina alla sera senza fare nulla, in preda all&#8217;alcol, che disturbano e attaccano briga con tutti, compresi i residenti stranieri &#8211; dice &#8211; le segnalazioni che si fanno alle forze dell&#8217;ordine spesso o non vengono ascoltate oppure producono un fermo che poi non ottiene risultati, in quanto le stesse persone sono daccapo, entro qualche ora, di nuovo sulle stesse panchine. Ed è un danno per tutti, per quelle stesse persone che si sentono impunite, e per noi&#8221;.</p>
<p>Del resto, le molestie e le aggressioni, come specifica Torselli, vengono fatte a tutti i cittadini, &#8220;indipendentemente dalla tessera o dalle convinzioni politiche&#8221;. Insomma, pare di capire che il problema riguardi allo stesso modo sia chi è nero o bianco, di sinistra o di destra. In altre parole, tutti i cittadini. E che sia in buona parte di ordine sociale, lo confermano alcuni dei passanti. &#8220;Certo che se ne stanno all&#8217;aperto a mangiare, ad oziare ubriachi, ad attaccar briga e altro &#8211; dice un signore che si è fermato ad ascoltare &#8211; molti di loro dormono per strada perché non hanno casa dove tornare&#8221;. &#8220;Non è una giustificazione &#8211; conclude &#8211; ma forse un maggior controllo su chi sono queste persone, di cosa campano, se sono regolari o regolarizzabili potrebbe portare a risultati migliori. Intervenire unicamente con la forza sposta solo il problema&#8221;.</p>
<p>Foto: Luca Grillandini</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; -moz-box-shadow: none; box-shadow:none; padding:0; margin:0" src="https://cdn.printfriendly.com/buttons/printfriendly-button.png" alt="Print Friendly, PDF & Email" /></a></div></div><p class="no-break"><span st_title='Via Palazzuolo in rivolta, Torselli: &#8220;Situazione incontrollabile, serve l&#8217;esercito&#8221;' st_url='https://www.stamptoscana.it/via-palazzuolo-residenti-in-rivolta-torselli-situazione-incontrollabile-serve-lesercito/' class='st_facebook_hcount'></span><span st_title='Via Palazzuolo in rivolta, Torselli: &#8220;Situazione incontrollabile, serve l&#8217;esercito&#8221;' st_url='https://www.stamptoscana.it/via-palazzuolo-residenti-in-rivolta-torselli-situazione-incontrollabile-serve-lesercito/' class='st_fblike_hcount'></span><span st_via='StampToscana' st_username='StampToscana' st_title='Via Palazzuolo in rivolta, Torselli: &#8220;Situazione incontrollabile, serve l&#8217;esercito&#8221;' st_url='https://www.stamptoscana.it/via-palazzuolo-residenti-in-rivolta-torselli-situazione-incontrollabile-serve-lesercito/' class='st_twitter_hcount'></span><span st_title='Via Palazzuolo in rivolta, Torselli: &#8220;Situazione incontrollabile, serve l&#8217;esercito&#8221;' st_url='https://www.stamptoscana.it/via-palazzuolo-residenti-in-rivolta-torselli-situazione-incontrollabile-serve-lesercito/' class='st_plusone_hcount'></span><span st_title='Via Palazzuolo in rivolta, Torselli: &#8220;Situazione incontrollabile, serve l&#8217;esercito&#8221;' st_url='https://www.stamptoscana.it/via-palazzuolo-residenti-in-rivolta-torselli-situazione-incontrollabile-serve-lesercito/' class='st_email_hcount'></span><span st_title='Via Palazzuolo in rivolta, Torselli: &#8220;Situazione incontrollabile, serve l&#8217;esercito&#8221;' st_url='https://www.stamptoscana.it/via-palazzuolo-residenti-in-rivolta-torselli-situazione-incontrollabile-serve-lesercito/' class='st_linkedin_hcount'></span></p>							
							
		
			

							
						</div>

						
					</article>

	        <div class="post-entries">
	            <div class="nav-prev fl"><a href="https://www.stamptoscana.it/tpl-firmato-il-contratto-di-servizio-tra-regione-e-autolinee-toscane/" rel="prev" title="Tpl, firmato il contratto di servizio tra Regione e Autolinee Toscane"><span>&laquo;</span> Tpl, firmato il...</a></div>
	            <div class="nav-next fr"><a href="https://www.stamptoscana.it/incendio-alla-fabbrica-degli-ossi/" rel="next" title="Incendio alla fabbrica &#8220;degli ossi&#8221;">Incendio alla fabbrica... <span>&raquo;</span></a></div>
	            <div class="clearfix"></div>
	        </div>
										
<div id="disqus_thread"></div>

										</div>
			
				
	
		<div id="sidebar" class="span4">
		
			<div id="text-10" class="widget widget_text"><h3 class="title"><span>Gallery</span></h3>			<div class="textwidget"></div>
		</div><div id="recentpostbycategory-8" class="widget widget_latestpost"></span></h3></a>
<div class="latest-posts">		


		<article class="post-215863 post type-post status-publish format-standard has-post-thumbnail hentry category-foto-gallery tag-libro tag-lido-contemori tag-satira">
		<a class="image_thumb_zoom" href="https://www.stamptoscana.it/lido-contemori-colpire-in-alto-2/" title="Permalink to Lido Contemori &#8211; Colpire in alto" rel="bookmark">
				<img width="371" height="177" src="https://www.stamptoscana.it/wp-content/uploads/2019/06/02_Copertina_Colpire-in-alto_ritaglio-371x177.jpg" class="attachment-post-first size-post-first wp-post-image" alt="" />		</a>
		<h4 class="post-title"><a href="https://www.stamptoscana.it/lido-contemori-colpire-in-alto-2/" title="Permalink to Lido Contemori &#8211; Colpire in alto" rel="bookmark">Lido Contemori &#8211; Colpire in alto</a>
		<span class="date">giovedì 13 Giugno - 12:34</span>
		</h4>
		<p>Firenze - 13 giugno 2019 - Galleria di immagini tratte dal libro di Lido Contemori - Colpire in alto. Viaggio nel d...</p>
		</article>



		<article class="post-208359 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-foto-gallery tag-arte tag-cultura tag-eventi tag-fotografia tag-mostre-fotografiche">
		<div class="entry clearfix">
		<a href="https://www.stamptoscana.it/maurizio-berlincioni-fotografo/" title="Permalink to Maurizio Berlincioni fotografo" rel="bookmark">
				<img width="225" height="136" src="https://www.stamptoscana.it/wp-content/uploads/2019/01/locandina-maurizio-225x136.jpg" class="thumb wp-post-image" alt="" />				<h4 class="post-title">Maurizio Berlincioni fotografo</h4></a>
		<p>Firenze - sabato 19 gennaio dalle ore 11...</p>
		<div class="meta">
		<span class="date">venerdì 18 Gennaio - 10:03</span>
		</div>
		</div>
		</article>



		<article class="post-207613 post type-post status-publish format-standard has-post-thumbnail hentry category-foto-gallery tag-70187 tag-annonuovo tag-auguri-da-stamp tag-massimo-presciutti">
		<div class="entry clearfix">
		<a href="https://www.stamptoscana.it/felice-2019/" title="Permalink to Felice 2019!" rel="bookmark">
				<img width="225" height="136" src="https://www.stamptoscana.it/wp-content/uploads/2018/12/lefeste_scorrono-225x136.jpg" class="thumb wp-post-image" alt="" />				<h4 class="post-title">Felice 2019!</h4></a>
		<p>Firenze - 30 dicembre 2018 - Felice 2019...</p>
		<div class="meta">
		<span class="date">domenica 30 Dicembre - 00:52</span>
		</div>
		</div>
		</article>



<p class="moretag"><a href="https://www.stamptoscana.it/category/" title="">Leggi tutto<span>&nbsp;</span></a></p>
</div>

</div><div id="text-11" class="widget widget_text">			<div class="textwidget"><p class="moretag"><a href="https://www.stamptoscana.it/gallerie-foto" title="Gallery">Leggi tutto<span>&nbsp;Gallery</span></a></p></div>
		</div><div id="recentpostbycategory-4" class="widget widget_latestpost"><a href="https://www.stamptoscana.it/category/Innovazione"><h3 class="title"><span style="background-color: #E9ECEE;color: #3E4548;">Innovazione</span></h3></a>
<div class="latest-posts">		


		<article class="post-237098 post type-post status-publish format-standard has-post-thumbnail hentry category-economia category-innovazione tag-5g-port-of-the-future tag-Ericsson tag-industrial-energy-efficiency-award tag-Livorno tag-porto tag-premio">
		<a class="image_thumb_zoom" href="https://www.stamptoscana.it/il-progetto-5g-del-porto-di-livorno-premiato-in-germania/" title="Permalink to Il progetto 5G del Porto di Livorno premiato in Germania" rel="bookmark">
				<img width="236" height="177" src="https://www.stamptoscana.it/wp-content/uploads/old/porto_di_livorno_-_Copia.jpg" class="attachment-post-first size-post-first wp-post-image" alt="" />		</a>
		<h4 class="post-title"><a href="https://www.stamptoscana.it/il-progetto-5g-del-porto-di-livorno-premiato-in-germania/" title="Permalink to Il progetto 5G del Porto di Livorno premiato in Germania" rel="bookmark">Il progetto 5G del Porto di Livorno premiato in Germania</a>
		<span class="date">mercoledì 15 Luglio - 17:15</span>
		</h4>
		<p>Firenze - Con il progetto “5G Port of the Future”, che ha come protagonista il Porto di Livorno, Ericsson ha ricevu...</p>
		</article>



		<article class="post-235933 post type-post status-publish format-standard has-post-thumbnail hentry category-economia category-innovazione tag-cottarelli tag-gas tag-genetari tag-impresa tag-premio-primavera tag-robot tag-tecnici">
		<div class="entry clearfix">
		<a href="https://www.stamptoscana.it/innovazione-in-toscana-un-cristallo-unico-robot-e-generatori/" title="Permalink to Innovazione in Toscana: un cristallo unico, robot e generatori" rel="bookmark">
				<img width="225" height="136" src="https://www.stamptoscana.it/wp-content/uploads/2020/06/primavera-dimpresa-1-225x136.jpg" class="thumb wp-post-image" alt="" />				<h4 class="post-title">Innovazione in Toscana: un cristallo unico, robot e generatori</h4></a>
		<p>Firenze - Un cristallo unico al mondo, i...</p>
		<div class="meta">
		<span class="date">lunedì 22 Giugno - 18:11</span>
		</div>
		</div>
		</article>



<p class="moretag"><a href="https://www.stamptoscana.it/category/Innovazione" title="Innovazione">Leggi tutto<span>&nbsp;Innovazione</span></a></p>
</div>

</div><div id="recentpostbycategory-5" class="widget widget_latestpost"><a href="https://www.stamptoscana.it/category/Sport"><h3 class="title"><span style="background-color: #E9ECEE;color: #3E4548;">Sport</span></h3></a>
<div class="latest-posts">		


		<article class="post-238223 post type-post status-publish format-standard has-post-thumbnail hentry category-sport tag-ciclismo tag-elite tag-LastraaSigna tag-under23">
		<a class="image_thumb_zoom" href="https://www.stamptoscana.it/il-ciclismo-toscano-domani-a-lastra-a-signa/" title="Permalink to Il ciclismo toscano domani a Lastra a Signa" rel="bookmark">
				<img width="371" height="177" src="https://www.stamptoscana.it/wp-content/uploads/2017/02/federciclismo-371x177.jpg" class="attachment-post-first size-post-first wp-post-image" alt="" />		</a>
		<h4 class="post-title"><a href="https://www.stamptoscana.it/il-ciclismo-toscano-domani-a-lastra-a-signa/" title="Permalink to Il ciclismo toscano domani a Lastra a Signa" rel="bookmark">Il ciclismo toscano domani a Lastra a Signa</a>
		<span class="date">domenica 9 Agosto - 00:32</span>
		</h4>
		<p>Lastra a Signa - Dopo i professionisti parte anche il ciclismo minore in Toscana. Domani domenica si disputa la pri...</p>
		</article>



		<article class="post-238219 post type-post status-publish format-standard has-post-thumbnail hentry category-sport tag-ciclismo tag-giacomo-nizzolo tag-milano-sanremo tag-van-aert">
		<div class="entry clearfix">
		<a href="https://www.stamptoscana.it/imbattibile-il-belga-van-aert-vince-anche-la-sanremo/" title="Permalink to Imbattibile il belga Van Aert vince anche la Sanremo" rel="bookmark">
				<img width="225" height="136" src="https://www.stamptoscana.it/wp-content/uploads/2020/08/van-aert-225x136.jpg" class="thumb wp-post-image" alt="" />				<h4 class="post-title">Imbattibile il belga Van Aert vince anche la Sanremo</h4></a>
		<p>Firenze - Sabato passato ha dominato  la...</p>
		<div class="meta">
		<span class="date">domenica 9 Agosto - 00:30</span>
		</div>
		</div>
		</article>



<p class="moretag"><a href="https://www.stamptoscana.it/category/Sport" title="Sport">Leggi tutto<span>&nbsp;Sport</span></a></p>
</div>

</div>
					
		</div>
		
	
			<div class="clear"></div>

		</div><!-- #main -->

	</div><!-- #content -->

	<footer id="footer" class="row-fluid">

	
		<div id="footer-widgets" class="container">
		
			<div class="footer-widget span3 block1">
				<div id="text-7" class="widget widget_text"><h3 class="title"><span>Segui StampToscana</span></h3>			<div class="textwidget"><div class="fb-like-box" style="width:100%;overflow:hidden" data-href="https://www.facebook.com/stamptoscana" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div></div>
		</div>			</div>
			
			<div class="footer-widget span3 block2">
				<div id="magz_twitter_widget-2" class="widget widget_magz_twitter_widget"><h3 class="title"><span style="background-color: #;color: #;">Tweets!</span></h3><div class="magz-twitter-tweet"><a href="http://twitter.com/stamptoscana"><img class="twit-pic" src="https://www.stamptoscana.it/wp-content/themes/magazine/includes/assets/magz-twitter-sidebar-widget/stamptoscana.jpg" alt='stamptoscana twitter'></a><div class="twit-entry">&quot;Incendio alla fabbrica "degli ossi" - StampToscana <a href="https://t.co/W1aoXIIt6B">https://t.co/W1aoXIIt6B</a> https://t.co/vbJmz7VoFD&quot;</div><div class="clearfix"></div></div><div class="magz-twitter-tweet"><a href="http://twitter.com/stamptoscana"><img class="twit-pic" src="https://www.stamptoscana.it/wp-content/themes/magazine/includes/assets/magz-twitter-sidebar-widget/stamptoscana.jpg" alt='stamptoscana twitter'></a><div class="twit-entry">&quot;Via Palazzuolo, residenti in rivolta, Torselli: "Situazione incontrollabile, serve l'esercito" - StampToscana… <a href="https://t.co/chOUwZkEJV">https://t.co/chOUwZkEJV</a>&quot;</div><div class="clearfix"></div></div><div class="magz-twitter-tweet"><a href="http://twitter.com/stamptoscana"><img class="twit-pic" src="https://www.stamptoscana.it/wp-content/themes/magazine/includes/assets/magz-twitter-sidebar-widget/stamptoscana.jpg" alt='stamptoscana twitter'></a><div class="twit-entry">&quot;Tpl, firmato il contratto di servizio tra Regione e Autolinee Toscane - StampToscana <a href="https://t.co/gNy1xkxm6O">https://t.co/gNy1xkxm6O</a> https://t.co/AKgu2fVGx3&quot;</div><div class="clearfix"></div></div><div class="magz-twitter-tweet"><a href="http://twitter.com/stamptoscana"><img class="twit-pic" src="https://www.stamptoscana.it/wp-content/themes/magazine/includes/assets/magz-twitter-sidebar-widget/stamptoscana.jpg" alt='stamptoscana twitter'></a><div class="twit-entry">&quot;Turismo, lettera aperta della Cgil per un lavoro di qualità - StampToscana <a href="https://t.co/mCYUc7FlCE">https://t.co/mCYUc7FlCE</a> https://t.co/RDUN3D3dpu&quot;</div><div class="clearfix"></div></div><div class="magz-twitter-tweet"><a href="http://twitter.com/stamptoscana"><img class="twit-pic" src="https://www.stamptoscana.it/wp-content/themes/magazine/includes/assets/magz-twitter-sidebar-widget/stamptoscana.jpg" alt='stamptoscana twitter'></a><div class="twit-entry">&quot;Il nuovo console generale degli Stati Uniti - StampToscana <a href="https://t.co/aZUIwLYikS">https://t.co/aZUIwLYikS</a> https://t.co/vN53R6V5Gv&quot;</div><div class="clearfix"></div></div><div class="magz-twitter-tweet"><a href="http://twitter.com/stamptoscana"><img class="twit-pic" src="https://www.stamptoscana.it/wp-content/themes/magazine/includes/assets/magz-twitter-sidebar-widget/stamptoscana.jpg" alt='stamptoscana twitter'></a><div class="twit-entry">&quot;Crisi Perini Navi, attenzione della Regione <a href="https://t.co/uucrxyvsRh">https://t.co/uucrxyvsRh</a>&quot;</div><div class="clearfix"></div></div></div>			</div>
			
			<div class="footer-widget span3 block3">
				<div id="text-5" class="widget widget_text"><h3 class="title"><span>Meteo Toscana</span></h3>			<div class="textwidget"><!-- Inizio codice ilMeteo.it -->
<a href="http://www.ilmeteo.it/Toscana" title="Meteo Toscana" target="_blank" rel="noopener noreferrer"><img src="https://www.ilmeteo.it/cartine3/0.TOS.png" alt="Meteo Toscana" border="0" /></a>
<!-- Fine codice ilMeteo.it --></div>
		</div>			</div>
			
			<div class="footer-widget span3 block4">
				<div id="text-17" class="widget widget_text"><h3 class="title"><span>Stamptoscana</span></h3>			<div class="textwidget"></div>
		</div>			
			
			<div class="footer-widget block5" style="width: 300px">
			<img class="footer-logo" src="https://www.stamptoscana.it/wp-content/uploads/2014/05/smalltoscana1.jpg" alt="StampToscana"><br>
				<div class="footer-text">
					<h4>StampToscana.it</h4>
					<p style="width:300px"><b>STAMP</b> è testata giornalistica online iscritta al numero 5842/2011 del Registro Stampa del Tribunale di Firenze<br>
					<b>Editore:</b> thedotcompany srl<br>
					<b>Codice fiscale e P.IVA:</b> 02327630352<br> 
					<b>Direttore responsabile:</b> Piero Meucci<br>
					<b>Provider:</b> Register</p>
				</div>
				<div class="clearfix"></div>
			
			</div></div>

		</div>

	
		<div id="site-info" class="container">
		
			<div id="footer-nav" class="fr">
				<ul id="menu-bottom-3" class="menu"><li id="menu-item-73445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-73445"><a href="https://www.stamptoscana.it/">Home</a></li>
<li id="menu-item-73463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73463"><a href="https://www.stamptoscana.it/la-redazione/">La Redazione</a></li>
<li id="menu-item-73462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73462"><a href="https://www.stamptoscana.it/mystamp/">MyStamp</a></li>
<li id="menu-item-73461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73461"><a href="https://www.stamptoscana.it/news-community/">News Community</a></li>
<li id="menu-item-73459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73459"><a href="https://www.stamptoscana.it/leader/">Leader</a></li>
<li id="menu-item-73458" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73458"><a href="https://www.stamptoscana.it/contatti/">Contatti StampToscana</a></li>
</ul>			</div>

			<div id="credit" class="fl">
				<p>STAMP Toscana è un prodotto editoriale STAMP</p>				<p>Editore: thedotcompany Srl - P.IVA 02327630352<br>
				Direttore responsabile: Piero Meucci - Provider: Register</p>
			</div> 

		</div><!-- .site-info -->
		<script>
		jQuery( document ).ready(function() {
			var urlAttuale = document.URL;
			if(urlAttuale.indexOf("economia") > -1) {
				var ott = jQuery( ".nav li a:contains('Economia')" ); 
				jQuery(ott).parent().css('background', 'rgb(180, 0, 0)');
			}
			else if(urlAttuale.indexOf("notizie-toscana") > -1) {
				var ott = jQuery( ".nav li a:contains('Notizie locali')" ); 
				jQuery(ott).parent().css('background', 'rgb(180, 0, 0)');
			}
			else if(urlAttuale.indexOf("toscana-cronaca") > -1) {
				var ott = jQuery( ".nav li a:contains('Cronaca')" ); 
				jQuery(ott).parent().css('background', 'rgb(180, 0, 0)');
			}
			else if(urlAttuale.indexOf("politica") > -1) {
				var ott = jQuery( ".nav li a:contains('Politica')" ); 
				jQuery(ott).parent().css('background', 'rgb(180, 0, 0)');
			}
			else if(urlAttuale.indexOf("societa") > -1) {
				var ott = jQuery( ".nav li a:contains('Societ')" ); 
				jQuery(ott).parent().css('background', 'rgb(180, 0, 0)');
			}
			else if(urlAttuale.indexOf("ambiente") > -1) {
				var ott = jQuery( ".nav li a:contains('Ambiente')" ); 
				jQuery(ott).parent().css('background', 'rgb(180, 0, 0)');
			}
			else if(urlAttuale.indexOf("innovazione") > -1) {
				var ott = jQuery( ".nav li a:contains('Innovazione')" ); 
				jQuery(ott).parent().css('background', 'rgb(180, 0, 0)');
			}
			else if(urlAttuale.indexOf("cinema") > -1) {
				var ott = jQuery( ".nav li a:contains('Cinema')" ); 
				jQuery(ott).parent().css('background', 'rgb(180, 0, 0)');
			}
			else if(urlAttuale.indexOf("cultura") > -1) {
				var ott = jQuery( ".nav li a:contains('Cultura')" ); 
				jQuery(ott).parent().css('background', 'rgb(180, 0, 0)');
			}
			else if(urlAttuale.indexOf("internet") > -1) {
				var ott = jQuery( ".nav li a:contains('Internet')" ); 
				jQuery(ott).parent().css('background', 'rgb(180, 0, 0)');
			}
			else if(urlAttuale.indexOf("turismo") > -1) {
				var ott = jQuery( ".nav li a:contains('Turismo')" ); 
				jQuery(ott).parent().css('background', 'rgb(180, 0, 0)');
			}
			else if(urlAttuale.indexOf("spettacoli") > -1) {
				var ott = jQuery( ".nav li a:contains('Spettacoli')" ); 
				jQuery(ott).parent().css('background', 'rgb(180, 0, 0)');
			}
			else if(urlAttuale.indexOf("sport") > -1) {
				var ott = jQuery( ".nav li a:contains('Sport')" ); 
				jQuery(ott).parent().css('background', 'rgb(180, 0, 0)');
			}
			else if(urlAttuale == 'https://www.stamptoscana.it' || urlAttuale == 'https://www.stamptoscana.it/') {
				jQuery('.nav li:nth-child(2)').css('background', 'rgb(180, 0, 0)');
			}
			
			jQuery('#home-top .title span, #fotoVideo .title span, #home-middle .title span, #gallery .title span').hover(function() {
				jQuery(this).css('cssText', 'background: #3284c7 !important');
				}, function() {
				jQuery(this).css('cssText', 'background: url("/wp-content/themes/magazine/images/backgroundmystamp.jpg") !important');
			});
			
			jQuery('#stampAzienda').hover(function() {
				jQuery(this).css('background', '#F8D1D1');
				}, function() {
				jQuery(this).css('background', 'rgb(236, 235, 235)');
			});
		});
		</script>
	</footer>

</div><!-- #wrapper -->

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://www.stamptoscana.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/themes/magazine/includes/assets/shortcodes/js/zilla-shortcodes-lib.js'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/themes/magazine/js/bootstrap.min.js?ver=2.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.stamptoscana.it\/wp-admin\/admin-ajax.php","nonce":"abf1776dca","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"stamptoscanaitalia"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"238286 https:\/\/www.stamptoscana.it\/?p=238286","disqusShortname":"stamptoscanaitalia","disqusTitle":"Via Palazzuolo in rivolta, Torselli: \u201cSituazione incontrollabile, serve l\u2019esercito\u201d","disqusUrl":"https:\/\/www.stamptoscana.it\/via-palazzuolo-residenti-in-rivolta-torselli-situazione-incontrollabile-serve-lesercito\/","postId":"238286"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/plugins/google-language-translator/js/scripts.js?ver=6.0.6'></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=GoogleLanguageTranslatorInit'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/themes/magazine/js/jquery.flexslider.js?ver=2.1'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/themes/magazine/js/jquery.flexslider.init.js?ver=2.1'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/themes/magazine/js/jquery.idTabs.min.js?ver=2.2'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/themes/magazine/js/jquery.simplyscroll.js?ver=2.0.5'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/themes/magazine/js/fluidvids.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/themes/magazine/js/jPages.js?ver=0.7'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/themes/magazine/js/jquery.sidr.min.js?ver=1.1.1'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/themes/magazine/js/jquery.touchSwipe.min.js?ver=1.6'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/themes/magazine/js/jquery.swipemenu.init.js?ver=1.1.1'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/themes/magazine/js/jquery.prettyPhoto.js?ver=0.7'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/themes/magazine/js/custom.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var post_ratings = {"blog_url":"https:\/\/www.stamptoscana.it\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/themes/magazine/js/post-ratings.js?ver=2.4'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-content/themes/magazine/includes/assets/easy-image-gallery/includes/lib/prettyphoto/jquery.prettyPhoto.js?ver=1.0.4'></script>
<script type='text/javascript' src='https://www.stamptoscana.it/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<div id="glt-translate-trigger"><span class="notranslate">Translate &raquo;</span></div><div id="glt-toolbar"></div><div id="flags" style="display:none" class="size24"><ul id="sortable" class="ui-sortable"><li id="English"><a href="#" title="English" class="nturl notranslate en flag English"></a></li></ul></div><div id='glt-footer'><div id="google_language_translator" class="default-language-it"></div></div><script>function GoogleLanguageTranslatorInit() { new google.translate.TranslateElement({pageLanguage: 'it', includedLanguages:'en', autoDisplay: false}, 'google_language_translator');}</script>        <script type="text/javascript">
          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfEncodeImages = '0';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
        </script>
        <script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
      									
					<script>
					  jQuery(document).ready(function() {
					    jQuery("a[rel^='prettyPhoto']").prettyPhoto({
					    	social_tools : false,
					    	show_title : false
					    });
					  });
					</script>

									
				

		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button" aria-label="Ok">Ok</a><a href="https://www.stamptoscana.it/cookie-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button" aria-label="Leggi di più">Leggi di più</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
<script type="text/javascript">var switchTo5x=true;</script>
<!--<script type="text/javascript" src="https://www.stamptoscana.it/wp-content/themes/magazine/js/buttons.js"></script>-->
<script type="text/javascript">stLight.options({publisher: "dd545503-0914-42fb-a197-e4611e23bed4", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>


</body>
</html>